<!doctype html>
    <html lang="da" data-app-id-googleplay=""
          data-app-id-itunes=""
          data-app-banner-display-max="">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1">

        <!-- do not just include from CDN's like this, but please consider another solution -->
        <!-- putting this in head we block everything -->
        <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
        <script>
    
    dataLayer = [{
        'server_role': 'jp-prod',
        'site_unique_name': 'sw'
    }];

    dataLayerTemp = {
        'ab_group': '0',
        'behavior_profile': 'NOTSET',
        'content_breaking_news': 'no',
        'content_context': 'default',
        'content_id': 10444127,
        'content_publish_time': '2018-03-23 08:48',
        'content_seqno': '1',
        'content_type': 'default',
        'editorial_category': 'NOTSET',
        'ga_id': 'UA-19060399-5',
        'page_name': 'finanswatch.ShippingWatch.Offshore',
        'page_restricted': 'yes',
        'page_title': 'Borr Drilling rejser ny kapital til opk&oslash;b',
        'page_type': 'art',
        'section_context': 'default',
        'section_id': 1782,
        'section_name': 'Offshore',
        'section_path_id': '340_1778_1782',
        'server_role': 'jp-prod',
        'site': 'shippingwatch.dk',
        'site_unique_name': 'sw',
        'sub_site': 'NOTSET'
    };
</script>
<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-ML7NLTW');</script>
        <!-- End Google Tag Manager -->

        <link rel="dns-prefetch" href="https://www.google-analytics.com">
        <link rel="dns-prefetch" href="//b.scorecardresearch.com">
        <link rel="dns-prefetch" href="https://aka-cdn.adtech.de">
            <link rel="dns-prefetch" href="https://s3-eu-west-1.amazonaws.com">


        <script type="text/javascript">
    var globalJavascriptVariables = {};

    globalJavascriptVariables.site = globalJavascriptVariables.site || {
        prettyName: "ShippingWatch",
        host: "shippingwatch.dk"
    };
    globalJavascriptVariables.article = globalJavascriptVariables.article || {
        id: "10444127"
    };

</script>

<!-- For Adblock detection -->
<script type="text/javascript" src="/js/ads.js"></script>
<!-- watch-5.7.151@cronus128-engine1.jp-prod -  -->
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="copyright" content="Copyright Â© Internetavisen Jyllands-Posten"/>

<meta name="robots" content="index, follow, noarchive"/>
<meta name="googlebot" content="noodp"/>

<meta property="og:site_name" content="ShippingWatch"/>
<title>Borr Drilling rejser ny kapital til opkøb</title>

            <meta name="description"
                  content="Det norske rigselskab har udstedt nye aktier og henter 1,9 mia. norske kroner til k&oslash;b af Paragon Offshore. Rigmarkedet er p&aring; vej op, vurderer selskabet. Author: OLE ANDERSEN, Category: News"/>
            <meta property="og:title" content="Borr Drilling rejser ny kapital til opk&oslash;b"/>
            <meta property="og:description" content="Det norske rigselskab har udstedt nye aktier og henter 1,9 mia. norske kroner til k&oslash;b af Paragon Offshore. Rigmarkedet er p&aring; vej op, vurderer selskabet."/>
            <meta property="og:url" content="https://shippingwatch.dk/secure/Offshore/article10444127.ece"/>
            <meta property="og:type" content="article"/>
            <meta property="og:image"
                  content="https://finanswatch.dk/incoming/article6850197.ece/ALTERNATES/b/Transocean%20Barents.jpg"/>
            <meta property="og:image:height"
                  content="252"/>
            <meta property="og:image:width"
                  content="420"/>
            <meta property="article:section" content="Offshore"/>
            <meta property="article:published_time" content="1521791300000"/>
            <link rel="canonical" href="https://shippingwatch.dk/secure/Offshore/article10444127.ece">

        <!--FAVICONS START-->
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/sw/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/sw/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/sw/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/sw/manifest.json">
<link rel="mask-icon" href="/img/favicons/sw/safari-pinned-tab.svg" color="#c92902">
<link rel="shortcut icon" href="/img/favicons/sw/favicon.ico">
<meta name="msapplication-config" content="/img/favicons/sw/browserconfig.xml">
<meta name="theme-color" content="#c92902">
<!--FAVICONS END-->
<link rel="stylesheet" href="https://s3-eu-west-1.amazonaws.com/styleguide.watchmedier.dk/v5.0.0/assets/sw.css">

        <!-- BEGIN CSS hotfix -->
        <!-- END CSS hotfix -->

        <!-- Initialize ADTECH config object -->
        <script>
            if (typeof (window.ADTECH) === 'undefined') {
                window.ADTECH = {};
                ADTECH.config = {};
                ADTECH.config.placements = [];
                ADTECH.config.page = {
                    protocol: 'https'
                };
            }
        </script>

            <!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1423279677716456'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1423279677716456&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- TRACKINGPLUGIN START -->
<script src="/js/tracking_plugin/head_d6d229394a4b572a876fdc4508b7b15aaeac0700.js"></script>
<!-- TRACKINGPLUGIN END -->
</head>
    <body class="o-site">
    <script
        type="text/javascript"
        src="https://code.jquery.com/jquery-3.2.1.min.js"
        integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4="
        crossorigin="anonymous">
    </script>


    <svg id="icons" style="display: none;" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <symbol id="icons-search" viewBox="0 0 20 20">
        <path
            d="M14.1 12.7c1.1-1.3 1.5-3 1.5-4.9 0-4.3-3.5-7.8-7.8-7.8S0 3.5 0 7.8s3.5 7.8 7.8 7.8c1.9 0 3.5-.4 4.9-1.5l5.9 5.9 1.5-1.5-6-5.8zm-6.3 1C4.2 13.7 2 11.4 2 7.8S4.2 2 7.8 2c3.6 0 5.9 2.3 5.9 5.9 0 3.5-2.3 5.8-5.9 5.8z"/>
    </symbol>
    <symbol id="icons-textsize-decrease" viewBox="0 0 50 50">
        <path d="M19.4 25.6h6.5l-3.3-8.2"/>
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.6 34.9h-9.3v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3s0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9s.5.5.8.7c.2.1.5.3.8.3.4.1.9.1.9.2v1.3h.3zm1-15.5h-6.2v-2.1h6.2v2.1z"/>
    </symbol>
    <symbol id="icons-close" viewBox="0 0 26 26">
        <path fill="none" stroke="currentColor" stroke-width="2" d="M1 25.038l24-24m-24 0l24 24"/>
    </symbol>
    <symbol id="icons-close-border" viewBox="0 0 50 50">
        <path fill="none" stroke="currentColor" stroke-width="2" d="M15 35.038l20-20m-20 0l20 20"/>
        <circle cx="25" cy="25" r="24" fill="none" stroke="currentColor" stroke-width="2" stroke-miterlimit="10"/>
    </symbol>
    <symbol id="icons-rss" viewBox="0 0 20 20">
        <circle cx="2.5" cy="17.5" r="2.5"/>
        <path d="M16 20h4C20 9 11 0 0 0v3.9C9 3.9 16 11 16 20z"/>
        <path d="M9 20h4C13 13 7 7 0 7v4c5 0 9 4 9 9z"/>
    </symbol>
    <symbol id="icons-print" viewBox="0 0 50 50">
        <circle cx="17.1" cy="23.7" r=".8"/>
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-8.2 14.2c0-.9.8-1.5 1.7-1.5h13c.9 0 1.7.6 1.7 1.5v4.6H16.8v-4.6zm15.4 21.7c0 .9-1.2 1.4-2.1 1.4H19.9c-.9 0-2.1-.5-2.1-1.4v-6.8h14.4v6.8zm5.2-4.3c0 1.4-1.1 2.7-2.6 2.7h-.6v-7.2H15.7v7.2h-.6c-1.4 0-2.5-1.2-2.5-2.7v-7.7c0-1.4 1-3 2.5-3H35c1.4 0 2.5 1.5 2.5 3l-.1 7.7z"/>
    </symbol>
    <symbol id="icons-tag" viewBox="0 0 30 16">
        <path fill="none"
              d="M19.4 5.6c-1.4 1.3-1.4 3.6 0 4.9 1.5 1.3 3.8 1.3 5.2 0s1.4-3.6 0-4.9c-1.5-1.4-3.8-1.4-5.2 0zM23 8.9c-.6.6-1.5.6-2 0-.5-.5-.5-1.3 0-1.9.6-.6 1.5-.6 2 0 .5.5.5 1.4 0 1.9z"/>
        <path
            d="M29.2 6.1L23.6.7c-.5-.5-1.2-.8-2-.8H2C.8 0 0 1 0 2.2v11.7C0 15 .8 16 2 16h19.6c.8 0 1.5-.3 2-.8l5.6-5.4c1.1-1 1.1-2.6 0-3.7zm-4.6 4.3c-1.4 1.3-3.7 1.3-5.2 0-1.4-1.3-1.4-3.6 0-4.9s3.7-1.3 5.2 0c1.4 1.4 1.4 3.6 0 4.9z"/>
        <circle cx="22" cy="7.9" r="1.5"/>
    </symbol>
    <symbol id="icons-social-twitter" viewBox="0 0 50 50">
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm11.2 19.4v.7c0 7.5-5.7 16.2-16.3 16.2-3.2 0-6.3-1-8.8-2.6.5.1.9.1 1.4.1 2.7 0 5.1-.9 7.1-2.4-2.5 0-4.7-1.6-5.4-3.9.4.1.7.1 1.1.1.5 0 1-.1 1.5-.2-2.6-.6-4.6-2.8-4.6-5.6v-.1c.8.4 1.7.7 2.6.7-1.6-1-2.6-2.7-2.6-4.7 0-1.1.3-2.1.8-2.9 2.8 3.4 7 5.7 11.8 5.9 0-.4-.1-.9-.1-1.3 0-3.2 2.5-5.7 5.7-5.7 1.7 0 3.2.7 4.2 1.8 1.3-.3 2.5-.7 3.6-1.4-.4 1.3-1.3 2.4-2.5 3.1 1.2-.1 2.3-.4 3.3-.9-.8 1.2-1.8 2.2-2.8 3.1z"/>
    </symbol>
    <symbol id="icons-info" viewBox="0 0 24 20">
        <path fill="#00C1C1" d="M.9 20L12 1.5 23.1 20z"/>
        <path d="M12 1.9L22.2 19H1.8L12 1.9M12 0L0 20h24L12 0z"/>
        <path fill="#FFF" d="M10.8 11.8H13v5.6h-2.2zm0-3.4H13v2.2h-2.2z"/>
    </symbol>
    <symbol id="icons-social-linkedin" viewBox="0 0 50 50">
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-6.8 36.8h-5.3v-16h5.3v16zm-2.7-18.1c-1.7 0-2.9-1.3-2.9-2.8 0-1.6 1.2-2.8 3-2.8s2.9 1.2 2.9 2.8c0 1.6-1.1 2.8-3 2.8zm21.9 18.1h-5.3v-8.6c0-2.1-.8-3.6-2.7-3.6-1.4 0-2.3 1-2.7 2-.2.3-.2.8-.2 1.3v9h-5.3s.1-14.5 0-16h5.3v2.3c.7-1.1 2-2.7 4.8-2.7 3.5 0 6.1 2.3 6.1 7.1v9.2z"/>
    </symbol>
    <symbol id="icons-filter" viewBox="0 0 20 22">
        <path d="M0 0v4l7 6v7h6v-7l7-6V0M7 19h6v3H7z"/>
    </symbol>
    <symbol id="icons-quote" viewBox="0 0 26 20">
        <path
            d="M11.2 3.6C10.6 1.5 8.3 0 5.6 0 2.4 0 0 2.2 0 4.8s2.4 4.8 5.6 4.8c.8 0 1.5-.1 2.2-.4.7 5.3-7.1 8.6-7.1 8.6L1.8 20C16 14.5 11.2 3.6 11.2 3.6zM25.2 3.6C24.6 1.5 22.3 0 19.6 0 16.4 0 14 2.2 14 4.8s2.4 4.8 5.6 4.8c.8 0 1.5-.1 2.2-.4.7 5.3-7.1 8.6-7.1 8.6l1.1 2.1C30 14.5 25.2 3.6 25.2 3.6z"/>
    </symbol>
    <symbol id="icons-chevron" viewBox="0 0 34 20">
        <path d="M29.8 0L17 13.2 4.2 0 0 4.2 14.9 20h4.2L34 4.2"/>
    </symbol>
    <symbol id="icons-textsize-increase" viewBox="0 0 50 50">
        <path fill="none"
              d="M32.6 33.1c-.3-.2-.6-.5-.8-.7-.2-.2-.4-.5-.5-.9l-7.2-18.3h-1.3c-1 3.1-2.2 5.6-3.5 8.9-1.3 3.3-2.5 6.3-3.6 9-.2.5-.5.9-.7 1.2-.3.3-.6.5-1 .8-.2.2-.6.3-1 .4-.3.1-.1.2-1.1.2v1.2h8.3v-1.2c0-.1-1.5-.2-2.1-.4-.6-.2-.8-.5-.8-.9 0-.1.1-.3.1-.6.1-.3.2-.6.3-1 .2-.4.3-.7.5-1.3s.4-1.7.7-1.7h7.6l1.8 4.6c.1.1.1.1.1.2v.3c0 .2-.4.4-.9.5-.5.2-1.2.3-2.2.3v1.2h9v-1.3c0-.1-.5-.1-.9-.2-.3 0-.6-.2-.8-.3zm-13.2-7.5l3.2-8.2 3.3 8.2h-6.5z"/>
        <path d="M19.4 25.6h6.5l-3.3-8.2z"/>
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.3 34.9h-9v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3c0-.1 0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9.2.2.5.5.8.7.2.1.5.3.8.3.4.1.9.1.9.2v1.3zm1.3-15.5h-2v2h-2.1v-2h-2v-2.1h2v-2h2.1v2h2v2.1z"/>
    </symbol>
    <symbol id="icons-email" viewBox="0 0 50 50">
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zM14.7 17h20.5c.5 0 .9-.1 1.2.2L25 27.1l-11.5-9.8c.4-.3.8-.3 1.2-.3zM13 18.1l8.3 7.4-8.3 7.1V18.1zM35.3 34H14.7c-.5 0-.9-.2-1.2-.5l8.5-7.4 3 2.7 3-2.7 8.5 7.4c-.4.3-.8.5-1.2.5zm1.7-1.4l-8.3-7.2L37 18v14.6z"/>
    </symbol>
    <symbol id="icons-angled-quotes" viewBox="0 0 24 20">
        <path d="M13.6 9.5L7.2 0H0l6.8 9.5v1L0 20h7.2l6.4-9.5z"/>
        <path d="M17.6 0h-7.2l6.8 9.5v1L10.4 20h7.2l6.4-9.5v-1z"/>
    </symbol>
    <symbol id="icons-social-googleplus" viewBox="0 0 50 50">
        <path
            d="M19.5 12c-2.3-.1-3.7 2.2-3.4 5.1.4 3 2.6 5.4 4.7 5.4 2.3.1 3.7-2.3 3.4-5.2-.3-2.9-2.4-5.2-4.7-5.3zM20.6 28.3c-3.4 0-6.4 2.1-6.4 4.6 0 2.6 2.5 4.7 5.9 4.7 4.8 0 6.4-2 6.4-4.6 0-.3 0-.6-.1-.9-.4-1.5-1.7-2.2-3.5-3.5-.7-.2-1.5-.3-2.3-.3z"/>
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.5 17.1c0 1.9-1 3.3-2.5 4.5-1.4 1.1-1.7 1.6-1.7 2.6 0 .8 1.5 2.2 2.3 2.8 2.3 1.6 3.1 3.2 3.1 5.7 0 3.2-3.1 6.4-8.7 6.4-4.9 0-9.1-2-9.1-5.2s3.8-6.3 8.7-6.3h1.5c-.5-.8-1.1-1.6-1.1-2.5 0-.6.2-1.1.4-1.6-.3 0-.5.1-.8.1-4 0-6.7-2.8-6.7-6.3s3.7-6.2 7.7-6.2h8.7l-1.4 1h-3.2c1.9-.1 2.8 2.8 2.8 5zM41 25h-4v4h-3v-4h-4v-3h4v-4h3v4h4v3z"/>
    </symbol>
    <symbol id="icons-key" viewBox="0 0 74 36">
        <path
            d="M36 14C33.9 6.2 26.8 0 18.3 0c-.4 0-.8 0-1.2.1C7.5.7 0 8.5 0 18s7.5 17.5 17.1 18h1.2C26.8 36 34 30.8 36 23h20v13h5v-9h9v9h4V14H36zM17.9 28.6c-.4 0-.8 0-1.2-.1-5.3-.6-9.5-5.1-9.5-10.4s4.1-9.9 9.5-10.4c.4-.1.8-.1 1.2-.1 5.9 0 10.7 4.7 10.7 10.5s-4.8 10.5-10.7 10.5z"/>
    </symbol>
    <symbol id="icons-chevron-right" viewBox="0 0 20 34">
        <path d="M-.023 4.223l13.2 12.8-13.2 12.8 4.2 4.2 15.8-14.9v-4.2L4.177.023"/>
    </symbol>
    <symbol id="icons-social-facebook" viewBox="0 0 50 50">
        <path
            d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm6 25h-4v14h-6V25h-3v-5h3v-3.1c0-2.3 1-5.9 5.8-5.9H31v5h-2.7s-1.3.1-1.3 1.2V20h4.5l-.5 5z"/>
    </symbol>
    <symbol id="icons-chevron-circle-down" viewBox="0 0 1792 1792">
        <path
            d="M941 1299l454-454q19-19 19-45t-19-45l-102-102q-19-19-45-19t-45 19L896 960 589 653q-19-19-45-19t-45 19L397 755q-19 19-19 45t19 45l454 454q19 19 45 19t45-19zm723-403q0 209-103 385.5T1281.5 1561 896 1664t-385.5-103T231 1281.5 128 896t103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
    </symbol>
</svg>
<div class="o-site__header">
        <header class="c-site-header">
    <h1 class="u-visuallyhidden">ShippingWatch</h1>
    <div class="c-service-menu-bar">
    <div class="o-wrapper c-service-menu-bar__inner">
        <div>
            En del af<span class="u-visuallyhidden">Watch Medier</span>
            <a href="http://watchmedier.dk/" title="Watch Medier">
                <div class="c-logo c-service-menu-bar__logo" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1059 116" preserveAspectRatio="xMinYMin meet"
     shape-rendering="geometricPrecision">
    <title>Watch Medier</title>
    <path fill="#000000" class="alternative-fill-able"
          d="M104,114H81L65,56,49,114H26L0,2H27L40,57,54,2H78L92,57,105,2h27Z"/>
    <path fill="#000000" class="alternative-fill-able"
          d="M203,114L193,86H159l-11,28H120L166,2h25l42,112H203ZM177,43l-8,20h15Z"/>
    <path fill="#000000" class="alternative-fill-able" d="M282,25v89H256V25H222V2h93V25H282Z"/>
    <path fill="#000000" class="alternative-fill-able" d="M484,114V70H451v44H426V2h25V47h33V2h25V114H484Z"/>
    <path fill="#adadad" class="alternative-fill-able"
          d="M610,114V39L584,94H572L545.95,39.12V114H529V2h17l32.06,70L610,2h17V114H610Z"/>
    <path fill="#adadad" class="alternative-fill-able" d="M653,114V2h71V17H670V50h46V65H670V99h54v15H653Z"/>
    <path fill="#adadad" class="alternative-fill-able"
          d="M823.19,69.63a85.93,85.93,0,0,1-1,12.27,48,48,0,0,1-3.3,11.48A32,32,0,0,1,812,103.46a33.37,33.37,0,0,1-12.72,7.95,48.49,48.49,0,0,1-16.18,2.6H744V2h39a48.86,48.86,0,0,1,16.24,2.56A33.35,33.35,0,0,1,812,12.51a33,33,0,0,1,6.91,9.83,44.52,44.52,0,0,1,3.3,11,79,79,0,0,1,1,11.72q0.08,6,.08,12.12T823.19,69.63Zm-17.67-32q-0.78-7.94-5.18-12.82C795.73,19.75,789.06,17,781,17H761V99h20c8.06,0,14.73-2.78,19.34-7.82q4.39-4.88,5.18-13.61t0.79-20.38Q806.31,45.55,805.52,37.61Z"/>
    <path fill="#adadad" class="alternative-fill-able" d="M844,114V2h17V114H844Z"/>
    <path fill="#adadad" class="alternative-fill-able" d="M887,114V2h71V17H904V50h46V65H904V99h54v15H887Z"/>
    <path fill="#adadad" class="alternative-fill-able"
          d="M1039,114l-23-47H994v47H977V2h44a39,39,0,0,1,14.2,2.61,32.61,32.61,0,0,1,10.92,6.77,29.15,29.15,0,0,1,7,10.38,34.93,34.93,0,0,1,2.44,13.14q0,12.12-6.44,19.59A33.45,33.45,0,0,1,1033,65l26,49h-20Zm-5.68-91.91A19.12,19.12,0,0,0,1020,17H994V53h26a19.23,19.23,0,0,0,13.32-4.9q5.26-4.58,5.26-13T1033.32,22.09Z"/>
    <path fill="#000000" class="alternative-fill-able"
          d="M356.63,80.06a22.55,22.55,0,0,1-.58-2.28q-1-5.21-1-19.79,0-14.09,1.2-19.79T359.48,30a12.32,12.32,0,0,1,5-3.76,18.38,18.38,0,0,1,7-1.2q7,0,10.45,3.54c2.28,2.36,2,6.28,2.07,9.46h25c0.07-15.49,1.15-21.7-7.19-28.22S383.3,0,371.31,0a48,48,0,0,0-18.77,3.28,46.86,46.86,0,0,0-16.66,10.15c-4.56,4.15-6.46,9.38-8.5,14.62-5.11,13.82-5.1,31-3.24,46.59a52.06,52.06,0,0,0,4.14,15.55,36,36,0,0,0,11.67,15.39c8,6.41,17.88,10.42,31.36,10.42q18.16,0,30.59-9.13C410.17,100.79,409,93.32,409,80H384c-0.08,2.85.19,6.11-2.15,8.07S376,91,371.48,91q-7.88,0-11.14-4a20.46,20.46,0,0,1-3.16-5.38"/>
</svg>
<img
    src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%201059%20116'%20xmlns='http://www.w3.org/2000/svg'/%3E"
    alt="" aria-hidden="true">
</div></a>
        </div>
        <ul class="o-list o-list--horizontal c-navigation-simple">
            <li><a href="https://shippingwatch.dk/service/Jobmarked/">Jobmarked</a></li>
            <li><a href="https://shippingwatch.dk/service/Om_ShippingWatch/">Om ShippingWatch</a></li>
            <li><a href="https://shippingwatch.dk/service/Abonnement/">Abonnement</a></li>
            <li><a href="https://shippingwatch.dk/service/Annoncering/">Annoncering</a></li>
            <li>
                <a href="http://shippingwatch.dk/Service/RSS">
                    RSS
                    <svg class="c-icon c-icon--rss">
                        <title>RSS</title>
                        <use xlink:href="#icons-rss"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="http://shippingwatch.dk/service/privacypolicy/"
                   title="Persondatapolitik">
                    <svg class="c-icon c-icon--info">
                        <title>Persondatapolitik</title>
                        <use xlink:href="#icons-info"/>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
</div>
<div data-ad data-ad-load-when="large, huge" class="u-hidden@print">
        <div data-ad-container class="o-ad o-ad--top-banner">
            <script data-ad-id="5791995">
    ADTECH.config.placements[5791995] = {
        server: "adserver.adtech.de",
        network: "858",
        sizeid: "410",
        params: {
            kvpbt: "false",
            target: "_blank",
            loc: "100",
            key: "Offshore",
            grp: "10444127"
        }
    };
</script>
<noscript>
    <a href="https://adserver.adtech.de/adlink|3.0|858|5791995|0|410|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
       target="_blank">
        <img
            src="https://adserver.adtech.de/adserv|3.0|858|5791995|0|410|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
            border="0" width="184" height="92"/>
    </a>
</noscript>
</div>
    </div>
<div class="o-wrapper c-site-header__inner">
        <div class="c-site-header__logo" data-tagline="">
            <a href="/">
                <div class="c-logo c-logo--site-header" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 594 60" preserveAspectRatio="xMinYMin meet">
    <title>ShippingWatch</title>
    <path fill="#C92902" class="alternative-fill-able"
          d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z"/>
</svg>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E"
     alt="" aria-hidden="true">
</div></a>
        </div>
        <script type="text/javascript">
    var UID = "None";
    var CORPID = "None";
    var isLoggedIn = "Anonymous";
    var CORPIP = "";
    var userUUID = "anon";
    var cookieValue = UID + "|" + CORPID + "|" + isLoggedIn + "|" + CORPIP + "|" + userUUID + "|";

    document.cookie = "watchMedierGA=" + cookieValue;
    document.dispatchEvent(new Event("googleAnalyticsCookieReady"))
</script>

    </div>
    <nav>
    <h2 class="u-visuallyhidden">Sektioner</h2>
    <div class="c-site-nav">
        <div class="o-wrapper o-row">
            <ul class="o-row__col o-list o-list o-list--horizontal">
                <li>
                                <a href="https://shippingwatch.dk/"
                                   class="c-site-nav__item">
                                        Forside</a>
                            </li>
                        <li>
                                <a href="https://shippingwatch.dk/Rederier/"
                                   class="c-site-nav__item">
                                        Rederier</a>
                            </li>
                        <li>
                                <a href="https://shippingwatch.dk/Virksomheder/"
                                   class="c-site-nav__item">
                                        Leverandører</a>
                            </li>
                        <li>
                                <a href="https://shippingwatch.dk/Services/"
                                   class="c-site-nav__item">
                                        Services</a>
                            </li>
                        <li>
                                <a href="https://shippingwatch.dk/Offshore/"
                                   class="c-site-nav__item c-site-nav__item--active">
                                        Offshore</a>
                            </li>
                        <li>
                                <a href="https://shippingwatch.dk/Havne/"
                                   class="c-site-nav__item">
                                        Havne</a>
                            </li>
                        <li>
                                <a href="https://shippingwatch.com/"
                                   class="c-site-nav__item c-icon-vendor--flag-uk">
                                        English</a>
                            </li>
                        </ul>
            <ul class="o-row__col o-list o-list o-list--horizontal u-pull-right">
                <li>
                    <a href="http://shippingwatch.dk/arkiv" title="Søg efter artikel"
   class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon">
    <svg class="c-icon c-icon--search">
        <title>Søg efter artikel</title>
        <use xlink:href="#icons-search"/>
    </svg>
</a>
</li>
                <li>
        <a href="https://secure.shippingwatch.dk/loginForm" title="Log ind"
           class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon">Log ind</a>
    </li>
<iframe id="loginDialog" style="display:none;" src="https://secure.shippingwatch.dk/mainLogin?ncc=1" frameBorder="0"></iframe>
    <script type="text/javascript">
        // Create IE + others compatible event handler
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent, function (e) {
            var frame = document.getElementById('loginDialog');
            if (e.origin == 'https://secure.shippingwatch.dk' && e.source === frame.contentWindow) {
                if (e.data == 'TRUE') {
                    window.location.reload();
                }
            }
        })
    </script>

            </ul>
        </div>
    </div>

    </nav>
</header>
</div>
    <div class="o-site__content">
        <div class="o-wrapper u-relative">
            <div class="o-page">
                <script type="application/ld+json">
    {"mainEntityOfPage":{"@type":"WebPage","@id":"https://shippingwatch.dk/secure/Offshore/article10444127.ece"},"headline":"Borr Drilling rejser ny kapital til opkøb","datePublished":"2018-03-23 08:48:20.0","dateModified":"2018-03-23 09:06:12.0","publisher":{"name":"JP/Politikens Hus A/S","logo":{"url":"http://shippingwatch.dk/img/pngLogos/swLogo.png","@type":"ImageObject"},"@type":"Organization"},"description":"Det norske rigselskab har udstedt nye aktier og henter 1,9 mia. norske kroner til køb af Paragon Offshore. Rigmarkedet er på vej op, vurderer selskabet.","hasPart":{"cssSelector":".js-paywall","@type":"WebPageElement","isAccessibleForFree":false},"@context":"http://schema.org","@type":"NewsArticle","image":["https://finanswatch.dk/incoming/article6850197.ece/ALTERNATES/schema-1_1/Transocean%20Barents.jpg","https://finanswatch.dk/incoming/article6850197.ece/ALTERNATES/schema-4_3/Transocean%20Barents.jpg","https://finanswatch.dk/incoming/article6850197.ece/ALTERNATES/schema-16_9/Transocean%20Barents.jpg"],"author":[{"name":"OLE ANDERSEN","email":"ole.andersen@shippingwatch.dk","@type":"Person"}],"isAccessibleForFree":false}</script>
<article class="o-page__main">
        <header data-text-size="3">
        <h1>Borr Drilling rejser ny kapital til opkøb</h1>
        <div class="c-byline">
            <address class="c-byline__author">
                AF <a href="mailto:ole.andersen@shippingwatch.dk"
                                   rel="author">OLE ANDERSEN</a></address>
            <div>
            Offentliggjort&nbsp;<time datetime=""
                                                                             pubdate="pubdate">
                23.03.18&nbsp;kl.&nbsp;08:48</time>
        </div>
        </div>
        <p class="c-lede">Det norske rigselskab har udstedt nye aktier og henter 1,9 mia. norske kroner til køb af Paragon Offshore. Rigmarkedet er på vej op, vurderer selskabet.</p>
    </header>
<div class="o-article">
            <div class="o-article__content" data-text-size="3">
                <figure>
            <img src="https://finanswatch.dk/incoming/article6850197.ece/ALTERNATES/big_article_460/Transocean%20Barents.jpg" alt="" width="460"
                 height="276"/>

            <figcaption>
                        <span class="u-pipe-before">
                    Foto: Transocean</span>
                    </figcaption>
            </figure>
    <ul class="o-list o-list--horizontal c-toolbar" role="toolbar"
    aria-label="Del artikel " data-watch-track-source="1782_art_bottomShareBar">
    <li>
        <a href="mailto:?subject=Borr Drilling rejser ny kapital til opkøb&body=https://shippingwatch.dk/secure/Offshore/article10444127.ece&shareId=mail"
           title="Del via email" target="_blank" class="c-toolbar__item"
            data-watch-track-label="mailShareIcon">
            <svg class="c-icon c-toolbar__icon">
                <title>Del via email</title>
                <use xlink:href="#icons-email"/>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.linkedin.com/shareArticle?url=https://shippingwatch.dk/secure/Offshore/article10444127.ece&shareId=li" data-open-in-window
           title="Del via LinkedIn" target="_blank" class="c-toolbar__item"
            data-watch-track-label="linkedInShareIcon">
            <svg class="c-icon c-toolbar__icon">
                <title>Del via LinkedIn</title>
                <use xlink:href="#icons-social-linkedin"/>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://shippingwatch.dk/secure/Offshore/article10444127.ece&shareId=fb" data-open-in-window
           title="Del via Facebook" target="_blank" class="c-toolbar__item"
            data-watch-track-label="facebookShareIcon">
            <svg class="c-icon c-toolbar__icon">
                <title>Del via Facebook</title>
                <use xlink:href="#icons-social-facebook"/>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/intent/tweet?text=Borr Drilling rejser ny kapital til opkøb&url=https://shippingwatch.dk/secure/Offshore/article10444127.ece&shareId=tw"
           data-open-in-window title="Del via Twitter" target="_blank"
           class="c-toolbar__item" data-watch-track-label="twitterShareIcon">
            <svg class="c-icon c-toolbar__icon">
                <title>Del via Twitter</title>
                <use xlink:href="#icons-social-twitter"/>
            </svg>
        </a>
    </li>
</ul>
<div class="o-well">
    <h2>
        Log ind for at læse artikler</h2>
    <p>
        Velkommen til ShippingWatch. En del af vores indhold er eksklusivt og forbeholdt vores brugere.</p>
    <div class="u-align-center">
        <a href="https://secure.shippingwatch.dk/loginForm" class="c-button">
            Log ind</a>
    </div>
</div><div class="o-well">
    <h2>
        Prøv os i 14 dage</h2>
    <p>
        Få fuld adgang til vores kvalitetsjournalistik med et prøveabonnement.</p>
    <div class="u-align-center">
        <a href="https://secure.shippingwatch.dk/user/create" class="c-button">
            Du kan oprette dig med det samme her</a>
    </div>
</div><script type="html/template" id="jobAdRecommendedTemplate">
    <a href="{{ trackinglink }}" class="c-job-ad" data-track="recommendedjobad" target="_blank">
        <div class="c-job-ad__logo">
            <img src="{{ logo }}" alt="{{ title }}">
        </div>
        <div class="c-job-ad__content">
            <div class="c-job-ad__label">Job</div>
            <p class="c-job-ad__title">{{ title }}</p>
        </div>
    </a>
</script>
<aside class="o-well u-hidden@print">
    <div class="c-newsletter-signup">
        <h2 class="u-text-base u-text-bold">Modtag nyhedsbreve fra ShippingWatch</h2>
        <form action="https://secure.shippingwatch.dk/subscribe" method="GET" class="o-oneline-form c-form-flat">
            <input class="o-oneline-form__field" type="email" name="emailAddress" required="required"
                   placeholder="Indtast din email">
            <input type="hidden" name="mailingListTags" value="shippingwatch">
            <input class="o-oneline-form__field o-oneline-form__field--shy c-button c-button--primary" type="submit"
                   value="Tilmeld">
        </form>
        <div class="u-text-right">
                <a href="http://shippingwatch.dk/service/betingelser/">Betingelser</a>
            </div>
        </div>
</aside>

<div class="u-hidden@print">
                    <div class="c-block-heading">

        <h2 class="c-block-heading__heading ">Forsiden lige nu</h2>

        </div>
<section class="o-group">
        <div class="o-group__item">
                <article class="c-excerpt">
        <h2 class="c-excerpt__heading">
            <a href="https://shippingwatch.dk/secure/Offshore/article10444127.ece">Borr Drilling rejser ny kapital til opkøb</a>
        </h2>
        <div class="o-media">
            <div class="o-media__media">
                <a href="https://shippingwatch.dk/secure/Offshore/article10444127.ece"
           class="c-excerpt__thumbnail "
            
        >
            <img src="https://finanswatch.dk/incoming/article6850197.ece/ALTERNATES/f/Transocean%20Barents.jpg"
                 alt="Transocean Barents.jpg"
                 width="95"
                 height="57"
                
            />
        </a>
    </div>
            <div class="o-media__body">
                <p class="c-excerpt__snippet c-locked">Det norske rigselskab har udstedt nye aktier og henter 1,9 mia. norske kroner til køb af Paragon Offshore. Rigmarkedet er på vej op, vurderer selskabet.</p>
                <footer>
                    </footer>
            </div>
        </div>
    </article>
</div>
        <div class="o-group__item">
                <article class="c-excerpt">
        <h2 class="c-excerpt__heading">
            <a href="https://shippingwatch.dk/secure/Rederier/article10443534.ece">Handelskrig rykker nærmere i amerikansk-kinesisk toldopgør</a>
        </h2>
        <div class="o-media">
            <div class="o-media__media">
                <a href="https://shippingwatch.dk/secure/Rederier/article10443534.ece"
           class="c-excerpt__thumbnail "
            
        >
            <img src="https://finanswatch.dk/incoming/article9943403.ece/ALTERNATES/f/RITZAU_71985531.jpg"
                 alt="RITZAU_71985531.jpg"
                 width="95"
                 height="56"
                
            />
        </a>
    </div>
            <div class="o-media__body">
                <p class="c-excerpt__snippet c-locked">Præsident Trump har underskrevet beslutningen om told på kinesiske varer. Kinas handelsoverskud er ifølge præsidenten "ude af kontrol." Restriktioner på handel kan få seriøse negative konsekvenser for global handel, advarer Maersk.</p>
                <footer>
                    </footer>
            </div>
        </div>
    </article>
</div>
        <div class="o-group__item">
                <article class="c-excerpt">
        <h2 class="c-excerpt__heading">
            <a href="https://shippingwatch.dk/secure/Offshore/article10428713.ece">DNV GL fraråder kontroversielt slæb i Maersk-forlis</a>
        </h2>
        <div class="o-media">
            <div class="o-media__media">
                <a href="https://shippingwatch.dk/secure/Offshore/article10428713.ece"
           class="c-excerpt__thumbnail "
            
        >
            <img src="https://finanswatch.dk/incoming/article9841880.ece/ALTERNATES/f/shipper-searcher.jpg"
                 alt="shipper-searcher.jpg"
                 width="95"
                 height="57"
                
            />
        </a>
    </div>
            <div class="o-media__body">
                <p class="c-excerpt__snippet c-locked">Det er "ikke acceptabelt" at slæbe to skibe side om side, som Maersk Supply Service gjorde det under et forlis i 2016, mener klasseselskabet DNV GL's eksperter.</p>
                <footer>
                    </footer>
            </div>
        </div>
    </article>
</div>
        <div class="o-group__item">
                <article class="c-excerpt">
        <h2 class="c-excerpt__heading">
            <a href="https://shippingwatch.dk/secure/Rederier/article10444101.ece">Kina svarer afdæmpet tilbage på Trumps toldpakke</a>
        </h2>
        <div class="o-media">
            <div class="o-media__media">
                <a href="https://shippingwatch.dk/secure/Rederier/article10444101.ece"
           class="c-excerpt__thumbnail "
            
        >
            <img src="https://finanswatch.dk/incoming/article6885444.ece/ALTERNATES/f/Kina1.jpg"
                 alt="Kina1.jpg"
                 width="95"
                 height="57"
                
            />
        </a>
    </div>
            <div class="o-media__body">
                <p class="c-excerpt__snippet c-locked">Kina har natten til fredag svaret Trump igen og vil hæve tolden på en lang række varer fra USA. Men den kinesiske reaktion synes i første omgang afdæmpet.</p>
                <footer>
                    </footer>
            </div>
        </div>
    </article>
</div>
        <div class="o-group__item">
                <article class="c-excerpt">
        <h2 class="c-excerpt__heading">
            <a href="https://shippingwatch.dk/Rederier/article10442168.ece">Ngo: Store europæiske shippinglande har lave ambitioner for klima</a>
        </h2>
        <div class="o-media">
            <div class="o-media__media">
                <a href="https://shippingwatch.dk/Rederier/article10442168.ece"
           class="c-excerpt__thumbnail "
            
        >
            <img src="https://finanswatch.dk/incoming/article10090540.ece/ALTERNATES/f/co2-f%C3%A6rge.jpg"
                 alt="co2-færge.jpg"
                 width="95"
                 height="57"
                
            />
        </a>
    </div>
            <div class="o-media__body">
                <p class="c-excerpt__snippet ">Shippingnationer som Malta, Grækenland og Cypern er blandt de europæiske lande, som har de laveste klimaambitioner, vurderer ngo'en Transport &amp; Environment.</p>
                <footer>
                    </footer>
            </div>
        </div>
    </article>
</div>
        </section>
</div>
            </div>

            <div class="o-article__related">
                <ul class="o-list o-list--horizontal c-toolbar u-border u-border--x" role="toolbar"
    aria-label="TekststÃ¸rrelse og print">
    <li>
        <button class="c-toolbar__item" data-tool="print">
            <svg class="c-icon c-toolbar__icon">
                <title>Print</title>
                <use xlink:href="#icons-print"/>
            </svg>
            <span class="u-hidden">Print</span>
        </button>
    </li>
    <li>
        <button class="c-toolbar__item" data-tool="text-size-increase" data-resize="1">
            <svg class="c-icon c-toolbar__icon">
                <title>ForstÃ¸r tekststÃ¸rrelse</title>
                <use xlink:href="#icons-textsize-increase"/>
            </svg>
            <span class="u-hidden">ForstÃ¸r tekststÃ¸rrelse</span>
        </button>
    </li>
    <li>
        <button class="c-toolbar__item" data-tool="text-size-decrease" data-resize="-1">
            <svg class="c-icon c-toolbar__icon">
                <title>Formindsk tekststÃ¸rrelse</title>
                <use xlink:href="#icons-textsize-decrease"/>
            </svg>
            <span class="u-hidden">Formindsk tekststÃ¸rrelse</span>
        </button>
    </li>
</ul><script type="html/template" id="articleListAsideRecommended">
    <div class="c-block-heading">
        <h2 class="c-block-heading__heading">Læs også</h2>
    </div>
    <ul class="o-group o-list u-links-brand" data-track="recommendedArticleList" data-response-id="{{ response-id }}">
        {{ list-items }}
    </ul>
</script>

<script type="html/template" id="articleListAsideRecommendedListItem">
    <li class="o-group__item" data-track="recommendedArticle">
        <a href="{{ url }}" data-content-id='{{ content-id }}'>
            {{ title }}
        </a>
    </li>
</script><div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print">
        <div class="u-text-xs u-text-discrete u-text-uppercase">
            ANNONCE</div>
        <div data-ad-container class="o-ad o-ad--skyscraper">
            <script data-ad-id="5792000">
    ADTECH.config.placements[5792000] = {
        server: "adserver.adtech.de",
        network: "858",
        sizeid: "242",
        params: {
            kvpbt: "false",
            target: "_blank",
            loc: "100",
            key: "Offshore",
            grp: "10444127"
        }
    };
</script>
<noscript>
    <a href="https://adserver.adtech.de/adlink|3.0|858|5792000|0|242|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
       target="_blank">
        <img
            src="https://adserver.adtech.de/adserv|3.0|858|5792000|0|242|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
            border="0" width="184" height="92"/>
    </a>
</noscript>
</div>
    </div>
<div class="c-block-heading">
    <h2 class="c-block-heading__heading">Relaterede</h2>
</div>
<ul class="o-group o-list u-links-brand">
    <li class="o-group__item">
            <a href="https://shippingwatch.dk/secure/Offshore/article10334984.ece">
                    Borr Drilling vil udvide flåden med opkøb for 232,5 mio dollars</a>
        </li>
    <li class="o-group__item">
            <a href="https://shippingwatch.dk/secure/Offshore/article10049368.ece">
                    Trøims nye Borr Drilling venter bedre rigmarked i 2018</a>
        </li>
    <li class="o-group__item">
            <a href="https://shippingwatch.dk/secure/Offshore/article9995947.ece">
                    Verdens største rigselskab ud med stort tab for tredje kvartal</a>
        </li>
    </ul></div>
        </div>
    </article>
<div class="o-page__sidebar">
                    <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print">
        <div class="u-text-xs u-text-discrete u-text-uppercase">
            ANNONCE</div>
        <div data-ad-container class="o-ad o-ad--medium-rectangle">
            <script data-ad-id="5791997">
    ADTECH.config.placements[5791997] = {
        server: "adserver.adtech.de",
        network: "858",
        sizeid: "170",
        params: {
            kvpbt: "false",
            target: "_blank",
            loc: "100",
            key: "Offshore",
            grp: "10444127"
        }
    };
</script>
<noscript>
    <a href="https://adserver.adtech.de/adlink|3.0|858|5791997|0|170|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
       target="_blank">
        <img
            src="https://adserver.adtech.de/adserv|3.0|858|5791997|0|170|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
            border="0" width="184" height="92"/>
    </a>
</noscript>
</div>
    </div>
<div class="c-cms-content">
                    <a href="https://secure.shippingwatch.dk/user/create?mode=trial" style="display:block; height:84px"><img alt="" src="https://finanswatch.dk/incoming/article10217866.ece/binary/sw_14_day_trial_icon.png" /></a></div>
        <aside class="o-well u-hidden@print">
    <div class="c-newsletter-signup">
        <h2 class="u-text-base u-text-bold">Modtag nyhedsbreve fra ShippingWatch</h2>
        <form action="https://secure.shippingwatch.dk/subscribe" method="GET" class="o-oneline-form c-form-flat">
            <input class="o-oneline-form__field" type="email" name="emailAddress" required="required"
                   placeholder="Indtast din email">
            <input type="hidden" name="mailingListTags" value="shippingwatch">
            <input class="o-oneline-form__field o-oneline-form__field--shy c-button c-button--primary" type="submit"
                   value="Tilmeld">
        </form>
        <div class="u-text-right">
                <a href="http://shippingwatch.dk/service/betingelser/">Betingelser</a>
            </div>
        </div>
</aside>

<div class="c-block-heading">

        <h2 class="c-block-heading__heading ">Seneste nyt</h2>

        </div>
<ol class="o-group o-group--compact o-list u-links-brand u-text-sm">
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Offshore/article10444127.ece">
                            Borr Drilling rejser ny kapital til opkøb</a>
                    <time datetime="2018-03-23T08:48"
                          class="u-text-discrete u-text-xs">
                        (08:48)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Rederier/article10444101.ece">
                            Kina svarer afdæmpet tilbage på Trumps toldpakke</a>
                    <time datetime="2018-03-23T07:07"
                          class="u-text-discrete u-text-xs">
                        (07:07)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Rederier/article10443534.ece">
                            Handelskrig rykker nærmere i amerikansk-kinesisk toldopgør</a>
                    <time datetime="2018-03-22T19:32"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/Rederier/article10443143.ece">
                            EU undtaget fra USA's told på stål og aluminium</a>
                    <time datetime="2018-03-22T16:25"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Rederier/Container/article10441724.ece">
                            Zim i plus på rekordmange containere i 2017</a>
                    <time datetime="2018-03-22T16:08"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/Rederier/article10442168.ece">
                            Ngo: Store europæiske shippinglande har lave ambitioner for klima</a>
                    <time datetime="2018-03-22T15:23"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Services/article10441955.ece">
                            DanPilot: Søfartsstyrelsens krav er en ændring af praksis</a>
                    <time datetime="2018-03-22T14:02"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Offshore/article10428713.ece">
                            DNV GL fraråder kontroversielt slæb i Maersk-forlis</a>
                    <time datetime="2018-03-22T13:36"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Virksomheder/article10441446.ece">
                            Hempel henter ny finansdirektør</a>
                    <time datetime="2018-03-22T12:41"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Rederier/article10438446.ece">
                            Lodserier får kritik og påbud af Søfartsstyrelsen</a>
                    <time datetime="2018-03-22T12:03"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Rederier/Container/article10441163.ece">
                            Maersk Honam skal sejles til Jebel Ali i Dubai</a>
                    <time datetime="2018-03-22T11:42"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Rederier/Tanker/article10440646.ece">
                            Hafnia Tankers i rødt i 2017: Vi må væbne os med tålmodighed</a>
                    <time datetime="2018-03-22T10:37"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/Rederier/article10440441.ece">
                            Nobles grundlægger trækker sig fra selskabet</a>
                    <time datetime="2018-03-22T10:28"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/Virksomheder/article10440458.ece">
                            Alfa Laval vinder stor ordre til olieplatform</a>
                    <time datetime="2018-03-22T10:10"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/Rederier/article10440641.ece">
                            Nu har Kina udpeget amerikanske varer i toldkrig</a>
                    <time datetime="2018-03-22T09:46"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/Rederier/article10439883.ece">
                            Lloyd's Register vil udvikle nye blockchain-løsninger til shipping</a>
                    <time datetime="2018-03-22T09:00"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Offshore/article10440084.ece">
                            Trængt offshore-selskab bebuder milliardtab </a>
                    <time datetime="2018-03-22T08:09"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Services/article10439736.ece">
                            Medie: Opkøb har sendt Aegean i forligssnak med investorer </a>
                    <time datetime="2018-03-22T08:08"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/Rederier/article10439744.ece">
                            USA vil indføre told på varer fra Kina for 50 mia. dollars</a>
                    <time datetime="2018-03-22T07:49"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        <li class="o-group__item">
                <div class="u-half-gutter-right u-half-gutter-left">
                    <a href="https://shippingwatch.dk/secure/Services/article10434890.ece">
                            Svært 2017 kostede 835 stillinger hos DNV GL</a>
                    <time datetime="2018-03-22T07:28"
                          class="u-text-discrete u-text-xs">
                        (22/03)
                    </time>
                </div>
            </li>
        </ol>
    <div class="u-align-right">
            <p>
                <a class="c-link-more"
                   href="http://shippingwatch.dk/seneste">Flere nyheder</a>
            </p>
        </div>
    <div class="c-block-heading">

        <h2 class="c-block-heading__heading ">Job</h2>

        <a href="/service/jobmarked" class="c-block-heading__link">Se flere</a>
        </div>
<div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print">
        <div class="u-text-xs u-text-discrete u-text-uppercase">
            ANNONCE</div>
        <div data-ad-container class="o-ad o-ad--medium-rectangle">
            <script data-ad-id="5791998">
    ADTECH.config.placements[5791998] = {
        server: "adserver.adtech.de",
        network: "858",
        sizeid: "170",
        params: {
            kvpbt: "false",
            target: "_blank",
            loc: "100",
            key: "Offshore",
            grp: "10444127"
        }
    };
</script>
<noscript>
    <a href="https://adserver.adtech.de/adlink|3.0|858|5791998|0|170|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
       target="_blank">
        <img
            src="https://adserver.adtech.de/adserv|3.0|858|5791998|0|170|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
            border="0" width="184" height="92"/>
    </a>
</noscript>
</div>
    </div>
<div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print">
        <div class="u-text-xs u-text-discrete u-text-uppercase">
            ANNONCE</div>
        <div data-ad-container class="o-ad o-ad--medium-rectangle">
            <script data-ad-id="5791996">
    ADTECH.config.placements[5791996] = {
        server: "adserver.adtech.de",
        network: "858",
        sizeid: "170",
        params: {
            kvpbt: "false",
            target: "_blank",
            loc: "100",
            key: "Offshore",
            grp: "10444127"
        }
    };
</script>
<noscript>
    <a href="https://adserver.adtech.de/adlink|3.0|858|5791996|0|170|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
       target="_blank">
        <img
            src="https://adserver.adtech.de/adserv|3.0|858|5791996|0|170|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
            border="0" width="184" height="92"/>
    </a>
</noscript>
</div>
    </div>
<ul class="o-group o-list u-links-brand">
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ2NjMmcmVkaXJlY3RVcmw9aHR0cHMlM0ElMkYlMkZqb2JzLmV4eG9ubW9iaWwuY29tJTJGRXh4b25Nb2JpbCUyRmpvYiUyRkFsbGVyJTI1QzMlMjVCOGQtREstTWFyaW5lLUx1YmVzLVNhbGVzLUVuZ2luZWVyLSUyNi1GaWVsZC1FbmdpbmVlci0wMyUyRjQ2Mjg2NjUwMCUyRg==&redirectUrl=https%3A%2F%2Fjobs.exxonmobil.com%2FExxonMobil%2Fjob%2FAller%25C3%25B8d-DK-Marine-Lubes-Sales-Engineer-%26-Field-Engineer-03%2F462866500%2F" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="Marine Lubricants Sales Engineer & Field Engineer - ExxonMobil" target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/517_ExxonMobil_logo_RGB_PNG.jpg" alt="Marine Lubricants Sales Engineer & Field Engineer - ExxonMobil"
                     class="c-job-thumbnail u-half-gutter-bottom">
                    Marine Lubricants Sales Engineer & Field Engineer - ExxonMobil</a>
        </li>
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ1OTcmcmVkaXJlY3RVcmw9aHR0cCUzQSUyRiUyRm9jZWFuN3Byb2plY3RzLmNvbSUyRmpvYi1vcHBvcnR1bml0aWVzJTJG&redirectUrl=http%3A%2F%2Focean7projects.com%2Fjob-opportunities%2F" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="MPP Vessel Operator - Ocean7" target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/511_Ocean_7_Projects_png.jpg" alt="MPP Vessel Operator - Ocean7"
                     class="c-job-thumbnail u-half-gutter-bottom">
                    MPP Vessel Operator - Ocean7</a>
        </li>
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ0MjUmcmVkaXJlY3RVcmw9aHR0cHMlM0ElMkYlMkZzMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbSUyRndhdGNobWVkaWVyLWFzc2V0cy1wcm9kJTJGcGRmcyUyRjQ0MjVfQW5ub25jZV8wMDJfNF9tYWFuZWRlcl9wZGY=&redirectUrl=https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fpdfs%2F4425_Annonce_002_4_maaneder_pdf" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="Experienced and hands-on Global Operation Manager seeking new challenges." target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/489_Intet_logo_png.jpg" alt="Experienced and hands-on Global Operation Manager seeking new challenges."
                     class="c-job-thumbnail u-half-gutter-bottom">
                    Experienced and hands-on Global Operation Manager seeking new challenges.</a>
        </li>
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ1MTAmcmVkaXJlY3RVcmw9aHR0cHMlM0ElMkYlMkZzMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbSUyRndhdGNobWVkaWVyLWFzc2V0cy1wcm9kJTJGcGRmcyUyRjQ1MTBfU2hpcHBpbmdfZWxldl9CSFNfUERG&redirectUrl=https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fpdfs%2F4510_Shipping_elev_BHS_PDF" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="Shippingelev til BHS Logistics i Rønne" target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/498_Unknown_png.jpg" alt="Shippingelev til BHS Logistics i Rønne"
                     class="c-job-thumbnail u-half-gutter-bottom">
                    Shippingelev til BHS Logistics i Rønne</a>
        </li>
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ2MTImcmVkaXJlY3RVcmw9aHR0cHMlM0ElMkYlMkZzMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbSUyRndhdGNobWVkaWVyLWFzc2V0cy1wcm9kJTJGcGRmcyUyRjQ2MTJfT3BlcmF0aW9uc19Db250cm9sbGVyX01hcmNoX3BkZg==&redirectUrl=https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fpdfs%2F4612_Operations_Controller_March_pdf" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="Operations Controller at Ultranav Business Support ApS" target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/105_Ultranav_jpg.jpg" alt="Operations Controller at Ultranav Business Support ApS"
                     class="c-job-thumbnail u-half-gutter-bottom">
                    Operations Controller at Ultranav Business Support ApS</a>
        </li>
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ1NDcmcmVkaXJlY3RVcmw9aHR0cHMlM0ElMkYlMkZzMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbSUyRndhdGNobWVkaWVyLWFzc2V0cy1wcm9kJTJGcGRmcyUyRjQ1NDdfRXhwZXJpZW5jZWRfRHJ5X0NhcmdvX0Jyb2tlcnNfSUZDSE9SX0hBTkRZX1NBX3BkZg==&redirectUrl=https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fpdfs%2F4547_Experienced_Dry_Cargo_Brokers_IFCHOR_HANDY_SA_pdf" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="Experienced Dry Cargo Brokers - IFCHOR HANDY SA" target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/504_Ifchor_Logo_2col_jpg.jpg" alt="Experienced Dry Cargo Brokers - IFCHOR HANDY SA"
                     class="c-job-thumbnail u-half-gutter-bottom">
                    Experienced Dry Cargo Brokers - IFCHOR HANDY SA</a>
        </li>
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ3NjcmcmVkaXJlY3RVcmw9aHR0cHMlM0ElMkYlMkZzMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbSUyRndhdGNobWVkaWVyLWFzc2V0cy1wcm9kJTJGcGRmcyUyRjQ3NjdfQ29udHJvbGxlcjFfcGRm&redirectUrl=https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fpdfs%2F4767_Controller1_pdf" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="Controller - Fortuna Seaside Bulk Carriers" target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/318_fortuna_seaside_logo_jpg.jpg" alt="Controller - Fortuna Seaside Bulk Carriers"
                     class="c-job-thumbnail u-half-gutter-bottom">
                    Controller - Fortuna Seaside Bulk Carriers</a>
        </li>
    <li class="o-group__item">
            <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaHNpdGUtMyZjYXRlZ29yeUlkPS0xJmpvYklkPTQ1NjkmcmVkaXJlY3RVcmw9aHR0cCUzQSUyRiUyRnd3dy5tYXJpdGltZXByb2Zlc3Npb25hbHMubmV0JTJGRW1wbG95bWVudCUyRm9wZXJhdG9yLS1sZXRoLWFnZW5jaWVzLS1jb3BlbmhhZ2VuLWRlbm1hcmstbGlzdGluZy0xMTczOC5hc3B4&redirectUrl=http%3A%2F%2Fwww.maritimeprofessionals.net%2FEmployment%2Foperator--leth-agencies--copenhagen-denmark-listing-11738.aspx" data-track="jobad" data-ga-action="click" data-ga-category="jobAds"
               data-ga-label="Operator - Leth Agencies - Copenhagen, Denmark" target="_blank">
                <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/255_Leth_Agencies_jpg.jpg" alt="Operator - Leth Agencies - Copenhagen, Denmark"
                     class="c-job-thumbnail u-half-gutter-bottom">
                    Operator - Leth Agencies - Copenhagen, Denmark</a>
        </li>
    </ul>
<p class="u-align-right">
    <a href="/service/jobmarked" class="c-link-more">Se flere</a>
</p>
</div>
            </div>
            <div class="c-partner-sites">
        <div
            class="o-group o-group--col-2@small-only o-group--col-3@medium-up o-group--borders-touch o-group--no-border-bottom">
            <div class="o-group__item">
                    <a href="http://energiwatch.dk/">
                        <div class="c-logo c-partner-sites__logo" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 620 60" preserveAspectRatio="xMinYMin meet">
    <title>Energiwatch</title>
    <path fill="#355962" class="alternative-fill-able"
          d="M45.4 46.5V60H0V0h44.7v13.5H14.5v9.8h23.9v12.9H14.5v10.4h30.9zM109.6 0v60H95.4L82.8 43.3c-5.7-7.5-13.9-18.9-14-18.9h-.1c-.1 0-.1 9-.1 22.1V60H54.2V0h13.7L81 17.3c4 5.1 13.4 18.2 13.5 18.2h.1c.1 0-.1-11-.1-21.9V0h15.1zm54.9 46.5V60h-45.4V0h44.7v13.5h-30.2v9.8h23.3v12.9h-23.3v10.4h30.9zM206.8 60l-11.5-19.6h-7.6V60h-14.5V0H196c15.5 0 24.8 8.2 24.8 20.5 0 8-4 14.1-11.1 17.3L223.4 60h-16.6zm-19-31.8H198c5.3 0 7.4-4.1 7.4-7.3s-2.1-7.3-7.4-7.3h-10.2v14.6zm85 28.7c-3.5 1.2-5.7 3.1-16.4 3.1-17 0-30.7-12.9-30.7-30.1S239.4.1 256.4.1c11.5 0 21.6 5.8 27 15.1L269 18.9c-2.8-3.2-7.8-5.3-12.5-5.3-9.8 0-15.9 6.8-15.9 16.2 0 10 7.4 16.3 17.1 16.3 9.5 0 13.8-4.7 15.7-9v.3H257V25.7h27.7v33.7h-12v-1.8l.1-.7zM295.5 0v60h15.1V0h-15.1z"/>
    <path fill="#AFCBD1" class="alternative-fill-able"
          d="M403.8 0l-20.2 60h-8.9l-9.9-30.1c-2.5-7.6-3.1-11-3.2-11h-.1c-.1 0-.7 3.4-3.2 11l-10 30.1h-8.9L319.5 0h10.3l11.7 36.6c1.7 5.3 2.6 9.3 2.6 9.3h.1c.1 0 .9-4 2.8-9.2l10.1-29.3h8.8L376 36.7c2 5.3 2.7 9.2 2.8 9.2h.1c.1 0 .9-4 2.5-9.3L393.5 0h10.3zm37.8 46.5h-28.8L407 60h-10.5l26.1-60h9.1l26.1 60h-10.5l-5.7-13.5zM438 38l-7.9-18.6c-1.3-3.2-2.8-7.7-2.9-7.7h-.1c-.1 0-1.6 4.4-2.9 7.7L416.3 38H438zm63.5-38v9.2h-20.2V60h-9.5V9.2h-20.2V0h49.9zm51.7 17.6c-3.7-5.4-10.5-8.6-17.7-8.6C523 9 514 17.6 514 30c0 12.6 9.3 20.9 21.5 20.9 8.1 0 15.4-4.1 18.8-10.2l9.6 2.4C558.8 53.3 548.2 60 535.6 60c-17.4 0-31.5-12.7-31.5-30.1S518.2 0 535.6 0c11.8 0 22 5.9 27.4 15.1l-9.8 2.5zM620 0v60h-10.1V32.4h-29.6V60h-10.1V0h10.1v23.9h29.6V0H620z"/>
</svg>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20620%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E"
     alt="" aria-hidden="true"></div></a>

                    <ul class="o-list o-list--spaced u-links-anonymous">
                        <li>
                                <a href="https://energiwatch.dk/Energinyt/Olie___Gas/article10444167.ece">Olie op på begrænset udbud</a>
                            </li>
                        <li>
                                <a href="https://energiwatch.dk/secure/Energinyt/Politik___Markeder/article10444164.ece">Frygt for handelskrig får aktiemarkederne til at dykke globalt</a>
                            </li>
                        <li>
                                <a href="https://energiwatch.dk/secure/Energinyt/Politik___Markeder/article10444107.ece">Regeringens energiudspil skal gøre det billigere at være dansker</a>
                            </li>
                        <li>
                                <a href="https://energiwatch.dk/secure/Energinyt/Politik___Markeder/article10444117.ece">Kina svarer Trump igen og vil hæve tolden på varer fra USA</a>
                            </li>
                        </ul>
                </div>
            <div class="o-group__item">
                    <a href="http://finanswatch.dk/">
                        <div class="c-logo c-partner-sites__logo" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 368 40" preserveAspectRatio="xMinYMin meet">
    <title>Finanswatch</title>
    <path fill="#061A29" d="M0 0h191.9v40H0z"/>
    <path fill="#FFF"
          d="M29.7 11.3h-1.9c-.3-1.3-1.1-2.7-2.2-4.2s-2.2-2.3-3.2-2.4c-.5-.1-1.1-.1-1.8-.1h-8.3v14.1h4.1c1.2 0 2.2-.1 2.9-.4.7-.3 1.3-.6 1.7-1.2.3-.4.6-.9.9-1.7.3-.8.5-1.6.5-2.5h1.9v13.8h-1.9c0-.7-.2-1.5-.5-2.5-.3-.9-.6-1.6-.9-2-.5-.6-1.1-1-1.9-1.2-.8-.2-1.7-.3-2.7-.3h-4.1v12c0 .5.1 1 .3 1.5.2.4.6.8 1.1 1 .2.1.8.3 1.6.4.8.2 1.5.3 1.9.3v1.8H2v-1.8c.5 0 1.2-.1 2-.2s1.4-.2 1.6-.3c.5-.2.9-.5 1.1-.9.2-.6.3-1.1.3-1.7V7.6c0-.5-.1-1-.3-1.4-.2-.4-.6-.8-1.1-1-.4-.2-1-.4-1.8-.6-.7-.2-1.3-.3-1.8-.3V2.5h27.7v8.8zm18.6 26.2H32.4v-1.8c.4 0 1.1-.1 1.9-.1.8-.1 1.4-.2 1.8-.3.5-.2.9-.5 1.2-.9.2-.4.4-.9.4-1.5V7.5c0-.6-.1-1.1-.3-1.4-.2-.4-.6-.7-1.3-1-.5-.2-1.1-.4-1.9-.6-.8-.2-1.4-.3-1.9-.3V2.5h15.9v1.8c-.5 0-1.1.1-1.8.2s-1.3.2-1.9.4c-.6.2-1.1.5-1.3 1-.1.4-.2.9-.2 1.4v25.3c0 .5.1 1 .4 1.4.2.4.7.8 1.2 1 .3.1.9.3 1.7.4.8.2 1.5.2 2 .3v1.8zM88.9 4.3c-.5 0-1.2.1-2.1.4-1 .2-1.6.5-2.1.8-.6.4-1 1.2-1.2 2.4-.2 1.2-.3 2.6-.3 4.4v25.6H81L59.6 9.2v18c0 2 .1 3.6.4 4.7.3 1.1.7 1.9 1.2 2.3.4.4 1.2.7 2.4 1 1.2.3 2 .5 2.4.5v1.8H51.5v-1.8c.4 0 1.2-.2 2.3-.5 1.1-.3 1.7-.5 2-.8.6-.5 1-1.2 1.2-2.1.2-.9.3-2.6.3-4.8V10.3c0-.8-.1-1.5-.4-2.3-.3-.8-.6-1.3-1.1-1.8-.6-.5-1.4-1-2.4-1.4-1-.4-1.8-.6-2.5-.6V2.5H61l19.8 26.7V12.5c0-2-.1-3.6-.4-4.7-.3-1.1-.6-1.8-1.1-2.2-.5-.2-1.3-.5-2.3-.8-1.1-.3-1.9-.5-2.4-.5V2.5H89l-.1 1.8zm34.8 33.2H109v-1.8c1.3-.1 2.4-.2 3.2-.5s1.3-.6 1.3-.9v-.5c0-.2-.1-.4-.1-.6l-2.9-7.8H98c-.5 1.2-.8 2.2-1.1 3-.3.9-.6 1.6-.8 2.4-.2.7-.4 1.3-.4 1.7-.1.4-.1.8-.1 1.1 0 .7.5 1.2 1.6 1.5 1 .4 2.2.6 3.5.6v1.8H87.3v-1.8c.4 0 1-.1 1.6-.3.6-.2 1.2-.4 1.6-.6.7-.4 1.2-.9 1.5-1.4.4-.5.7-1.2 1.1-2 1.8-4.4 3.7-9.3 5.9-14.8 2.1-5.5 4-10.3 5.7-14.6h2l11.8 30.2c.2.6.5 1.2.8 1.6.3.4.8.8 1.3 1.2.4.2.9.4 1.5.6.6.2 1.1.2 1.5.3l.1 1.6zm-14.2-14.3l-5.3-13.6-5.3 13.6h10.6zm53.7-18.9c-.5 0-1.2.1-2.1.4-1 .2-1.6.5-2.1.8-.6.4-1 1.2-1.2 2.4-.2 1.2-.3 2.6-.3 4.4v25.6h-2.2L133.9 9.2v18c0 2 .1 3.6.4 4.7.3 1.1.7 1.9 1.2 2.3.4.4 1.2.7 2.4 1 1.2.3 2 .5 2.4.5v1.8h-14.5v-1.8c.4 0 1.2-.2 2.3-.5 1.1-.3 1.7-.5 2-.8.6-.5 1-1.2 1.2-2.1.2-.9.3-2.6.3-4.8V10.3c0-.8-.1-1.5-.4-2.3-.3-.8-.6-1.3-1.1-1.8-.6-.5-1.4-1-2.4-1.4-1-.4-1.8-.6-2.5-.6V2.5h10.1l19.8 26.7V12.5c0-2-.1-3.6-.4-4.7-.3-1.1-.6-1.8-1.1-2.2-.5-.3-1.2-.6-2.3-.9-1.1-.3-1.9-.5-2.4-.5V2.5h14.4l-.1 1.8zM188 21.4c.7.8 1.3 1.7 1.7 2.7.4 1 .5 2.1.5 3.4 0 3.1-1.2 5.6-3.5 7.6s-5.2 3-8.6 3c-1.6 0-3.2-.2-4.7-.7-1.6-.5-2.9-1.1-4.1-1.8l-1.1 1.8h-2l-.3-12h2c.4 1.5.9 2.8 1.5 4 .6 1.2 1.3 2.3 2.2 3.3.9 1 1.9 1.7 3 2.3 1.2.6 2.5.9 4 .9 1.1 0 2.1-.1 3-.4.9-.3 1.5-.7 2.1-1.3.5-.5.9-1.2 1.2-1.9.3-.7.4-1.6.4-2.5 0-1.4-.4-2.7-1.2-3.9-.8-1.2-2-2.1-3.6-2.8-1.1-.4-2.3-.9-3.7-1.4-1.4-.5-2.6-1-3.6-1.5-2-.9-3.5-2-4.6-3.5-1.1-1.4-1.7-3.3-1.7-5.6 0-1.3.3-2.6.8-3.7.5-1.2 1.3-2.2 2.3-3.1 1-.9 2.1-1.5 3.4-2 1.3-.5 2.7-.7 4.1-.7 1.6 0 3.1.2 4.4.7 1.3.5 2.5 1.1 3.5 1.7l1-1.7h2l.2 11.6h-2c-.4-1.3-.8-2.6-1.2-3.8-.5-1.2-1-2.3-1.8-3.3-.7-1-1.6-1.7-2.6-2.3-1-.6-2.3-.9-3.8-.9-1.6 0-2.9.5-4 1.5s-1.7 2.2-1.7 3.7.4 2.8 1.1 3.8c.7 1 1.7 1.8 3.1 2.5 1.2.6 2.4 1.1 3.6 1.5 1.2.4 2.3.9 3.4 1.3 1 .4 2 .9 2.9 1.5.9.7 1.7 1.3 2.4 2z"/>
    <path fill="#F6AF1B"
          d="M244.8 4.3c-.4 0-.9.1-1.4.3-.5.2-1.1.4-1.5.7-.6.4-1 .8-1.4 1.2-.4.5-.7 1.1-.9 2-1.2 3.8-2.5 8.2-4.1 13.3-1.6 5.1-3.2 10.5-5 16.2H228l-8.9-27-9.3 26.9h-2.2c-1.6-5.8-3.3-11.7-5.1-17.9-1.8-6.2-2.9-10.3-3.5-12.4-.1-.5-.4-1-.7-1.4-.3-.4-.7-.8-1.2-1.1-.4-.3-.9-.5-1.5-.6-.6-.1-1.1-.2-1.5-.3V2.5h14.4v1.8c-1.3.1-2.3.2-3.2.4-.9.2-1.3.5-1.3.9 0 .2 0 .4.1.7 0 .3.1.5.1.7.4 1.4 1.1 3.8 2 7.2 1 3.3 2.4 8.3 4.3 15l8.8-26h2.4l8.9 26.6c1.2-4.1 2.2-7.7 3.1-10.7.9-3.1 1.6-5.7 2.1-7.8.4-1.5.6-2.6.7-3.1s.1-1 .1-1.4c0-.6-.4-1-1.2-1.4-.8-.4-2-.6-3.7-.8V2.5h12.8l.3 1.8zm28.3 33.2h-14.7v-1.8c1.3-.1 2.4-.2 3.2-.5s1.3-.6 1.3-.9v-.5c0-.2-.1-.4-.1-.6l-2.9-7.8h-12.4c-.5 1.2-.8 2.2-1.1 3-.3.9-.6 1.6-.8 2.4-.2.7-.4 1.3-.4 1.7-.1.4-.1.8-.1 1.1 0 .7.5 1.2 1.6 1.5 1 .4 2.2.6 3.5.6v1.8h-13.3v-1.8c.4 0 1-.1 1.6-.3.6-.2 1.2-.4 1.6-.6.7-.4 1.2-.9 1.5-1.4.4-.5.7-1.2 1.1-2 1.8-4.4 3.7-9.3 5.9-14.8 2.1-5.5 4-10.3 5.7-14.6h2l11.8 30.2c.2.6.5 1.2.8 1.6.3.4.8.8 1.3 1.2.4.2.9.4 1.5.6.6.2 1.1.2 1.5.3l-.1 1.6zm-14.2-14.3l-5.3-13.6-5.3 13.6h10.6zM300 12h-1.7c-.1-.6-.4-1.3-.8-2.1s-.8-1.6-1.3-2.3c-.5-.8-1-1.4-1.6-2-.6-.6-1.2-.9-1.7-1-.5-.1-1.2-.1-1.9-.1h-3.6v28c0 .5.1 1 .3 1.5.2.5.6.8 1.2 1 .3.1.9.3 1.9.5 1 .2 1.7.3 2.2.3v1.8h-16.7v-1.8c.5 0 1.2-.1 2.1-.2 1-.1 1.6-.2 2-.4.5-.2.9-.5 1.2-.9.3-.4.4-.9.4-1.6V4.4h-3.3s-1.5.1-2.2.2c-.5.1-1.1.4-1.7 1-.6.6-1.1 1.2-1.6 2-.5.7-.9 1.5-1.3 2.4-.4.8-.6 1.5-.8 2.1h-1.7V2.5H300V12zm17.3 26.3c-2.1 0-4.1-.4-6.1-1.2-1.9-.8-3.6-2-5.1-3.6-1.5-1.5-2.7-3.4-3.5-5.7-.9-2.2-1.3-4.7-1.3-7.5s.4-5.3 1.3-7.6 2.1-4.2 3.6-5.9c1.5-1.6 3.3-2.9 5.3-3.8 2.1-.9 4.2-1.3 6.6-1.3 1.7 0 3.3.2 4.7.6 1.4.4 2.7 1 4 1.8l1-1.7h2l.2 12.5h-2c-.3-1.2-.7-2.5-1.2-4-.5-1.4-1.2-2.6-1.9-3.6-.8-1.1-1.7-2-2.8-2.6-1.1-.6-2.3-.9-3.8-.9-1.6 0-3.1.4-4.5 1.1-1.4.7-2.6 1.8-3.6 3.1s-1.7 3-2.3 5.1c-.5 2.1-.8 4.4-.8 6.9 0 2.2.3 4.3.9 6.2.6 1.9 1.4 3.5 2.4 4.9 1.1 1.4 2.3 2.5 3.8 3.3 1.5.8 3.1 1.2 4.9 1.2 1.3 0 2.6-.2 3.7-.6 1.1-.4 2.1-1 2.9-1.7.8-.7 1.6-1.5 2.2-2.5.6-.9 1.1-1.9 1.5-3l1.9.9c-1.4 3.5-3.3 5.9-5.7 7.4-2.2 1.5-5 2.2-8.3 2.2zm50.7-.8h-14.7v-1.8c.4 0 1-.1 1.7-.1.8-.1 1.3-.2 1.6-.3.5-.2.9-.5 1.1-.9.2-.4.3-.9.3-1.6V20.4h-16.6v12.2c0 .6.1 1.1.3 1.5s.6.7 1.1 1c.3.1.8.3 1.5.4.7.1 1.3.2 1.7.2v1.8h-14.7v-1.8c.4 0 1-.1 1.7-.1.8-.1 1.3-.2 1.6-.3.5-.2.9-.5 1.1-.9.2-.4.3-.9.3-1.6V7.6c0-.5-.1-1-.3-1.4-.2-.4-.6-.8-1.1-1-.4-.2-1-.4-1.6-.6-.6-.2-1.2-.3-1.7-.3V2.5H346v1.8c-.5 0-1 .1-1.7.2s-1.2.3-1.5.4c-.6.2-.9.5-1.1 1-.2.5-.3 1-.3 1.5v10.8H358V7.6c0-.5-.1-1-.3-1.4-.2-.4-.6-.8-1.1-1-.4-.2-1-.4-1.6-.6-.6-.2-1.2-.3-1.7-.3V2.5H368v1.8c-.5 0-1 .1-1.7.2s-1.2.3-1.5.4c-.6.2-.9.5-1.1 1-.2.5-.3 1-.3 1.5v25.2c0 .6.1 1.1.3 1.5.2.4.6.7 1.1 1 .3.1.8.3 1.5.4.7.1 1.3.2 1.7.2v1.8z"/>
</svg>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg viewBox='0 0 368 40' xmlns='http://www.w3.org/2000/svg'/%3E" alt=""
     aria-hidden="true"></div></a>

                    <ul class="o-list o-list--spaced u-links-anonymous">
                        <li>
                                <a href="https://finanswatch.dk/Finansnyt/article10444445.ece">Frygt for handelskrig får aktiemarkederne til at dykke globalt</a>
                            </li>
                        <li>
                                <a href="https://finanswatch.dk/secure/Finansnyt/article10409686.ece">Ny kritik af Nationalbanken: Praksis strider mod udbudsreglerne </a>
                            </li>
                        <li>
                                <a href="https://finanswatch.dk/Finansnyt/Realkredit/Nykredit/article10444440.ece">Ejer sender 2,4 milliarder retur til Nykredit og Totalkredit</a>
                            </li>
                        <li>
                                <a href="https://finanswatch.dk/Finansnyt/article10444129.ece">Aktier styrtdykker i Asien på frygt for handelskrig</a>
                            </li>
                        </ul>
                </div>
            <div class="o-group__item">
                    <a href="http://fodevarewatch.dk/">
                        <div class="c-logo c-partner-sites__logo" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 514 60" preserveAspectRatio="xMinYMin meet">
    <title>F&oslash;devarewatch</title>
    <path fill="#72211D"
          d="M16.3 33.1v23.3l10 1.2V60H.6v-2.4l7.1-1.2V3.6L0 2.4V0h45.1v14.3h-3l-1.4-9.7c-1-.1-2.1-.2-3.5-.3-1.4-.1-2.7-.2-4.1-.2-1.4 0-2.7-.1-4-.1H16.4v25H34l1.4-7.1h2.7v18.4h-2.7L34 33.1H16.3zm67-15.4l-1.7-1.5-5.6 4.5c-3.2-3.2-7.8-4.7-13.7-4.7-6.6 0-11.5 1.9-14.7 5.6-3.2 3.8-4.8 9.2-4.8 16.3 0 6.2 1.2 11.2 3.6 14.8l-5.3 5.7 1.7 1.5 5.7-4.7c3.2 3.1 7.6 4.7 13.4 4.7 6.7 0 11.7-1.9 14.9-5.7 3.2-3.8 4.8-9.3 4.8-16.4 0-6.1-1.2-11-3.5-14.6l5.2-5.5zm-32 28c-.3-2.3-.5-4.9-.5-7.8 0-2.9.2-5.5.5-7.8s.9-4.2 1.7-5.8c.8-1.6 2-2.8 3.4-3.6 1.4-.8 3.3-1.2 5.5-1.2s4 .4 5.5 1.2c1.5.8 2.7 2 3.6 3.6.2.3.4.7.5 1l-20 21.8c0-.5-.1-1-.2-1.4zM73 30.1c.4 2.3.6 4.9.6 7.8 0 2.9-.2 5.5-.6 7.8-.4 2.3-1 4.2-1.9 5.8-.9 1.6-2.1 2.8-3.6 3.7-1.5.8-3.3 1.3-5.5 1.3s-4-.4-5.5-1.3c-1.4-.8-2.6-2.1-3.4-3.7l-.3-.6 20-21.8c.1.3.1.6.2 1zm51.4 26.7V0h-14.5v2l7.1 1.1v15.5c-3-1.9-6.7-2.8-11.2-2.8-6.6 0-11.5 1.9-14.7 5.6-3.2 3.8-4.8 9.2-4.8 16.3 0 7.2 1.6 12.7 4.8 16.4 3.2 3.8 8 5.8 14.4 5.8 4.8 0 8.6-1.1 11.6-3v3h12.6v-2l-5.3-1.1zm-7.4-17c-.1 2.1-.3 4-.5 5.7-.4 2.3-1 4.2-1.9 5.8-.9 1.6-2.1 2.8-3.6 3.7-1.5.8-3.3 1.3-5.5 1.3s-4-.4-5.5-1.3c-1.4-.8-2.6-2.1-3.4-3.7-.8-1.6-1.4-3.5-1.7-5.8-.3-2.3-.5-4.9-.5-7.8 0-2.9.2-5.5.5-7.8s.9-4.2 1.7-5.8c.8-1.6 2-2.8 3.4-3.6 1.4-.8 3.3-1.2 5.5-1.2s4 .4 5.5 1.2c1.5.8 2.7 2 3.6 3.6.9 1.6 1.6 3.5 1.9 5.8.3 1.7.5 3.5.5 5.6v4.3z"/>
    <path fill="#8C8B85"
          d="M385.3 3.5L365.6 60h-2.4l-15.6-40-16 40h-2.4L309.4 3.5l-5.2-1.2V0h22.9v2.4l-8.8 1.2 14.3 42.2 16.2-41.6h2l15.6 41.6L380 3.5l-9.4-1.2V0h19.9v2.4l-5.2 1.1zm53 54.5l-5.2-1.1c-1.3-.3-5.9-1.1-5.9-7.4V19.7h9.6v-3.8h-9.6V0h-2.8l-4.5 15.9h-5.6v3.8h5.5v30.6c0 3.1.7 5.5 2.1 7.2 1.4 1.7 3.6 2.5 6.4 2.5h10v-2zm-27.7-1.2V27.4c0-2.2-.3-4.1-1-5.6s-1.6-2.6-2.8-3.5c-1.2-.9-2.6-1.5-4.3-1.8-1.6-.4-3.4-.5-5.3-.5-2.4 0-4.7.2-6.7.5-2.1.3-4.1.7-6 1.1v9.2h2.5l1.5-5.2c1.1-.6 2.4-1.1 3.9-1.5 1.5-.4 2.9-.6 4.3-.6 1.3 0 2.3.2 3.1.6.8.4 1.5 1 2 1.7s.8 1.6 1.1 2.7c.2 1 .3 2.2.3 3.4v7.8h-6.3c-.9 0-2.9.1-4.3.2s-2.8.3-4 .7c-1.3.3-2.4.8-3.5 1.4-1.1.6-2 1.3-2.8 2.3-.8.9-1.4 2.1-1.9 3.4-.4 1.4-.7 3-.7 4.8 0 1.8.1 3.5.5 5 .8 3.2 3.7 5.1 5.1 5.7 1.4.6 3.1.9 5.1.9h25.4V58l-5.2-1.2zm-7.5 0H392c-4.3 0-5.1-3.5-5.1-8.7 0-1.8.2-3.4.6-4.6.4-1.2 1-2.1 1.9-2.8.8-.7 1.9-1.2 3.2-1.5 1.3-.3 3.1-.5 5.5-.5h4.9c.1.7.1 18.1.1 18.1z"/>
    <path fill="#72211D"
          d="M238.4 56.8V27.3c0-2.2-.3-4.1-1-5.6s-1.6-2.6-2.8-3.5c-1.2-.9-2.6-1.5-4.3-1.8-1.6-.4-3.4-.5-5.3-.5-2.4 0-4.7.2-6.7.5-2.1.3-4.1.7-6 1.1v9.2h2.5l1.5-5.2c1.1-.6 2.4-1.1 3.9-1.5 1.5-.4 2.9-.6 4.3-.6 1.3 0 2.3.2 3.1.6.8.4 1.5 1 2 1.7s.8 1.6 1.1 2.7c.2 1 .3 2.2.3 3.4v7.8h-6.3c-.9 0-2.9.1-4.3.2s-2.8.3-4 .7c-1.3.3-2.4.8-3.5 1.4-1.1.6-2 1.3-2.8 2.3-.8.9-1.4 2.1-1.9 3.4-.4 1.4-.7 3-.7 4.8 0 1.8.1 3.5.5 5 .8 3.2 3.7 5.1 5.1 5.7 1.4.6 3.1.9 5.1.9h25.4v-2l-5.2-1.2zm-7.4 0h-11.1c-4.3 0-5.1-3.5-5.1-8.7 0-1.8.2-3.4.6-4.6.4-1.2 1-2.1 1.9-2.8.8-.7 1.9-1.2 3.2-1.5 1.3-.3 3.1-.5 5.5-.5h4.9c.1.6.1 18.1.1 18.1z"/>
    <path fill="#8C8B85"
          d="M508.9 56.9V32.1c0-1.8-.2-3.4-.7-4.7-.4-1.4-1.1-2.5-1.9-3.4-.8-.9-1.8-1.7-2.8-2.3-1.1-.6-2.3-1-3.5-1.4-1.3-.3-2.6-.6-4-.7-1.4-.1-3.4-.2-4.3-.2H484V0h-13.7v2l6.3 1.1v53.7l-5.3 1.1v2h18.5v-2l-5.7-1.1V22.6h6.3c2.5 0 4.3.2 5.5.5 1.3.3 2.3.8 3.2 1.5.8.7 1.5 1.6 1.9 2.8.4 1.2.6 2.6.6 4.4v25.1L496 58v2h18v-2l-5.1-1.1zm-41.6 1s-7.2-.6-12.4-1.5c-4.9-1.5-6.5-3.4-7.5-4.8-1.1-1.5-1.9-3.4-2.4-5.5v-.5c-.3-2.3-.5-6.2-.5-9.2V36l.3-4.4c.1-.8.3-1.6.4-2.3.5-2.3 1.3-4.2 2.3-5.7 1-1.5 2.3-2.6 3.8-3.3 1.2-.5 2.1-.9 3.3-1h.6c1.4 0 2.9.2 4.3.6 1.1.3 2.1.6 3 1.1.3.1.6.3.9.5l1.5 5.2h2.4v-9.1l-.1-.1c-1.9-.4-3.8-.8-5.8-1.1-3.6-.5-6.6-.6-9.2-.3-1.3.2-2.6.5-3.8.9-2.5.8-4.6 2.1-6.4 3.9-1.8 1.8-3.2 4-4.2 6.8-.6 1.6-1 3.3-1.2 5.2-.1 1-.1 2-.2 2.6v.9c0 7.2 1.6 14 4.8 17.8 3.2 3.8 8 5.7 14.3 5.7h11.8v-2z"/>
    <path fill="#72211D"
          d="M204.3 20l-16.9 40h-3.3l-17.3-39.8-4.3-1.1v-2h19.6v2l-6.7 1.2 12.3 29 11.7-29.1-6.7-1.1v-2h15.6v2l-4 .9zm69.4-3.2v11.4h-1.9l-2.6-4.9c-.8 0-1.7.1-2.7.2-1 .1-1.9.3-2.9.5s-1.9.4-2.8.7c-.9.3-1.7.6-2.3.8v31.4l7.2 1.1v2h-20v-2l5.3-1.1V21.1l-5.3-1.1v-2h12.7v5.2c1.8-.8 15.3-6.4 15.3-6.4zm-45-.8h.6-.6zm2.7.1V16H229.5h.9c.2 0 .6.1 1 .1zm77.1 41.3c-3-.4-10.3-1.3-11.4-1.5-2.8-.6-4.6-1-6.2-1.9-1.7-.9-3-2.1-4-3.7-.9-1.5-1.6-3.3-1.9-5.3-.1-.9-.2-1.7-.3-2.6-.1-1.4-.1-2.1-.2-3.7h28.2c0-7.1-1.7-13.6-4.9-17.2-2.8-3.1-6.7-4.9-11.7-5.4-.4 0-.8-.1-1.2-.1h-1.5c-5.3.2-9.5 2-12.4 5.4-3.1 3.6-4.6 9.1-4.6 16.4v.9c0 3.2.4 6.2 1 8.7.7 2.8 1.7 5.1 3.2 7 1.5 1.9 3.4 3.3 5.8 4.2 2.4 1 5.4 1.4 8.8 1.4h17.3v-2.1c.2 0-1.5-.2-4-.5zM285 30.1c.3-2.3.9-4.2 1.7-5.8.8-1.6 2-2.8 3.4-3.6 1.1-.6 2.5-1 4.1-1 1.6 0 3.2.4 4.2 1 1.5.8 2.7 2 3.6 3.6.9 1.6 1.6 3.5 1.9 5.8.2 1.3.4 3.9.5 5.4h-19.8c.1-1.5.3-4.1.4-5.4zM161 57.4c-3-.4-10.3-1.3-11.4-1.5-2.8-.6-4.6-1-6.2-1.9-1.7-.9-3-2.1-4-3.7-.9-1.5-1.6-3.3-1.9-5.3-.1-.9-.2-1.7-.3-2.6-.1-1.4-.1-2.1-.2-3.7h28.2c0-7.1-1.7-13.6-4.9-17.2-2.8-3.1-6.7-4.9-11.7-5.4-.4 0-.8-.1-1.2-.1h-1.5c-5.3.2-9.5 2-12.4 5.4-3.1 3.6-4.6 9.1-4.6 16.4v.9c0 3.2.4 6.2 1 8.7.7 2.8 1.7 5.1 3.2 7 1.5 1.9 3.4 3.3 5.8 4.2 2.4 1 5.4 1.4 8.8 1.4H165v-2.1c.2 0-1.5-.2-4-.5zm-23.4-27.3c.3-2.3.9-4.2 1.7-5.8.8-1.6 2-2.8 3.4-3.6 1.1-.6 2.5-1 4.1-1 1.6 0 3.2.5 4.2 1 1.5.8 2.7 2 3.6 3.6.9 1.6 1.6 3.5 1.9 5.8.2 1.3.4 3.9.5 5.4h-19.8c0-1.5.2-4.1.4-5.4z"/>
</svg>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg viewBox='0 0 514 60' xmlns='http://www.w3.org/2000/svg'/%3E" alt=""
     aria-hidden="true"></div></a>

                    <ul class="o-list o-list--spaced u-links-anonymous">
                        <li>
                                <a href="https://fodevarewatch.dk/secure/Drikkevarer/article10440997.ece">Skovlyst kæmper for en plads blandt de absolut største</a>
                            </li>
                        <li>
                                <a href="https://fodevarewatch.dk/secure/Fodevarer/article10444444.ece">Finsk restaurantkoncern køber Cocks & Cows</a>
                            </li>
                        <li>
                                <a href="https://fodevarewatch.dk/secure/Fodevarer/article10444151.ece">Toms går tilbage med millioner i nyt regnskab</a>
                            </li>
                        <li>
                                <a href="https://fodevarewatch.dk/Fodevarer/article10444102.ece">Kina svarer Trump igen og vil hæve tolden på varer fra USA</a>
                            </li>
                        </ul>
                </div>
            <div class="o-group__item">
                    <a href="http://ejendomswatch.dk/">
                        <div class="c-logo c-partner-sites__logo" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 785 78" preserveAspectRatio="xMinYMin meet">
    <title>Ejendomswatch</title>
    <path fill="#888079"
          d="M607.9 1.1v18h8v.3s.3-2.5.7-4.9c.2-1.2.2-1.4 3.5-1.4h5.8v36.7c0 3.3 0 3.4-1.2 3.6-2.4.4-4.8.9-4.8.9V62h31v-8h-.4c-.1 0-2.7-.4-5.1-.8-1.2-.2-1.5-.2-1.5-3.5V13h6.4c3.3 0 3.3 0 3.5 1.2.4 2.4.9 4.8.9 4.8h8.2V1h-55zm171 27V15c0-.4.1-.7.1-1 0-3.3-.2-3.3 1.2-3.6 2.4-.4 4.8-.9 4.8-.9V1.1h-30v8s2.4.6 4.8 1c1.2.2 1.2.7 1.2 4v12h-18V15c0-.4.1-.8.1-1.1 0-3.2.2-3.4 1.4-3.6 2.3-.4 4.3-.1 4.5-1.1V1.1h.4H719v8.4s2.4.4 4.8.9c1.2.2 1.2.3 1.2 3.6v35.6c0 3.3 0 3.3-1.2 3.6-2.4.4-4.8.9-4.8.9v8h30v-8h.2s-2.5-.4-4.9-.9c-1.2-.2-1.3-.3-1.3-3.5V38.1h18v10.6c0 .4.1.8.1 1.1 0 3.2-.1 3.2-1.3 3.4-2.3.4-4.6.9-4.8.9v8h30V54s-2.3-.4-4.7-.9c-1.2-.2-1.3-.3-1.3-3.6V34.9l-.1-6.8z"/>
    <path fill="#003232"
          d="M70 75.1c1.4-.7 2.5-2 3.4-3 1.8-2.1 3.2-4.4 4.2-7.1 1-2.7 1.4-5.7 1.4-8.8V14c0-3.3 0-3.4 1.2-3.6l4.8-.8V1.1H55v8.4s2.4.4 4.8.9c1.2.2 1.2.3 1.2 3.6v51.6c0 3.3 0 3.3-1.2 3.5-2.4.4-4.8.9-4.8.9v8h2.2c4.5 0 6.1-.3 7.2-.6 1-.3 1.8-.7 2.7-1 .2-.1.3-.1.4-.2l.6-.3c.2-.1.3-.2.5-.2.2-.1.6-.2.8-.3M28.8 50c-4.3 0-4.8.2-4.8-1.2V36.9h21V25.1H24V14.7c0-1.3.4-1.6 4.7-1.6H50v-12H0v8.4s2.4.4 4.8.9c1.2.1 1.2.2 1.2 3.5v35.7c0 3.3 0 3.3-1.2 3.6-2.4.3-4.8.7-4.8.7V62h51V50H28.8zm89.7 0c-4.3 0-4.5.2-4.5-1.2V36.9h21V25.1h-21V14.7c0-1.3.1-1.6 4.4-1.6H140v-12H90v8.4s2.4.4 4.8.9c1.2.2 1.2.3 1.2 3.6v35.7c0 3.3.1 3.3-1.2 3.6-2.4.4-4.8.9-4.8.9V62h51V50h-22.5zm344.8-15.1c-3.4-5.6-12.4-8-14.6-8.7-7.4-2.8-18.3-6.4-13.8-14 1.8-2.6 5.4-3.5 7.3-3.6C455 8 455.5 19 456.2 21h7.7V3.3l-4.8-1.4c-2-.5-4.4-1-7.3-1.3-3-.4-6.6-.5-10.6-.3-3.8.2-7.1.9-10 2.1s-5.4 2.8-7.3 4.8c-2 2-3.4 4.3-4.3 6.9-.9 2.6-1.3 5.3-1.2 8.2.1 2.2.5 4.3 1.4 6.1 2 4.1 4.7 4.9 11.3 7.5.1 0 .2.1.3.2 7.5 3.3 22 7.5 17.4 15.3-1.8 2.6-5.4 3.2-7.3 3.3-12.8.6-13.3-10.7-14-12.7h-7.6v18.2l4.9 1.4c2 .5 4.4 1.1 7.3 1.3 3.1.3 7.2.3 11.1.2 3.8-.1 6.7-.8 9.5-2 2.9-1.2 5.4-2.8 7.3-4.8 2-2 3.4-4.3 4.3-6.9.9-2.6 1.3-5.3 1.2-8.2-.3-2.2-1.1-4.5-2.2-6.3zM338 31.4c0-4.9-.7-9.4-2-13.3-1.4-3.9-3.4-7.2-5.9-9.9-2.6-2.7-5.7-4.7-9.3-6.1S313.2 0 308.7 0h-1.9c-4.4 0-8.5.7-12.1 2.1s-6.8 3.5-9.3 6.1c-2.6 2.7-4.8 6-6.1 9.9-1.4 3.9-2.3 8.3-2.3 13.3v.6c0 4.9.9 9.4 2.3 13.3 1.4 3.9 3.5 7.2 6 9.9 2.6 2.7 5.8 4.6 9.4 6 3.6 1.4 7.6 1.9 12.1 1.9h1.9c4.4 0 8.5-.5 12.1-1.9 3.6-1.4 6.8-3.4 9.3-6.1 2.6-2.7 4.6-6 5.9-9.8 1.4-3.9 2-8.3 2-13.2v-.7zm-28.5 20.5s-1.7.1-3.3.1h.3l-.2-.2S295 51.4 295 33V30.6c0-18.4 11.3-18.8 11.3-18.8s.5-.1 1.5-.1c.9 0 1.7.1 1.7.1s11.5.5 11.5 19v2.3c0 18.3-11.5 18.8-11.5 18.8z"/>
    <path fill="#888079"
          d="M698.9 51.3c-3.5 1.1-5.6.5-5.6.5s-5.2-.4-8.5-6.2c-1.6-2.7-2.9-6.8-2.9-12.7v-5.8c.3-4.2 1.3-7.2 2.6-9.5 3.4-5.9 8.7-6.1 8.7-6.1s.6-.1 1.6-.1 1.6.1 1.6.1 1.1 0 2.6.6c2.2.8 5.2 2.7 7.1 7.4.2.5.4 1.4.5 1.4h8.1l.2-.3V3.3L709.6 2c-2-.5-4.5-1.2-7.5-1.5-2.8-.4-6.3-.5-10.1-.5h-.6c-4.5.1-7.2 1.1-10.1 2.3-1.9.8-3.6 1.8-5.1 3-1.4 1-2.7 2-3.8 3.2-2.6 2.7-4.3 6-5.7 9.9-1.4 3.8-1.8 8.2-1.8 13v.6c0 4.9.4 9.2 1.8 13 .9 2.5 1.9 4.7 3.2 6.7.8 1.1 1.6 2.2 2.5 3.1 1.2 1.2 2.4 2.3 3.8 3.2 1.5 1.1 3.2 2.1 5.1 2.9 2.9 1.2 6.3 2.1 10.1 2.1h.6c3.8 0 7.2.1 10.1-.3 3-.4 5.6-.8 7.6-1.3l5.2-1.3V42h-8.2c-.1 0-.2.5-.3.8-3.5 7.4-7.5 8.5-7.5 8.5"/>
    <path fill="#003232"
          d="M184 1.1v8.4s2.4.4 4.8.9c1.3.2 1.2.3 1.2 4.6v8.7l.1 6.6-19-29.2H144v8.5s2.4.4 4.8.9c1.3.2 1.2.3 1.2 4.4v.2s.2 34.4.2 34.7c0 3.3-.1 3.3-1.2 3.6-2.4.4-5 .8-5 .9V62h25v-8s-2.6-.4-5-.9c-1.3-.2-1.4-.3-1.4-4.6l-.1-28.8L190.6 62H202V14.7c0-4-.1-4 1.2-4.3 2.4-.4 4.8-.9 4.8-.9V1.1h-24zm87.8 16.4c-1.5-3.7-3.7-6.8-6.5-9.2s-6.1-4.3-9.9-5.4c-3.8-1.1-8-1.8-12.5-1.8H213v8.5s2.4.4 4.8.9c1.3.2 1.2.3 1.2 4.6v33.6c0 4.3.1 4.3-1.2 4.6-2.4.4-4.8.9-4.8.9V62h29.3c4.8 0 9.1-.7 13-2.1s7.3-3.5 10-6.1c2.8-2.7 4.9-6 6.4-9.9 1.5-3.9 2.2-8.3 2.2-13.2.1-5-.6-9.4-2.1-13.2zm-27.9 32.7c-2.1.3-5.2.1-5.8 0-1.2-.2-1.2-1.2-1.2-4.1V46c0-.2 0 .1 0 0V16.4c0-2.9 0-3 1.2-3.2.5-.1 1.3-.1 2.3-.1h1.4s-.1 0 0 0h.1s-.1 0 0 0h.8s12.2.3 12.3 18.6c.3 18.3-11.1 18.5-11.1 18.5m166.2-39.9c2.4-.4 4.8-.9 4.8-.9V1.1h-28.8l-9.4 28.4-9.3-28.4H339v8.4s2.4.4 4.8.9c1.2.2 1.2.3 1.2 3.6v35.5c0 3.3 0 3.4-1.2 3.6-2.4.4-4.8.9-4.8.9v8h24v-8.1s-2.3-.4-4.8-.9c-1.2-.2-1.2-.3-1.2-3.5V23.2L369.8 61h9.8L391 23.8v26c0 3.2 0 3.3-1.2 3.5-2.4.4-4.9.8-4.9.8h.1v8h30.2-.2V54s-2.4-.4-4.8-.9c-1.3-.2-1.2-.3-1.2-4.6V14.9c-.1-4.2-.2-4.2 1.1-4.6z"/>
    <path fill="#888079"
          d="M542.9 1.1v8.4s3.5.7 6.1 1.2c.4.1.9.2.9.8 0 .4-10.8 29.2-10.8 29.2s-10.6-28.8-10.6-29.2c0-.1 0-.2.1-.3.2-.4.7-.5 1-.5 2.5-.5 6.2-1.2 6.3-1.2V1.1h-33v8.4s3.5.6 5.5 1c.4.1.7.3 1 .5.8.6 1.4 1.8 1.9 2.7.1.2.3.4.4.6.1.2.3.6.5 1.1.1.2.2.4.3.7 0 .1.1.2.1.3-3 8.3-9 24.3-9 24.3S493 11.8 493 11.5c0-.1 0-.2.1-.3.2-.4.5-.5.8-.5 2.5-.5 6.1-1.2 6.1-1.2V1.1h-32v8.5s3.3.6 5.3 1c.4.1.6.3.9.5.8.6 1.4 1.8 1.8 2.7l.3.6c.1.2.3.6.5 1.1.1.2.2.4.3.7 0 .1.1.2.1.4.1.2.1.3.2.4 0 .1.1.3.1.3.1 0 .3.8.4 1.1L494.5 62h12.8l11.2-30.3L530 62h12.8l15.4-41.5c.3-.7.7-2 1.2-3.2 0-.1.1-.2.1-.3.2-.6.5-1.2.7-1.6l.5-1c.5-.8 1.3-2.6 2.3-3.4.3-.2.9-.4 1.2-.5 2.7-.5 5.7-1.1 5.7-1.1V1.1h-27zm67.6 51.8c-.4-.1-.8-.3-1-.5-.8-.6-1.4-1.8-1.9-2.7-.1-.2-.3-.4-.4-.6-.1-.2-.3-.8-.5-1.3-.1-.2-.2.2-.3-.8l-.2-.2c-.1-.2 0-.2-.1-.4 0-.1-.1-.2-.1-.3 0-.4-.4-.8-.5-1.2L588.7 1.1h-12.8l-15.4 41.7c-.3.7-.7 2-1.2 3.2 0 .1-.1.3-.1.4-.2.6-.5 1.2-.7 1.6l-.5 1c-.5.8-1.3 2.6-2.3 3.4-.3.2-.9.4-1.1.5-2.7.5-5.7 1-5.7 1V62h27v-8.1s-3.6-.6-6.2-1.1c-.4-.1-1-.1-1-.8 0-.4.8-2.4 1.3-3.8.3-.7.5-1.2.5-1.2h17.7c.3 1 .6 1.7.7 1.8.5 1.3 1.1 2.9 1.1 3.3 0 .1 0 .2-.1.3-.2.4-.6.5-.9.5-2.5.5-6.2 1.1-6.2 1.1v8h33v-8.1c.1 0-3.4-.6-5.3-1zm-35.4-17.8l4.5-12.2 4.6 12.2h-9.1z"/>
</svg>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg viewBox='0 0 785 78' xmlns='http://www.w3.org/2000/svg'/%3E" alt=""
     aria-hidden="true"></div></a>

                    <ul class="o-list o-list--spaced u-links-anonymous">
                        <li>
                                <a href="https://ejendomswatch.dk/Ejendomsnyt/Investorer/article10444622.ece">C.W. Obel Ejendomme skifter ud i bestyrelsen</a>
                            </li>
                        <li>
                                <a href="https://ejendomswatch.dk/secure/Ejendomsnyt/Investorer/article10444531.ece">Syv restauranter i København får finsk ejer</a>
                            </li>
                        <li>
                                <a href="https://ejendomswatch.dk/secure/Ejendomsnyt/Investorer/article10444165.ece">Hotelkæde i København får rekordoverskud</a>
                            </li>
                        <li>
                                <a href="https://ejendomswatch.dk/secure/Ejendomsnyt/Projektudvikling/article10443802.ece">Ny Femern-forsinkelse skaber politisk røre</a>
                            </li>
                        </ul>
                </div>
            <div class="o-group__item">
                    <a href="http://medwatch.dk/">
                        <div class="c-logo c-partner-sites__logo" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 543 71" preserveAspectRatio="xMinYMin meet">
    <title>MedWatch</title>
    <path fill="#7BA22D"
          d="M71 2v68H55V26L40 48h-9L16 26v44H0V2h19l16.5 25.5L52 2h19zm54 55v13H79V2h45v13H95v15h25v13H95v14h30zm60.2-46.1c6.3 5.8 9.8 13.8 9.8 25.1s-3.5 20.2-9.8 25.9c-6.3 5.7-15.7 8.1-28.2 8.1h-24V2h24c12.5 0 21.9 3.2 28.2 8.9zm-12.1 9.9c-3.5-3.2-8.8-4.8-16.1-4.8h-8v41h8c7.4 0 12.7-1.8 16.2-5.1 3.4-3.3 5.8-8.7 5.8-15.9 0-7-2.4-12-5.9-15.2z"/>
    <path fill="#464745"
          d="M299 2l-18 68h-20l-12-45-12 45h-20L200 2h16l11 50 12-50h20l12.7 50.2L283 2h16zm41 55h-26l-5 13h-16l24-68h20l24 68h-16l-5-13zm-5-14l-8-25-8 25h16zm76-27h-19v54h-16V16h-19V2h54v14zm15 45.6c-6-6.3-9-14.5-9-25.6 0-6.7 1.3-13.2 4-18.6 2.7-5.4 6.8-9.6 12.1-12.7 5.4-3.1 12-4.7 19.7-4.7 3.2 0 6 .3 8.5.8s4.7 1 7.6 2.2v14c-5.1-2.5-10-3.3-15.6-3.3-3.9 0-7.4.9-10.4 2.8s-5.4 4.5-7.1 7.8c-1.7 3.3-2.9 7.6-2.9 11.7 0 6.6 2.1 11.4 5.6 15.3 3.4 4 8.2 6 14.4 6 2.9 0 5.7-.4 8.5-1.3s5.6-2.4 8.6-4l5 13c-3.5 1.8-7.3 3.7-11.1 4.6-3.9.9-7.4 1.4-10.9 1.4-12 0-21.1-3.1-27-9.4zM543 2v68h-16V43h-27v27h-16V2h16v27h27V2h16z"/>
</svg>
<img
    src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20543%2071'%20 xmlns='http://www.w3.org/2000/svg'/%3E"
    alt="" aria-hidden="true">
</div></a>

                    <ul class="o-list o-list--spaced u-links-anonymous">
                        <li>
                                <a href="https://medwatch.dk/Sygdom___Sundhed/article10440879.ece">USA's medicinske beredskab får ny topchef</a>
                            </li>
                        <li>
                                <a href="https://medwatch.dk/secure/Medicinal___Biotek/article10443203.ece">Rekordhøjt salg for Novo-opkøb</a>
                            </li>
                        <li>
                                <a href="https://medwatch.dk/Medicinal___Biotek/article10444146.ece">Lille biotekselskab fra Aarhus får 280 mio. kr. fra tunge investorer</a>
                            </li>
                        <li>
                                <a href="https://medwatch.dk/secure/Medicinal___Biotek/article10444122.ece">Novos guldhåb godkendt i Japan</a>
                            </li>
                        </ul>
                </div>
            <div class="o-group__item">
                    <a href="http://mediawatch.dk/">
                        <div class="c-logo c-partner-sites__logo" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 504 60" preserveAspectRatio="xMinYMin meet">
    <title>Mediawatch</title>
    <path fill="#00A4D3"
          d="M117.3 57.5h30.3c13.9-2.1 20.2-10.2 20.2-30.1 0-24.7-9.3-27.4-30.6-27.4h-15.7c-3.4 0-4.1 3.3-4.1 5.8l-.1 51.7zM132 14.6h5.2c14.3 0 15.5 1.5 15.5 12.8 0 11.4-1.6 16.7-14.8 16.7H132V14.6zm40 42.9h14.8V0H176c-3.4 0-4.1 3.3-4.1 5.8v51.7z"/>
    <path fill="#3C3C3B" class="alternative-fill-able"
          d="M353.7 14.7h15.5v42.8H384V14.7h15.6V0h-41.9c-3.4 0-4.1 3.3-4.1 5.8v8.9zm115.9 42.8V32.8h19.5v24.7H504V0h-10.7c-3.4 0-4.1 3.3-4.1 5.8v12.9h-19.5V0H459c-3.4 0-4.1 3.3-4.1 5.8v51.6h14.7z"/>
    <path fill="#00A4D3"
          d="M13.3 57.5V22.8l11.5 34.7h11.5l11.6-35v35h14.4V0h-17c-2.3 0-3.2 2.7-3.9 4.9L31.2 33.3 19.3 0H4C.7 0 0 3.3 0 5.8v51.7h13.3zM226.9 0H214c-2.1 0-3 2.2-3.7 4.3L191 57.5h14.4l2.3-6.5h22.5l2.3 6.5h15.3L226.9 0zm-14.1 36.5l6.1-17.3 6.6 17.3h-12.7z"/>
    <path fill="#3C3C3B" class="alternative-fill-able"
          d="M342.8 0h-12.9c-2.1 0-3 2.2-3.7 4.3L307 57.5h14.4l2.3-6.5h22.6l2.3 6.5h15.3L342.8 0zm-14 36.5l6.1-17.3 6.6 17.3h-12.7zM310.6 0h-3.2c-2.2 0-3.5 2-4.3 4.4l-10 26L286 8.7c-.3-1.1-1.1-3.6-2.7-8.6h-8.9c-2.5 0-3.9 2.8-4.7 5.5 0 .1-.6 2.1-1.5 4.9-2.3 7.6-6.4 19.9-6.4 19.9L250.2 0h-12.5c-2.5 0-3.2 1.1-2.2 4 0 .1 3.9 10.8 3.9 10.8l15.5 42.7h13.7l8.8-35 8.8 35h13.7s19-52.9 20.7-57.5h-10z"/>
    <path fill="#00A4D3"
          d="M111.1 57.5V44.1H83.5v-7.6h26.6V22.3H83.5v-7.6h27.6V0H72.8c-3.4 0-4.1 3.3-4.1 5.8v51.7h42.4z"/>
    <path fill="#3C3C3B" class="alternative-fill-able"
          d="M400 30c0-21.2 10.7-30 28.7-30 10.7 0 16.8 3.1 21.9 9l-10.2 11.2c-2.9-3.3-6-5.3-11.8-5.3-10.1 0-13.7 5.3-13.7 15.3 0 9.4 2.7 15.2 13.8 15.2 6.3 0 9.2-2.3 12.6-5.7l9.7 10.4c-4.5 5.3-10.3 9.8-23.2 9.8C406.9 60 400 49 400 30z"/>
</svg>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20504%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E"
     alt="" aria-hidden="true"></div></a>

                    <ul class="o-list o-list--spaced u-links-anonymous">
                        <li>
                                <a href="https://mediawatch.dk/Medienyt/Web/article10444541.ece">Mark Zuckerberg skal vidne i Kongressen</a>
                            </li>
                        <li>
                                <a href="https://mediawatch.dk/secure/Medienyt/Ugeblade_magasiner/article10440902.ece">Boozt sender modemagasin på gaden til halv pris af konkurrenter</a>
                            </li>
                        <li>
                                <a href="https://mediawatch.dk/secure/Medienyt/TV/article10444451.ece">Socialdemokratiet kritiserer udnævnelse af ny TV 2-bestyrelse</a>
                            </li>
                        <li>
                                <a href="https://mediawatch.dk/Medienyt/Web/article10444160.ece">Løkke åben over for klog EU-løsning for skat på it-giganter</a>
                            </li>
                        </ul>
                </div>
            </div>
    </div>
<div data-ad data-ad-load-when="huge" class="c-sticky-skyscraper u-hidden@print">
            <div class="o-wrapper u-relative">
                <div class="c-sticky-skyscraper__content c-sticky-skyscraper__content--right">
                    <div class="u-text-xs u-text-discrete u-text-uppercase">
                        ANNONCE</div>
                    <div data-ad-container class="o-ad">
                        <script data-ad-id="5791999">
    ADTECH.config.placements[5791999] = {
        server: "adserver.adtech.de",
        network: "858",
        sizeid: "154",
        params: {
            kvpbt: "false",
            target: "_blank",
            loc: "100",
            key: "Offshore",
            grp: "10444127"
        }
    };
</script>
<noscript>
    <a href="https://adserver.adtech.de/adlink|3.0|858|5791999|0|154|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
       target="_blank">
        <img
            src="https://adserver.adtech.de/adserv|3.0|858|5791999|0|154|ADTECH;kvpbt=false;loc=300;key=Offshore;grp=10444127"
            border="0" width="184" height="92"/>
    </a>
</noscript>
</div>
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="o-site__footer">
        <footer class="c-site-footer">
    <h2 class="u-visuallyhidden">Kolofon</h2>
    <div class="o-wrapper">
        <div class="u-clearfix">
            <!-- Logo -->
            <div class="u-pull-left">
                <a href="http://shippingwatch.dk/">
                    <div class="c-logo c-logo--site-footer" data-site="ShippingWatch">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 594 60" preserveAspectRatio="xMinYMin meet">
    <title>ShippingWatch</title>
    <path fill="#C92902" class="alternative-fill-able"
          d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z"/>
</svg>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E"
     alt="" aria-hidden="true">
</div></a>
            </div>
            <!-- Search -->
            <div class="u-pull-right">
                <a href="http://shippingwatch.dk/arkiv" class="c-site-footer__search">
                    <svg class="c-icon c-site-footer__search-icon">
                        <title>Søg</title>
                        <use xlink:href="#icons-search"/>
                    </svg>
                </a>
            </div>
        </div>
        <!-- Columns -->
        <div class="c-site-footer__content">
            <div
                class="o-group o-group--col-2@medium-only o-group--col-4@large-up o-group--no-borders@medium-only o-group--no-borders@small-only o-group--no-borders@small-down">
                <div class="o-group__item u-hidden@print">
                    <h3 class="c-site-footer__heading c-site-footer__heading--first">
                        Sektioner</h3>
                    <ul class="o-list">
                        <li>
                                    <a href="https://shippingwatch.dk/Rederier/">Rederier</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Virksomheder/">Leverandører</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Services/">Services</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Offshore/">Offshore</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Havne/">Havne</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Begreber/">Begreber</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Markeder/">Markeder</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Personer/">Personer</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/VirksomhederIndex/">Virksomheder</a>
                                </li>
                            <li>
                                    <a href="https://shippingwatch.dk/Artikelarkiv/">Artikelarkiv</a>
                                </li>
                            </ul>
                </div>
                <div class="o-group__item" itemscope itemtype="http://schema.org/CreativeWork">
    <div itemprop="editor" itemscope itemtype="http://schema.org/Person">
        <h3 itemprop="jobTitle" class="c-site-footer__heading c-site-footer__heading--first">Redaktør</h3>
        <div itemprop="name">Tomas Kristiansen</div>
        <div>
            <a href="mailto:tk@shippingwatch.dk">
                <span itemprop="email">tk@shippingwatch.dk</span>
            </a>
        </div>
        <div>Tlf.: <span itemprop="telephone">3330 8360</span></div>
    </div>
    <div itemprop="accountablePerson" itemscope itemtype="http://schema.org/Person">
        <h3 itemprop="jobTitle" class="c-site-footer__heading">Ansv. chefredaktør</h3>
        <div itemprop="name">Anders Heering</div>
    </div>
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <h3 class="c-site-footer__heading">Udgiver</h3>
        <div>
            <a itemprop="url" href="http://jppol.dk/"><span itemprop="legalName">JP/Politikens Hus A/S</span></a>
        </div>
    </div>
</div>
<div class="o-group__item">
    <h3 class="c-site-footer__heading c-site-footer__heading--first">Annoncering og salg</h3>
    <h4 class="c-site-footer__heading c-site-footer__heading--first-sub">Abonnement</h4>
    <div itemscope itemtype="http://schema.org/Person">
        <div itemprop="name">Jacob Friis Kristensen</div>
        <div itemprop="email">
            <a href="mailto:jacob@infowatch.dk">jacob@infowatch.dk</a>
        </div>
        <div>
            Tlf.: <span itemprop="telephone">+45 70 777 445</span>
        </div>
    </div>
    <h4 class="c-site-footer__heading">Annoncering</h4>
    <div itemscope itemtype="http://schema.org/Person">
        <div itemprop="name">Søren Lund</div>
        <div itemprop="email">
            <a href="mailto:soren@infowatch.dk">soren@infowatch.dk</a>
        </div>
        <div>
            Tlf.: <span itemprop="telephone">+45 7171 7437</span>
        </div>
    </div>
    <h4 class="c-site-footer__heading">Job</h4>
    <div itemscope itemtype="http://schema.org/Person">
        <div itemprop="name">Therese Warpe Jensen</div>
        <div itemprop="email">
            <a href="mailto:therese@infowatch.dk">therese@infowatch.dk</a>
        </div>
        <div>
            Tlf.: <span itemprop="telephone">+45 7171 7420</span>
        </div>
    </div>
</div>
<div class="o-group__item" itemscope itemtype="http://schema.org/Organization">
    <h3 class="c-site-footer__heading c-site-footer__heading--first">Abonnement</h3>
    <p>Prøv ShippingWatch eller få tilbud på et abonnement, der passer til lige netop dig eller din virksomhed.</p>
    <div itemprop="email">
        <a href="mailto:shippingwatch@infowatch.dk">shippingwatch@infowatch.dk</a>
    </div>
    <div>
        Tlf.: <span itemprop="telephone">+45 70 777 441</span>
    </div>
    <h3 class="c-site-footer__heading">Adresse</h3>
    <address class="u-text-normal" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <div itemprop="name">ShippingWatch</div>
        <div itemprop="streetAddress">St. Regnegade 12, 2. sal</div>
        <div>
            <span itemprop="postalCode">1110</span> <span itemprop="addressLocality">København K</span>
        </div>
        <div>
            Tlf.: <span itemprop="telephone">3330 8370</span>
        </div>
    </address>
</div></div>
        </div>
        <p class="u-align-center">
            <small>Copyright © ShippingWatch - Alt materiale på denne side er omfattet af gældende lov om ophavsret</small>
        </p>
    </div>
</footer>
</div>

    <!-- START cookie-notification -->
<div class="c-cookie-notification u-hidden" data-cookie-notification>
    <div class="o-wrapper u-clearfix">
        <div class="c-cookie-notification__message u-pull-left">
            Watch Medier anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet, accepterer du samtidig brugen af cookies.&nbsp;<a
            href="http://shippingwatch.dk/service/privacypolicy/">Læs mere her</a>
        </div>
        <button class="c-cookie-notification__icon u-pull-right" data-close-button>
            <svg class="c-icon c-icon--close-border">
                <title>close-border</title>
                <use xlink:href="#icons-close-border"/>
            </svg>
        </button>
    </div>
</div>
<!-- END cookie-notification -->
<script src="https://aka-cdn.adtech.de/dt/common/DACLoader.js"></script>
    <script src="https://s3-eu-west-1.amazonaws.com/styleguide.watchmedier.dk/v5.0.0/assets/watchmedier.js" async></script>

        <script type="text/javascript">
    var watchMedierInfo = {};
    watchMedierInfo.userId = '';
    watchMedierInfo.corpId = '';
    watchMedierInfo.isLoggedIn = '';
    watchMedierInfo.pageContext = 'PaidArticle';
    watchMedierInfo.author = 'OLE ANDERSEN';
    watchMedierInfo.g_login = 'anon';
    
    watchMedierInfo.g_uid = '';
    
    watchMedierInfo.g_auth = 'no';
    watchMedierInfo.g_page_restrict = 'restricted';
    watchMedierInfo.l_jp_cid = '10444127';
    watchMedierInfo.l_jp_sid = '1782';
    watchMedierInfo.g_render_type = 'desktop';
    
    watchMedierInfo.l_grp_auth = 'no';
    
    watchMedierInfo.l_grp_id = '';
    
    watchMedierInfo.l_jpmuid = '';
    watchMedierInfo.l_jpmuid_age = '';

    if (document.cookie) {
        var matchPattern = /watchMedierGA="?([^|]*)\|([^|]*)\|([^|]*)\|([^|]*).*/g;
        var cookie = matchPattern.exec(document.cookie);
        if (cookie) {
            watchMedierInfo.userId = cookie[1] ? cookie[1] : '';
            
            watchMedierInfo.corpId = cookie[2] ? cookie[2] : '';
            
            watchMedierInfo.isLoggedIn = cookie[3] ? decodeURIComponent(cookie[3]) : '';
            
            if (watchMedierInfo.isLoggedIn == 'User') {
                watchMedierInfo.g_login = 'other-auth';
                watchMedierInfo.g_uid = watchMedierInfo.userId;
                watchMedierInfo.g_auth = 'yes';
            } else if (watchMedierInfo.isLoggedIn == 'Ip') {
                watchMedierInfo.l_grp_auth = 'yes';
                watchMedierInfo.l_grp_id = watchMedierInfo.corpId;
            }
        }
    }
</script>
<!-- Escenic Analysis Engine client script start  -->
	<script language="JavaScript" type="text/javascript">
		var jsRt     = '1';
var jsObjId  = '10444127';
var jsType   = 'article';
var jsCtxId  = '1782';
var jsPubId  = '5';
var jsCat    = '';
var jsMeta   = '';
var jsTitle  = encodeURIComponent('Borr Drilling rejser ny kapital til opkøb');
var jsUrl    = encodeURI('https://shippingwatch.dk/secure/Offshore/article10444127.ece');


		document.write('<img src="https://statistik.jp.dk/analysis-logger/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +
			'&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl + '" width="1" height="1" style="display:none">');
	</script>


<!-- TRACKINGPLUGIN START -->
<script src="/js/tracking_plugin/body_d6d229394a4b572a876fdc4508b7b15aaeac0700.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js"></script>
<!-- TRACKINGPLUGIN END -->
</body>
    </html>
