<!doctype html>
<html lang="da"> 
 <head> 
  <meta charset="UTF-8"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <title>Fald i eksport af jernmalm til Kina gør tørlastmarkedet ustabilt</title> 
  <meta name="robots" content="noarchive, max-image-preview:large"> 
  <meta name="viewport" content="width=device-width, initial-scale=1"> 
  <meta name="description" content="Et fald i behovet for jernmalm på det store kinesiske marked har haft konsekvenser for capesize-markedet inden for tørlast, skriver analysehuset Bimco."> 
  <meta property="og:title" content="Fald i eksport af jernmalm til Kina gør tørlastmarkedet ustabilt"> 
  <meta property="og:description" content="Et fald i behovet for jernmalm på det store kinesiske marked har haft konsekvenser for capesize-markedet inden for tørlast, skriver analysehuset Bimco."> 
  <meta property="og:url" content="https://shippingwatch.dk/Rederier/article14250272.ece?utm_source=Feed&amp;utm_medium=latest"> 
  <meta property="og:type" content="article"> 
  <meta property="og:image" content="https://photos.watchmedier.dk/WKRzPNMPSIJKxXEHzz23Cq1VG2ec2todOTHZMAFDn7A/resize:fill:2048:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250303.ece%2FALTERNATES%2Fschema-16_9%2F20160222-102259-3-1920x1079we.jpg"> 
  <meta property="article:section" content="Rederier"> 
  <meta property="article:published_time" content="2022-07-20T12:51:24+02:00"> 
  <script data-framework="IAB" id="Cookiebot" class="consent-independent" src="https://consent.cookiebot.com/uc.js" data-cbid="48506e08-00d8-48ad-81ba-5a19c907352a" type="text/javascript"></script> 
  <link rel="preconnect" href="https://cdn.privacy-mgmt.com"> 
  <link rel="preconnect" href="https://acdn.adnxs.com"> 
  <link rel="preconnect" href="https://www.google.com"> 
  <link rel="preconnect" href="https://www.gstatic.com" crossorigin> 
  <link rel="stylesheet" href="/assets/stylesheets/assets/shippingwatch.css?cacheBuster=1658305973"> 
  <script src="/assets/javascripts/assets/promises.js?cacheBuster=1658305973" class="consent-independent"></script> 
  <script type="application/javascript" class="consent-independent">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</script> 
  <script type="application/javascript" class="consent-independent">
  // For some reason, we could not correctly read out window.sp_heartbeat_count unless we return a function (the outer function is required for the Custom JavaScript variable type to even work).
  function snowplowHeartbeatContext() {
      function isValid(c) {
        return (typeof c === 'object' && c !== null && c.hasOwnProperty('viewsRatio') && c.hasOwnProperty('timeBetweenPings'));
      }

      var conf = getNested(window.dataLayer, "sp_heartbeat_configuration");
      var count = window.sp_heartbeat_count;

      if (isValid(conf)) {
        return {
          schema: 'iglu:dk.jyllands-posten/heartbeat/jsonschema/1-0-1',
          data: {
            'enabled_for_views_ratio': conf['viewsRatio'],
            'seconds_between_beats': conf['timeBetweenPings'],
            'count': count
          }
        };
      } else {
        return null;
      }
    }
</script> 
  <script type="application/javascript" class="consent-independent">
  function snowplowPageViewTrack() {
      var contexts = snowplowCommonContext();

      var dynamicContexts = function () {
          // If heartbeats are enabled for this particular page view, add the heartbeat configuration as a context.
          // We have to add this as a dynamic context because we read sp_heartbeat_count in sp_heartbeat_context.
          var heartbeatContext = snowplowHeartbeatContext();

          // Set the counter to non-zero only after the first evaluation because count 0 is the page view.
          window.sp_heartbeat_count += 1;

          if (heartbeatContext !== null) {
              return [heartbeatContext];
          } else {
              return [];
          }
      }

      // Reset the counter before each (virtual) page view.
      window.sp_heartbeat_count = 0;
      window.jp_snowplow('trackPageView:snowplowTracker', null, contexts, dynamicContexts);
  }
</script> 
  <script type="application/javascript" class="consent-independent">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</script> 
  <script type="application/javascript" class="consent-independent">
  function snowplowJobAdTrack() {
    let jobAdLists = document.querySelectorAll('[data-track-job-placement]');
    for (let i = 0; i < jobAdLists.length; i++) {
      var context = snowplowJobAdContext(jobAdLists[i]);
      if (context.data.jobAdIds.length > 0)
        window.jp_snowplow("trackStructEvent", "JobAd", "Impression", "", "", "", [context]);
    }
  }
</script> 
  <script class="consent-independent" type="application/javascript">

  function getNested(obj, searchString) {
    for (let i = 0; i < obj.length; i++) {
      let dataLayerObj = obj[i]
      if (dataLayerObj[searchString] !== undefined)
        return dataLayerObj[searchString]
    }
  }

  function addSnowPlowHeartBeat() {
    var heartbeatConf = getNewHeartbeatConfiguration();
    if (heartbeatConf != null) {
      window.jp_snowplow('enableActivityTracking', heartbeatConf['timeBetweenPings'], heartbeatConf['timeBetweenPings']);
    }

    // Push the heartbeat configuration, so it can be used in e.g. the Snowplow-PageView tag.
    window.dataLayer.push({
      'sp_heartbeat_configuration': heartbeatConf,
    });
  }

  // Based on chance, assign this page view to a heartbeat configuration.
  function getNewHeartbeatConfiguration() {
    var rand = Math.random();
    if (rand < 0.5) {
      // 50% of views (and when debugging), 30 seconds between pings.
      return {
        'viewsRatio': 0.5,
        'timeBetweenPings': 30
      }

    } else {
      return null;
    }
  }

  function initTracker(withServerAnonymisation, stateStorageStrategy) {
    const appId = "prod.watchmedier"
    const collector = "sp2.shippingwatch.dk";

    var tracker_script = '//d1ws3qqtd3xord.cloudfront.net/snowplow/2.18.2/sp.js';

    (function (p, l, o, w, i, n, g) {
      if (!p[i]) {
        p.GlobalSnowplowNamespace = p.GlobalSnowplowNamespace || [];
        p.GlobalSnowplowNamespace.push(i);
        p[i] = function () {
          (p[i].q = p[i].q || []).push(arguments)
        };
        p[i].q = p[i].q || [];
        n = l.createElement(o);
        g = l.getElementsByTagName(o)[0];
        n.async = 1;
        n.src = w;
        g.parentNode.insertBefore(n, g)
      }
    }(window, document, "script", tracker_script, "jp_snowplow"));

    window.jp_snowplow('newTracker', 'snowplowTracker', collector, { // Initialise a tracker
      encodeBase64: false, // Default is true
      appId: appId,
      cookieDomain: getNested(window.dataLayer, "site"),
      anonymousTracking: {withServerAnonymisation: withServerAnonymisation},
      stateStorageStrategy: stateStorageStrategy,
      respectDoNotTrack: true,
      cookieName: '_sp_' + getNested(window.dataLayer, "site_unique_name") + '_1_',
      platform: 'web',
      forceSecureTracker: true,
      contexts: {
        webPage: true,
        gaCookies: true,
        performanceTiming: false
      },
      resetActivityTrackingOnPageView: true // Make sure we track page pings correctly on virtual page views.
    });

    window.jp_snowplow(function () {
      window.snowplowTracker = this.snowplowTracker;
    });

    wmSnowplowReady.resolve(window.jp_snowplow);
  }

  function snowplowUpdateReferrer() {
    // Use cookie referrer, if any. Google Analytics reads the data layer property "referrer" if available, and uses that value instead of document.referrer.
    var utmReferrer = getNested(window.dataLayer, "referrer");
    if (utmReferrer) {
      console.log("Setting custom SP referrer", utmReferrer);
      window.jp_snowplow('setReferrerUrl', utmReferrer);
    }
  }

  function setUpSnowplowAndTrack(cmpHandler) {
    // Filter out certain user agents, namely Cookie Information Scanner's bot.
    if (navigator.userAgent.endsWith('CookieInformationScanner')) return;

    // the endsWith function is not compatible with IE so we implement it our selves
    if (!String.prototype.endsWith) {
      String.prototype.endsWith = function (search, this_len) {
        if (this_len === undefined || this_len > this.length) {
          this_len = this.length;
        }
        return this.substring(this_len - search.length, this_len) === search;
      };
    }

    wmSnowplowReady.promise.then(() => {
        addSnowPlowHeartBeat();

        var hasCmpConsent = cmpHandler.hasConsent('', 'marketing');
        if (hasCmpConsent) {
          window.jp_snowplow('disableAnonymousTracking', 'cookieAndLocalStorage');
        }

        snowplowJobAdTrack();
        snowplowPageViewTrack();
      }
    )
  }

</script> 
  <script type="application/javascript" class="consent-independent">
  function getExponeaContext() {
    let ssoId = getNested(window.dataLayer, "user_id");

    let context = {
      site: getNested(window.dataLayer, "site"),
      section_name: getNested(window.dataLayer, "section_name"),
      page_restricted_type: getNested(window.dataLayer, "page_restricted_type"),
      referrer: window.document.referrer,
      article_locked: getNested(window.dataLayer, "page_restricted") == "yes",
      logged_in: getNested(window.dataLayer, "user_authenticated") == "yes",
      have_access: getNested(window.dataLayer, "user_authorized") == "yes",
      access_agreement_account_numbers: getNested(window.dataLayer, "access_agreement_account_numbers"),
      access_agreement_ids: getNested(window.dataLayer, "access_agreement_ids"),
      authorization_method: getNested(window.dataLayer, "authorization_method"),
      subscription_account_numbers: getNested(window.dataLayer, "subscription_account_numbers"),
      content_id: getNested(window.dataLayer, "content_id")
    }

    if (ssoId !== 'anon') {
      context["sso_id"] = ssoId;
    }

    return context;
  }

  function getCustomerContext() {
    let jpmuid = getNested(window.dataLayer, "anon_id");
    let ssoId = getNested(window.dataLayer, "user_id");

    if (ssoId !== 'anon') {
      return {
        sso_id: ssoId,
        jp_muid: jpmuid
      }
    } else {
      return {
        jp_muid: jpmuid
      }
    }
  }
</script> 
  <script data-consent-vendor="xnpe_#-#-#-#-#,__exponea_etc__,__exponea_last_session_ping_timestamp__,__exponea_last_session_start_timestamp__,__exponea_time2__,__exponea_tracking_definition__" type="text/plain" data-consent-purposes="marketing" class="consent-dependent">

  function trackPageVisit() {
    let context = getExponeaContext();
    exponea.track('page_visit', context);
  }

  let env = getNested(window.dataLayer, "server_role");

  let customer = getCustomerContext();

  !function(e,n,t,i,o,r){function c(e){if("number"!=typeof e)return e;var n=new Date;return new Date(n.getTime()+1e3*e)}var a=4e3,s="xnpe_async_hide";function p(e){return e.reduce((function(e,n){return e[n]=function(){e._.push([n.toString(),arguments])},e}),{_:[]})}function m(e,n,t){var i=t.createElement(n);i.src=e;var o=t.getElementsByTagName(n)[0];return o.parentNode.insertBefore(i,o),i}function u(e){return"[object Date]"===Object.prototype.toString.call(e)}r.target=r.target||"https://api.exponea.com",r.file_path=r.file_path||r.target+"/js/exponea.min.js",o[n]=p(["anonymize","initialize","identify","update","track","trackLink","trackEnhancedEcommerce","getHtml","showHtml","showBanner","showWebLayer","ping","getAbTest","loadDependency","getRecommendation","reloadWebLayers"]),o[n].notifications=p(["isAvailable","isSubscribed","subscribe","unsubscribe"]),o[n]["snippetVersion"]="v2.3.0",function(e,n,t){e[n]["_"+t]={},e[n]["_"+t].nowFn=Date.now,e[n]["_"+t].snippetStartTime=e[n]["_"+t].nowFn()}(o,n,"performance"),function(e,n,t,i,o,r){e[o]={sdk:e[i],sdkObjectName:i,skipExperiments:!!t.new_experiments,sign:t.token+"/"+(r.exec(n.cookie)||["","new"])[1],path:t.target}}(o,e,r,n,i,RegExp("__exponea_etc__"+"=([\\w-]+)")),function(e,n,t){m(e.file_path,n,t)}(r,t,e),function(e,n,t,i,o,r,p){if(e.new_experiments){!0===e.new_experiments&&(e.new_experiments={});var f,l=e.new_experiments.hide_class||s,_=e.new_experiments.timeout||a,d=encodeURIComponent(r.location.href.split("#")[0]);e.cookies&&e.cookies.expires&&("number"==typeof e.cookies.expires||u(e.cookies.expires)?f=c(e.cookies.expires):e.cookies.expires.tracking&&("number"==typeof e.cookies.expires.tracking||u(e.cookies.expires.tracking))&&(f=c(e.cookies.expires.tracking))),f&&f<new Date&&(f=void 0);var x=e.target+"/webxp/"+n+"/"+r[t].sign+"/modifications.min.js?http-referer="+d+"&timeout="+_+"ms"+(f?"&cookie-expires="+Math.floor(f.getTime()/1e3):"");"sync"===e.new_experiments.mode&&r.localStorage.getItem("__exponea__sync_modifications__")?function(e,n,t,i,o){t[o][n]="<"+n+' src="'+e+'"></'+n+">",i.writeln(t[o][n]),i.writeln("<"+n+">!"+o+".init && document.writeln("+o+"."+n+'.replace("/'+n+'/", "/'+n+'-async/").replace("><", " async><"))</'+n+">")}(x,n,r,p,t):function(e,n,t,i,o,r,c,a){r.documentElement.classList.add(e);var s=m(t,i,r);function p(){o[a].init||m(t.replace("/"+i+"/","/"+i+"-async/"),i,r)}function u(){r.documentElement.classList.remove(e)}s.onload=p,s.onerror=p,o.setTimeout(u,n),o[c]._revealPage=u}(l,_,x,n,r,p,o,t)}}(r,t,i,0,n,o,e),function(e,n,t){e[n].start=function(i){i&&Object.keys(i).forEach((function(e){return t[e]=i[e]})),e[n].initialize(t)}}(o,n,r)}(document,"exponea","script","webxpClient",window,{
    target: "https://api.eu1.exponea.com",
    token: "d6a70e66-3d50-11ec-9584-fe6b0d18d20d",
    track: {
      google_analytics: false,
    },
    customer: customer
  });

  exponea.start();

  trackPageVisit();
</script> 
  <script src="https://static-cdn.jyllands-posten.dk/CMP/consent-fdf82f967439fd7f2cb8.min.js" class="consent-independent"></script> 
  <script class="consent-independent">
      var consentVendorWatchmedier = "notinuse-cannotbeempty";
      window.consentConfig = {
        elementSelector: ".consent-dependent",
        refresh: {
          strategy: 'cookie',
          cookie: {
            name: "referer",
            requiredConsentVendors: consentVendorWatchmedier,
            requiredConsentPurposes: "statistics",
          },
        },
        jpmuid: {
          enabled: true,
          cookie: {
            requiredConsentVendors: consentVendorWatchmedier,
            requiredConsentPurposes: "marketing",
            name: "jpmuid"
          },
        },
        eventName: "watch_consent_ready",
        consentDataReadyCallback: function (cmpHandler) {
          setUpSnowplowAndTrack(cmpHandler)
          wmConsentReady.resolve(cmpHandler);
        }
      };

      var cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
      window.addEventListener('CookiebotOnConsentReady', function (e) {
        cmpHandler.cookiebotCallback(Cookiebot.consent, Cookiebot.changed);
      }, false);
  </script> 
  <meta name="twitter:dnt" content="on"> 
  <script type="text/javascript" class="consent-independent">
  window.dataLayer = window.dataLayer || [];
  Object.defineProperty(
    window.dataLayer,
    "getValue",
    {
      value: (searchQuery) => {
        for(let i = window.dataLayer.length-1; i !== 0; i--){
          let searchValue = window.dataLayer[i][searchQuery]
          if(searchValue !== undefined)
            return searchValue
        }
      }
    }
  );

  window.dataLayer.push({
    
    'server_role'           : 'jp-prod',
    'site_unique_name'      : 'sw',
    'site'                  : 'shippingwatch.dk',
    
    'ab_group'              : '0',
    'editorial_category'    : 'NOTSET',
    'sub_site'              : 'NOTSET',
    
    
    'content_breaking_news' : 'no',
    
    'content_id'            : 14250272,
    
    'content_publish_time'  : '2022-07-20T12:51:24+02:00',
    
    'content_type'          : 'default',
    
    'ga_id'                 : 'UA-19060399-5',
    'linkedin_insight_id'   : '364561',
    
    'page_name'             : '/Rederier/article14250272.ece',
    
    'page_restricted'       : 'yes',
    'page_restricted_type'  : 'paid',
    
    'page_title'            : 'Fald i eksport af jernmalm til Kina gør tørlastmarkedet ustabilt',
    
    'page_type'             : 'art',
    'section_id'            : 1779,
    'section_name'          : 'Rederier',
    
    'sp_tracker_ready'      : 'yes',
    'ad_blocker'            : window.adblocker_enabled !== false ? 'yes' : 'no',
    
    'authorization_method'  : 'NOTSET',
    
    'grp_authenticated'     : 'no',
    
    'grp_authorized'        : 'no',
    
    'grp_id'                : 'NOTSET',
    
    'subscription_account_numbers'      : '',
    'access_agreement_account_numbers'  : '',
    'access_agreement_ids'              : '',
    
    'user_id'               : 'anon',
    
    'user_authenticated'    : 'no',
    
    'user_authorized'       : 'no',
    'anon_id'               : '00000000-0000-0000-0000-000000000000',
    'device'                : 'desktop'
  });

  
  (function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '/assets/javascripts/assets/common_head.js?cacheBuster=1658305973';
    var x = document.getElementsByTagName('head')[0];
    x.parentNode.insertBefore(s, x);
  })();
</script> 
  <script src="https://www.google.com/recaptcha/api.js?render=explicit&amp;hl=da" async class="consent-independent"></script> 
  <style>
  .grecaptcha-badge {
    z-index: 4;
  }
  </style> 
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> 
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> 
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> 
  <link rel="manifest" href="/site.webmanifest"> 
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c92902"> 
  <link rel="shortcut icon" href="/favicon.ico"> 
  <meta name="msapplication-config" content="/browserconfig.xml"> 
  <meta name="theme-color" content="#242424"> 
  <script type="text/javascript" class="consent-independent">
    
    var apntag = apntag || {};
    
    apntag.anq = apntag.anq || [];

    
    (function() {
        var d = document, scr = d.createElement('script'), pro = d.location.protocol, tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') +'://acdn.adnxs.com/ast/ast.js';
        if(!apntag.l)	{apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();

    
    apntag.anq.push(function() {
      
      apntag.setPageOpts({
          member: 10752,
          disablePsa : true,
          consentManagement: {
              disabled: false,
              timeout: 10000
          }
      });


    
    
      
          
          apntag.defineTag({
            sizes: [930,180],
            targetId: 'top_banner',
            invCode: 'shippingwatch.dk_top'
          });
          apntag.defineTag({
            sizes: [160,600],
            targetId: 'sticky_banner',
            invCode: 'shippingwatch.dk_sticky'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner1',
            invCode: 'shippingwatch.dk_rightsidebig1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner2',
            invCode: 'shippingwatch.dk_rightsidebig2'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner3',
            invCode: 'shippingwatch.dk_rightsidebig3'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job1_banner',
            invCode: 'shippingwatch.dk_job1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job2_banner',
            invCode: 'shippingwatch.dk_job2'
          });
          apntag.defineTag({
            sizes: [140,600],
            targetId: 'skyscraber_banner',
            invCode: 'shippingwatch.dk_skyscraber'
          });
          apntag.defineTag({
            sizes: [450,200],
            targetId: 'belowarticle_banner',
            invCode: 'shippingwatch.dk_belowarticle'
          });
          apntag.defineTag({
            sizes: [645,250],
            targetId: 'belowmidbox_banner',
            invCode: 'shippingwatch.dk_belowmidbox'
          });
        
    

      
      apntag.loadTags();
    });
</script> 
  <style>
    [id$="_artikelbanner1"]:before,
    [id$="_artikelbanner2"]:before,
    [id$="_artikelbanner3"]:before,
    [id$="_artikelbanner4"]:before,
    [id$="_rightsidebig_banner1"]:before,
    [id$="_rightsidebig_banner2"]:before,
    [id$="_rightsidebig_banner3"]:before,
    [id$="_sticky_banner"]:before,
    [id$="_job1_banner"]:before,
    [id$="_job2_banner"]:before,
    [id$="_skyscraber_banner"]:before,
    [id$="_belowarticle_banner"]:before,
    [id$="_belowmidbox_banner"]:before{
        content: "Annonce";
        color: #999;
        display: block;
        font-size: 0.8em;
        text-transform: uppercase;
    }
</style> 
  <script data-consent-vendor="_fbp" type="text/plain" data-consent-purposes="marketing" class="consent-dependent">
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1423279677716456');
        fbq('track', 'PageView');
</script> 
  <script async defer src="/assets/javascripts/assets/stimulus.js?cacheBuster=1658305973" class="consent-independent"></script> 
 </head> 
 <body class="o-site">
  <svg id="icons" style="display: none;" version="1.1" xmlns="http://www.w3.org/2000/svg"> <symbol id="icons-chevron-circle-down" viewbox="0 0 1792 1792"> 
    <path d="M941 1299l454-454q19-19 19-45t-19-45l-102-102q-19-19-45-19t-45 19L896 960 589 653q-19-19-45-19t-45 19L397 755q-19 19-19 45t19 45l454 454q19 19 45 19t45-19zm723-403q0 209-103 385.5T1281.5 1561 896 1664t-385.5-103T231 1281.5 128 896t103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z" /> 
   </symbol> <symbol id="icons-email" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zM14.7 17h20.5c.5 0 .9-.1 1.2.2L25 27.1l-11.5-9.8c.4-.3.8-.3 1.2-.3zM13 18.1l8.3 7.4-8.3 7.1V18.1zM35.3 34H14.7c-.5 0-.9-.2-1.2-.5l8.5-7.4 3 2.7 3-2.7 8.5 7.4c-.4.3-.8.5-1.2.5zm1.7-1.4l-8.3-7.2L37 18v14.6z" /> 
   </symbol> <symbol id="icons-social-facebook" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm6 25h-4v14h-6V25h-3v-5h3v-3.1c0-2.3 1-5.9 5.8-5.9H31v5h-2.7s-1.3.1-1.3 1.2V20h4.5l-.5 5z" /> 
   </symbol> <symbol id="icons-social-twitter" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm11.2 19.4v.7c0 7.5-5.7 16.2-16.3 16.2-3.2 0-6.3-1-8.8-2.6.5.1.9.1 1.4.1 2.7 0 5.1-.9 7.1-2.4-2.5 0-4.7-1.6-5.4-3.9.4.1.7.1 1.1.1.5 0 1-.1 1.5-.2-2.6-.6-4.6-2.8-4.6-5.6v-.1c.8.4 1.7.7 2.6.7-1.6-1-2.6-2.7-2.6-4.7 0-1.1.3-2.1.8-2.9 2.8 3.4 7 5.7 11.8 5.9 0-.4-.1-.9-.1-1.3 0-3.2 2.5-5.7 5.7-5.7 1.7 0 3.2.7 4.2 1.8 1.3-.3 2.5-.7 3.6-1.4-.4 1.3-1.3 2.4-2.5 3.1 1.2-.1 2.3-.4 3.3-.9-.8 1.2-1.8 2.2-2.8 3.1z" /> 
   </symbol> <symbol id="icons-social-linkedin" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-6.8 36.8h-5.3v-16h5.3v16zm-2.7-18.1c-1.7 0-2.9-1.3-2.9-2.8 0-1.6 1.2-2.8 3-2.8s2.9 1.2 2.9 2.8c0 1.6-1.1 2.8-3 2.8zm21.9 18.1h-5.3v-8.6c0-2.1-.8-3.6-2.7-3.6-1.4 0-2.3 1-2.7 2-.2.3-.2.8-.2 1.3v9h-5.3s.1-14.5 0-16h5.3v2.3c.7-1.1 2-2.7 4.8-2.7 3.5 0 6.1 2.3 6.1 7.1v9.2z" /> 
    <symbol id="icons-textsize-increase" viewbox="0 0 50 50"> 
     <path fill="none" d="M32.6 33.1c-.3-.2-.6-.5-.8-.7-.2-.2-.4-.5-.5-.9l-7.2-18.3h-1.3c-1 3.1-2.2 5.6-3.5 8.9-1.3 3.3-2.5 6.3-3.6 9-.2.5-.5.9-.7 1.2-.3.3-.6.5-1 .8-.2.2-.6.3-1 .4-.3.1-.1.2-1.1.2v1.2h8.3v-1.2c0-.1-1.5-.2-2.1-.4-.6-.2-.8-.5-.8-.9 0-.1.1-.3.1-.6.1-.3.2-.6.3-1 .2-.4.3-.7.5-1.3s.4-1.7.7-1.7h7.6l1.8 4.6c.1.1.1.1.1.2v.3c0 .2-.4.4-.9.5-.5.2-1.2.3-2.2.3v1.2h9v-1.3c0-.1-.5-.1-.9-.2-.3 0-.6-.2-.8-.3zm-13.2-7.5l3.2-8.2 3.3 8.2h-6.5z" /> 
     <path d="M19.4 25.6h6.5l-3.3-8.2z" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.3 34.9h-9v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3c0-.1 0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9.2.2.5.5.8.7.2.1.5.3.8.3.4.1.9.1.9.2v1.3zm1.3-15.5h-2v2h-2.1v-2h-2v-2.1h2v-2h2.1v2h2v2.1z" /> 
    </symbol> 
    <symbol id="icons-textsize-decrease" viewbox="0 0 50 50"> 
     <path d="M19.4 25.6h6.5l-3.3-8.2" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.6 34.9h-9.3v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3s0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9s.5.5.8.7c.2.1.5.3.8.3.4.1.9.1.9.2v1.3h.3zm1-15.5h-6.2v-2.1h6.2v2.1z" /> 
    </symbol> 
    <symbol id="icons-print" viewbox="0 0 50 50"> 
     <circle cx="17.1" cy="23.7" r=".8" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-8.2 14.2c0-.9.8-1.5 1.7-1.5h13c.9 0 1.7.6 1.7 1.5v4.6H16.8v-4.6zm15.4 21.7c0 .9-1.2 1.4-2.1 1.4H19.9c-.9 0-2.1-.5-2.1-1.4v-6.8h14.4v6.8zm5.2-4.3c0 1.4-1.1 2.7-2.6 2.7h-.6v-7.2H15.7v7.2h-.6c-1.4 0-2.5-1.2-2.5-2.7v-7.7c0-1.4 1-3 2.5-3H35c1.4 0 2.5 1.5 2.5 3l-.1 7.7z" /> 
    </symbol> 
   </symbol>
  </svg>  
  <div class="o-site__header"> 
   <header class="c-site-header"> 
    <h1 class="u-visuallyhidden">ShippingWatch</h1> 
    <div class="c-service-menu-bar"> 
     <div class="o-wrapper c-service-menu-bar__inner"> 
      <div>
        En del af <span class="u-visuallyhidden">Watch Medier</span> <a href="https://watchmedier.dk/"> 
        <div class="c-logo c-service-menu-bar__logo" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1059 116" preserveaspectratio="xMinYMin meet" shape-rendering="geometricPrecision"> 
          <title>Watchmedier</title> <path fill="#000000" class="alternative-fill-able" d="M104,114H81L65,56,49,114H26L0,2H27L40,57,54,2H78L92,57,105,2h27Z" /> <path fill="#000000" class="alternative-fill-able" d="M203,114L193,86H159l-11,28H120L166,2h25l42,112H203ZM177,43l-8,20h15Z" /> <path fill="#000000" class="alternative-fill-able" d="M282,25v89H256V25H222V2h93V25H282Z" /> <path fill="#000000" class="alternative-fill-able" d="M484,114V70H451v44H426V2h25V47h33V2h25V114H484Z" /> <path fill="#adadad" class="alternative-fill-able" d="M610,114V39L584,94H572L545.95,39.12V114H529V2h17l32.06,70L610,2h17V114H610Z" /> <path fill="#adadad" class="alternative-fill-able" d="M653,114V2h71V17H670V50h46V65H670V99h54v15H653Z" /> <path fill="#adadad" class="alternative-fill-able" d="M823.19,69.63a85.93,85.93,0,0,1-1,12.27,48,48,0,0,1-3.3,11.48A32,32,0,0,1,812,103.46a33.37,33.37,0,0,1-12.72,7.95,48.49,48.49,0,0,1-16.18,2.6H744V2h39a48.86,48.86,0,0,1,16.24,2.56A33.35,33.35,0,0,1,812,12.51a33,33,0,0,1,6.91,9.83,44.52,44.52,0,0,1,3.3,11,79,79,0,0,1,1,11.72q0.08,6,.08,12.12T823.19,69.63Zm-17.67-32q-0.78-7.94-5.18-12.82C795.73,19.75,789.06,17,781,17H761V99h20c8.06,0,14.73-2.78,19.34-7.82q4.39-4.88,5.18-13.61t0.79-20.38Q806.31,45.55,805.52,37.61Z" /> <path fill="#adadad" class="alternative-fill-able" d="M844,114V2h17V114H844Z" /> <path fill="#adadad" class="alternative-fill-able" d="M887,114V2h71V17H904V50h46V65H904V99h54v15H887Z" /> <path fill="#adadad" class="alternative-fill-able" d="M1039,114l-23-47H994v47H977V2h44a39,39,0,0,1,14.2,2.61,32.61,32.61,0,0,1,10.92,6.77,29.15,29.15,0,0,1,7,10.38,34.93,34.93,0,0,1,2.44,13.14q0,12.12-6.44,19.59A33.45,33.45,0,0,1,1033,65l26,49h-20Zm-5.68-91.91A19.12,19.12,0,0,0,1020,17H994V53h26a19.23,19.23,0,0,0,13.32-4.9q5.26-4.58,5.26-13T1033.32,22.09Z" /> <path fill="#000000" class="alternative-fill-able" d="M356.63,80.06a22.55,22.55,0,0,1-.58-2.28q-1-5.21-1-19.79,0-14.09,1.2-19.79T359.48,30a12.32,12.32,0,0,1,5-3.76,18.38,18.38,0,0,1,7-1.2q7,0,10.45,3.54c2.28,2.36,2,6.28,2.07,9.46h25c0.07-15.49,1.15-21.7-7.19-28.22S383.3,0,371.31,0a48,48,0,0,0-18.77,3.28,46.86,46.86,0,0,0-16.66,10.15c-4.56,4.15-6.46,9.38-8.5,14.62-5.11,13.82-5.1,31-3.24,46.59a52.06,52.06,0,0,0,4.14,15.55,36,36,0,0,0,11.67,15.39c8,6.41,17.88,10.42,31.36,10.42q18.16,0,30.59-9.13C410.17,100.79,409,93.32,409,80H384c-0.08,2.85.19,6.11-2.15,8.07S376,91,371.48,91q-7.88,0-11.14-4a20.46,20.46,0,0,1-3.16-5.38" /> 
         </svg> 
         <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%201059%20116'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
        </div> </a> 
      </div> 
      <ul class="o-list o-list--horizontal c-navigation-simple"> 
       <li> <a href="https://shippingwatch.dk/service/Jobmarked/">Job</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Om_ShippingWatch/">Om</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Abonnement/">Abonnement</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Annoncering/">Annoncering</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/vaerdier/">Værdier</a> </li> 
       <li><a class="c-icon-vendor--rss " href="/service/rss">RSS</a></li> 
       <li> <a href="javascript: Cookiebot.show()"> Administrér samtykke</a> </li> 
      </ul> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="large, huge" class="u-hidden@print"> 
     <div data-ad-container class="o-ad o-ad--top-banner "> 
      <div id="top_banner"> 
       <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('top_banner');
      });
    </script> 
      </div> 
     </div> 
    </div> 
    <div class="o-wrapper c-site-header__inner"> 
     <div class="c-site-header__logo" data-tagline=""> <a href="/"> 
       <div class="c-logo c-logo--site-header" data-site="ShippingWatch"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
         <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
        </svg> 
        <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
       </div> </a> 
     </div> 
    </div> 
    <nav> 
     <h2 class="u-visuallyhidden">Sektioner</h2> 
     <div class="c-site-nav"> 
      <div class="o-wrapper o-row"> 
       <ul class="o-row__col o-list o-list o-list--horizontal"> 
        <li> <a class="c-site-nav__item c-site-nav__item--active " href="/Rederier/"> Rederier </a> </li> 
        <li> <a class="c-site-nav__item  " href="/Virksomheder/"> Leverandører </a> </li> 
        <li> <a class="c-site-nav__item  " href="/Offshore/"> Offshore </a> </li> 
        <li> <a class="c-site-nav__item  " href="/Havne/"> Havne </a> </li> 
        <li> <a class="c-site-nav__item  " href="/logistik/"> Logistik </a> </li> 
        <li> <a class="c-site-nav__item  " href="/miljo_og_politik/"> Miljø &amp; Politik </a> </li> 
        <li> <a class="c-site-nav__item  c-icon-vendor--flag-uk" href="https://shippingwatch.com/"> English </a> </li> 
       </ul> 
       <ul class="o-row__col o-list o-list o-list--horizontal u-pull-right"> 
        <li> <a href="/archive" title="Søg efter artikel" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon"> <span class="c-icon c-icon--search"></span> </a> </li> 
        <li> <a href="/auth/login?redirectTo=%2FRederier%2Farticle14250272.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon temp-disable-link" data-cy="login">Log ind</a> </li> 
       </ul> 
      </div> 
     </div> 
    </nav> 
   </header> 
  </div> 
  <div class="o-site__content u-gutter-bottom"> 
   <div class="o-wrapper u-relative"> 
    <div class="c-sticky-skyscraper-container"> 
     <div data-ad data-ad-load-when="huge" class="c-sticky-skyscraper u-hidden@print"> 
      <div class="c-sticky-skyscraper--sticky"> 
       <div data-ad-container class="o-ad"> 
        <div id="sticky_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('sticky_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
     </div> 
     <div class="o-page "> 
      <div class="o-page__main"> 
       <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","id":"https://shippingwatch.dk/Rederier/article14250272.ece?utm_source=Feed&utm_medium=latest"},"headline":"Fald i eksport af jernmalm til Kina gør tørlastmarkedet ustabilt","image":["https://photos.watchmedier.dk/OyC3PkjRU1nsv-a6JBIhLgf5J5fbbAQPDlzcgm19R2o/resize:fill:720:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250303.ece%2FALTERNATES%2Fschema-1_1%2F20160222-102259-3-1920x1079we.jpg","https://photos.watchmedier.dk/BKO7kcl1WaP8_7yVRQLaWl1xG1Rw_SU3uYYFDYovlJk/resize:fill:960:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250303.ece%2FALTERNATES%2Fschema-4_3%2F20160222-102259-3-1920x1079we.jpg","https://photos.watchmedier.dk/Tfhft9_004PkXYSf8TR2JJiX55zyRKZrdf1Bb2tYEBw/resize:fill:960:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250303.ece%2FALTERNATES%2Fschema-16_9%2F20160222-102259-3-1920x1079we.jpg"],"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".js-paywall"},"datePublished":"2022-07-20T12:51:24+02:00","dateModified":"2022-07-20T12:51:24+02:00","publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","logo":{"@type":"ImageObject","url":"shippingwatch.dk/assets/images/pngLogos/shippingwatch.dk.png"},"url":"https://jppol.dk/"},"description":"Et fald i behovet for jernmalm på det store kinesiske marked har haft konsekvenser for capesize-markedet inden for tørlast, skriver analysehuset Bimco.","isAccessibleForFree":false,"author":[{"name":"KIM WIESENER","email":"kw@shippingwatch.dk","@type":"Person"}]}</script> 
       <article> 
        <header data-text-size="3"> 
         <h1>Fald i eksport af jernmalm til Kina gør tørlastmarkedet ustabilt</h1> 
         <p class="c-lede"> Et fald i behovet for jernmalm på det store kinesiske marked har haft konsekvenser for capesize-markedet inden for tørlast, skriver analysehuset Bimco. </p> 
        </header> 
        <div class="o-article" data-cy="article"> 
         <div class="o-article__content js-paywall"> 
          <figure> 
           <img src="https://photos.watchmedier.dk/Tfhft9_004PkXYSf8TR2JJiX55zyRKZrdf1Bb2tYEBw/resize:fill:960:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250303.ece%2FALTERNATES%2Fschema-16_9%2F20160222-102259-3-1920x1079we.jpg" alt="" width="448" height="252.46"> 
           <figcaption>
             Afmatningen i den kinesiske økonomi har ført til et fald i efterspørgslen på jernmalm i landets stålindustri. | Foto: Jianan Yu/Reuters/Ritzau Scanpix 
           </figcaption> 
          </figure> 
          <div class="c-byline"> 
           <address class="c-byline__author "> AF <a href="mailto:kw@shippingwatch.dk" rel="author">KIM WIESENER</a> </address> 
           <div class="c-byline__published "> 
            <div> <time datetime="2022-07-20T12:51:24.000+0200" pubdate="pubdate"> Offentliggjort: 20.07.22 kl. 12:51 </time> 
            </div> 
           </div> 
          </div> 
          <div class="u-relative"> 
           <div class="o-article o-article--one-column"> 
            <div class="o-article__content"> 
             <div class="c-cms-content js-paywall"> 
              <p>Eksporten af jernmalm til Kina er faldet med 3,2 pct. i årets første halvdel, og det har ifølge Bimco en markant effekt på tørlastmarkedet.</p> 
              <p>”I lyset af, at Kina står for 71 pct. af handelen med jernmalm, og at jernmalm udgør 74 pct. af lasten på capesize-skibe, så har afmatningen påvirket dette segment væsentligt,” skriver Bimcos shippinganalytiker, Niels Rasmussen.</p> 
             </div> 
            </div> 
           </div> 
           <div id="trialFormBox" class="c-sales-box"> 
            <div class="c-sales-box__main-box"> 
             <p class="u-text-center"> Allerede abonnent? <a class="u-display-inline u-text-white u-text-underline u-text-bold temp-disable-link" href="/auth/login?redirectTo=%2FRederier%2Farticle14250272.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest"> Log ind. </a> </p> 
             <h1 class="c-sales-box__main-header"> Læs hele artiklen </h1> 
             <p class="u-text-center"> Få adgang i 14 dage for 0 kr.<br> Det kræver intet kreditkort, og du vil ikke overgå til et betalt abonnement efterfølgende. </p> 
             <ul class="o-list u-text-center u-double-gutter-top u-double-gutter-bottom"> 
              <li class="c-bullet-point c-bullet-point--inverted c-bullet-point--inline u-text-white">Adgang til alle låste artikler</li> 
              <li class="c-bullet-point c-bullet-point--inverted c-bullet-point--inline u-text-white">Modtag vores daglige nyhedsbreve</li> 
              <li class="c-bullet-point c-bullet-point--inverted c-bullet-point--inline u-text-white">Fuld adgang til vores app</li> 
             </ul> 
             <div class="c-form__texty-input c-sales-box__create-trial-inputs"> 
              <form data-controller="trialForm" data-action="trialForm#submit" data-trialform-experimentid="watchmedier:watchmedier-website:salesBox009" data-trialform-experimentclientid="fallback" data-trialform-experimentvariantid="fallback" data-trialform-site="shippingwatch.dk" data-trialform-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ"> 
               <input type="hidden" name="articleId" data-target="trialForm.articleId" value="14250272"> <label for="firstName" class="c-sales-box__label-text">Fornavn:</label> 
               <input data-cy="firstName" type="text" name="firstName" data-target="trialForm.firstName" required minlength="2" maxlength="25"> <label for="lastName" class="c-sales-box__label-text">Efternavn:</label> 
               <input data-cy="lastName" type="text" name="lastName" data-target="trialForm.lastName" required minlength="2" maxlength="25"> 
               <input type="hidden" name="company" data-target="trialForm.company" maxlength="50"> <label for="email" class="c-sales-box__label-text">Email:</label> 
               <input data-cy="email" type="email" name="email" data-target="trialForm.email" required maxlength="100"> 
               <div class="c-sales-box__show-password-wrapper"> <label for="password" class="c-sales-box__label-text">Password:</label> <span class="c-sales-box__show-password c-icon-vendor--eye" id="togglePassword"></span> 
                <input data-cy="password" class="c-sales-box__password_input" id="passwordInput" type="password" name="password" data-target="trialForm.password" required minlength="6" maxlength="50"> 
               </div> 
               <script class="consent-independent">
          document.getElementById("togglePassword").addEventListener("click", function (e) {
            // toggle the type attribute
            const passwordInput = document.getElementById("passwordInput")
            const type = passwordInput.getAttribute("type") === "password" ? "text" : "password";
            passwordInput.setAttribute("type", type);
            // toggle the eye slash icon
            e.target.classList.toggle("c-icon-vendor--eye-slash");
          });
        </script> 
               <div class="u-gutter-bottom"> 
                <input data-cy="checkbox" id="terms" type="checkbox" class="c-form__checkbox c-form__checkbox--light" name="terms" required> <label for="terms"> <a href="https://watchmedier.dk/brugervilkaar" target="_blank">Jeg accepterer vilkårene</a> </label> 
               </div> 
               <div class="c-response-status c-response-status--error">
                 Der skete en fejl. Prøv venligst igen senere 
               </div> 
               <div class="u-triple-gutter-top"> <button data-cy="submit" type="submit" class="c-button c-button--alternative c-sales-box__main-button captcha-submit" data-text-size="4"> <p class="u-text-bold u-text-center"> Opret prøvebruger </p> </button> 
                <div data-target="trialForm.widget" data-size="invisible"></div> 
               </div> 
              </form> 
             </div> 
            </div> 
            <h3 class="c-sales-box__header"> Få fuld adgang til dig og dine kollegaer. </h3> <a class="c-sales-box__link u-display-inline" href="/service/abonnement"> Start et gratis virksomhedsprøveabonnement </a> 
           </div> 
          </div> 
          <div class="u-hidden@print"> 
           <aside class="u-hidden@print"> 
            <div class="c-newsletter-background"> 
             <div class="c-newsletter-signup"> 
              <h1>Tilmeld dig vores nyhedsbrev</h1> 
              <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" data-captcha-newsletter-api-url="https://watchmedier-newsletter-api.aws.jyllands-posten.dk" class="c-newsletter-signup-form"> 
               <input data-cy="newsletter-email" data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" value="" required placeholder="Email"> 
               <div data-cy="newsletter-success" class="c-response-status c-response-status--success">
                 Du er nu tilmeldt vores nyhedsbreve. 
               </div> 
               <div class="c-response-status c-response-status--warning">
                 Indtast venligst en gyldig e-mailadresse. 
               </div> 
               <div class="c-response-status c-response-status--error">
                 Der gik noget galt. Prøv venligst igen. 
               </div> 
               <div class="c-newsletter-signup-form c-newsletter-signup-form--terms"> <button data-cy="newsletter-button" class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
                <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
               </div> 
              </form> 
             </div> 
            </div> 
           </aside> 
           <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
            <div data-ad-container class="o-ad o-ad--wide-rectangle"> 
             <div id="belowarticle_banner"> 
              <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('belowarticle_banner');
      });
    </script> 
             </div> 
            </div> 
           </div> 
           <div class="c-block-heading"> 
            <h2 class="c-block-heading__heading">Mere fra ShippingWatch</h2> 
           </div> 
           <div class="o-group" data-response-id="411e1013-5f69-4b6d-a42d-f34b2172e80d" data-track="belowArticleRecommendations"> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="/article14249746.ece" data-content-id="14249746">DFDS-topchef er usikker på udfald i fransk konkurrencesag</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="/article14249746.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="14249746"> <img src="https://photos.watchmedier.dk/QczIliI9SEgHBV-WRh-3rkLO3oHbNLph-lxjdM1oM4c/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250947.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7ly0lfv546s1kvd83nik.jpg" alt="Foto: DFDS - PR" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">DFDS forventer, at en britisk konkurrencesag om deling af færgekapacitet i Den Engelske Kanal med rivalen P&amp;O Ferries er ved at være i mål. Men topchef Torben Carlsen er usikker på, hvordan en tilsvarende fransk konkurrencesag ender.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="/Offshore/article14251022.ece" data-content-id="14251022">Aker BP kunne ikke holde dampen oppe i andet kvartal</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="/Offshore/article14251022.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="14251022"> <img src="https://photos.watchmedier.dk/7W2_QnCAy3zSMuq86oo93T-sgIHLvIwFL9YwU3JtypY/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250250.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7lxyxhbzg201iozmh2w3.jpg" alt="Foto: Aker BP PR" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">Aker BP har ikke kunnet matche rekordresultatet i første kvartal. Det norske olieselskab forventer, at olieproduktionen vil skyde i vejret i løbet af andet halvår af 2022.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="/Virksomheder/article14250687.ece" data-content-id="14250687">Alfa Laval fik flere ordrer i marine-forretningen i andet kvartal</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="/Virksomheder/article14250687.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="14250687"> <img src="https://photos.watchmedier.dk/lFfqIIdgZpRuHqRHE9Z5lv2t8OLeZCjTZJ18YO2uisw/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250832.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7ly09xv3splwr0nof67.jpg" alt="Foto: Finn Frandsen" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">Den svenske leverandør Alfa Laval havde fremgang i sin maritime forretning i andet kvartal, hvor antallet af ordrer steg. Antallet af slettede ordrer i kølvandet på sanktioner mod Rusland vokser.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="/miljo_og_politik/article14248799.ece" data-content-id="14248799">Forskere: Batterier kan erstatte bæredygtige brændstoffer på containerskibe</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="/miljo_og_politik/article14248799.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="14248799"> <img src="https://photos.watchmedier.dk/MuGYD9W4X7wSAAqjPd7sVT9ELnZ7l4KwfdZefQ5h8fU/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14248905.ece%2FALTERNATES%2Fschema-16_9%2F20160816-003640-3-1920x1077we.jpg" alt="Foto: Fabian Bimmer/Reuters/Ritzau Scanpix" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">Mere end 40 pct. af den globale containertrafik kan foregå på batteridrevne skibe, hævder ny amerikansk undersøgelse.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="/Rederier/Container/article14249913.ece" data-content-id="14249913">Handel med containerskibe dykker - men priserne stiger</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="/Rederier/Container/article14249913.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="14249913"> <img src="https://photos.watchmedier.dk/W_mANFceRW4DegLMN2_xNEGqcUV3HBspdw8Jc3s3JiA/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle14250292.ece%2FALTERNATES%2Fschema-16_9%2F20220511-102508-2-1920x1077we.jpg" alt="Foto: Casper Dalhoff/Ritzau Scanpix" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">Salget af brugte containerskibe flader ud efter rederiernes stærke købelyst sidste år. Men trods opbremsning ligger niveauet stadig højt, vurderer Alphaliner. Noget tyder dog stadig på en robust efterspørgsel.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
           </div> 
          </div> 
         </div> 
         <div class="o-article__related"> 
          <ul class="o-list o-list--horizontal c-toolbar u-border u-border--x" role="toolbar" aria-label="Tekststørrelse" og print> 
           <li> <button class="c-toolbar__item" data-tool="print"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Print</title> <use xlink:href="#icons-print" /> 
             </svg> <span class="u-hidden">Print</span> </button> </li> 
           <li> <button class="c-toolbar__item" data-tool="text-size-increase" data-resize="1"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Forstør tekststørrelse</title> <use xlink:href="#icons-textsize-increase" /> 
             </svg> <span class="u-hidden">Forstør tekststørrelse</span> </button> </li> 
           <li> <button class="c-toolbar__item" data-tool="text-size-decrease" data-resize="-1"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Formindsk tekststørrelse</title> <use xlink:href="#icons-textsize-decrease" /> 
             </svg> <span class="u-hidden">Formindsk tekststørrelse</span> </button> </li> 
          </ul> 
          <div class="c-block-heading"> 
           <h2 class="c-block-heading__heading">Læs også</h2> 
          </div> 
          <ul class="o-group o-list u-links-brand" data-response-id="dd0f9c96-31af-4689-a42b-98bc0783703c" data-track="articleAsideRecommendations"> 
           <li class="o-group__item"> <a href="/Rederier/Container/article14248164.ece" data-content-id="14248164"> Proppede havne på USA's vestkyst står over for ny trussel </a> </li> 
           <li class="o-group__item"> <a href="/miljo_og_politik/article14248799.ece" data-content-id="14248799"> Forskere: Batterier kan erstatte bæredygtige brændstoffer på containerskibe </a> </li> 
           <li class="o-group__item"> <a href="/article14249977.ece" data-content-id="14249977"> APM Terminals i Liberia får kritik af arbejdsforhold </a> </li> 
           <li class="o-group__item"> <a href="/article14248717.ece" data-content-id="14248717"> MSC's CEO Søren Toft: Containermarkedet "flader ud" - efterspørgslen er stadig "sund" </a> </li> 
           <li class="o-group__item"> <a href="/Rederier/article14235928.ece" data-content-id="14235928"> CEO i Flex LNG om amerikanske investorer i shipping: Markedet må ikke blive for hedt </a> </li> 
          </ul> 
          <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
           <div data-ad-container class="o-ad o-ad--skyscraper"> 
            <div id="skyscraber_banner"> 
             <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('skyscraber_banner');
      });
    </script> 
            </div> 
           </div> 
          </div> 
          <div class="c-block-heading"> 
           <h2 class="c-block-heading__heading">Relaterede</h2> 
          </div> 
          <ul class="o-group o-list u-links-brand"> 
           <li class="o-group__item"> <a href="/Rederier/Toerlast/article14248707.ece"> Tørlastraterne kravler langsomt op - men ikke alle segmenter følger med </a> </li> 
           <li class="o-group__item"> <a href="/Rederier/Toerlast/article13647539.ece"> Capesize-skibene sejler nu til under break-even </a> </li> 
          </ul> 
         </div> 
        </div> 
       </article> 
      </div> 
      <div class="o-page__sidebar"> 
       <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
        <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
         <div id="rightsidebig_banner1"> 
          <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('rightsidebig_banner1');
      });
    </script> 
         </div> 
        </div> 
       </div> 
       <div> <a href="https://secure.shippingwatch.dk/user/create"> <img src="https://photos.watchmedier.dk/ND0ZZ1bcJfluC6RcTeMGkm9CneDpRpmHTiDrnW8uru0/plain/http%3A%2F%2Fshippingwatch.dk%2Fassets%2Fimages%2FtrialBanners%2Fsidebar%2Fshippingwatch.dk.jpg" alt="Trial banner" width="300" height="76"> </a> 
       </div> 
       <aside class="u-hidden@print"> 
        <div class="c-newsletter-background"> 
         <div class="c-newsletter-signup"> 
          <h1>Tilmeld dig vores nyhedsbrev</h1> 
          <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" data-captcha-newsletter-api-url="https://watchmedier-newsletter-api.aws.jyllands-posten.dk" class="c-newsletter-signup-form"> 
           <input data-cy="newsletter-email" data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" value="" required placeholder="Email"> 
           <div data-cy="newsletter-success" class="c-response-status c-response-status--success">
             Du er nu tilmeldt vores nyhedsbreve. 
           </div> 
           <div class="c-response-status c-response-status--warning">
             Indtast venligst en gyldig e-mailadresse. 
           </div> 
           <div class="c-response-status c-response-status--error">
             Der gik noget galt. Prøv venligst igen. 
           </div> 
           <div class="c-newsletter-signup-form c-newsletter-signup-form--terms"> <button data-cy="newsletter-button" class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
            <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
           </div> 
          </form> 
         </div> 
        </div> 
       </aside> 
       <div class="c-block-heading"> 
        <h2 class="c-block-heading__heading">Seneste nyt</h2> 
       </div> 
       <ol class="o-group o-group--compact o-list u-links-brand u-text-sm"> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14249746.ece"> DFDS-topchef er usikker på udfald i fransk konkurrencesag </a> <time datetime="2022-07-20T13:57:54.000+0200" class="u-text-discrete u-text-xs"> (13:57) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article14250272.ece"> Fald i eksport af jernmalm til Kina gør tørlastmarkedet ustabilt </a> <time datetime="2022-07-20T12:51:24.000+0200" class="u-text-discrete u-text-xs"> (12:51) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article14251022.ece"> Aker BP kunne ikke holde dampen oppe i andet kvartal </a> <time datetime="2022-07-20T12:20:06.000+0200" class="u-text-discrete u-text-xs"> (12:20) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article14250687.ece"> Alfa Laval fik flere ordrer i marine-forretningen i andet kvartal </a> <time datetime="2022-07-20T11:56:49.000+0200" class="u-text-discrete u-text-xs"> (11:56) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/miljo_og_politik/article14248799.ece"> Forskere: Batterier kan erstatte bæredygtige brændstoffer på containerskibe </a> <time datetime="2022-07-20T10:26:45.000+0200" class="u-text-discrete u-text-xs"> (10:26) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article14249913.ece"> Handel med containerskibe dykker - men priserne stiger </a> <time datetime="2022-07-20T09:49:32.000+0200" class="u-text-discrete u-text-xs"> (09:49) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14249977.ece"> APM Terminals i Liberia får kritik af arbejdsforhold </a> <time datetime="2022-07-20T09:28:45.000+0200" class="u-text-discrete u-text-xs"> (09:28) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article14235928.ece"> CEO i Flex LNG om amerikanske investorer i shipping: Markedet må ikke blive for hedt </a> <time datetime="2022-07-20T08:59:50.000+0200" class="u-text-discrete u-text-xs"> (08:59) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Toerlast/article14248707.ece"> Tørlastraterne kravler langsomt op - men ikke alle segmenter følger med </a> <time datetime="2022-07-20T08:19:56.000+0200" class="u-text-discrete u-text-xs"> (08:19) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14248717.ece"> MSC's CEO Søren Toft: Containermarkedet "flader ud" - efterspørgslen er stadig "sund" </a> <time datetime="2022-07-19T16:00:00.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14248603.ece"> Fremgang hos olieproducenter smitter af på Halliburton i andet kvartal </a> <time datetime="2022-07-19T14:52:36.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article14248164.ece"> Proppede havne på USA's vestkyst står over for ny trussel </a> <time datetime="2022-07-19T13:42:39.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article14247464.ece"> Det maritime tech-selskab GateHouse Group får ny CEO </a> <time datetime="2022-07-19T13:24:55.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14245898.ece"> DFDS-topchef kommenterer opkøbsrygter i Tyrkiet </a> <time datetime="2022-07-19T11:07:32.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article14247767.ece"> CMA CGM taber 55 containere i Det Indiske Ocean </a> <time datetime="2022-07-19T10:44:43.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14247444.ece"> Oliepriserne holder niveauet </a> <time datetime="2022-07-19T10:25:26.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14247133.ece"> Hafnia forhøjer aktiekapital med 25 pct - salg af aktier kan bruges til opkøb </a> <time datetime="2022-07-19T09:08:00.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14245277.ece"> Stigende brændstofpriser kan føre til større fald i containerrater </a> <time datetime="2022-07-19T08:37:37.000+0200" class="u-text-discrete u-text-xs"> (19/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article14245910.ece"> Cadeler træder ind på nyt marked med endnu en kontrakt for vindskib </a> <time datetime="2022-07-18T15:43:39.000+0200" class="u-text-discrete u-text-xs"> (18/07) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article14245719.ece"> Toldfrit salg sender indtjeningen op hos DFDS: ”Det går bedre med udviklingen i passagertrafikken, end vi troede" </a> <time datetime="2022-07-18T14:36:47.000+0200" class="u-text-discrete u-text-xs"> (18/07) </time> 
         </div> </li> 
       </ol> 
       <div class="u-align-right"> 
        <p> <a class="c-link c-link-more" href="/latest?sitesFilter=shippingwatch.dk"> Flere nyheder </a> </p> 
       </div> 
       <div class="c-block-heading"> 
        <h2 class="c-block-heading__heading">ShippingWatch job</h2> <a href="/service/Jobmarked/" class="c-block-heading__link">Se flere jobs</a> 
       </div> 
       <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
        <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
         <div id="job1_banner"> 
          <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job1_banner');
      });
    </script> 
         </div> 
        </div> 
       </div> 
       <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
        <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
         <div id="job2_banner"> 
          <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job2_banner');
      });
    </script> 
         </div> 
        </div> 
       </div> 
       <ul class="o-group o-list u-links-brand" data-track-job-placement="shippingwatch.dk"> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMCwxMDExLDEwMTQsMTAxNiwxMDE3LDEwMTksMTAyMSwxMDI2JmpvYklkPTE5NTc5JnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=k2cpaUSxF63eK2BbxKJl2IvN8NP2g4sdX2jORiPT7ToTNCp4Dw5AGAr-jfjfKhAAonwe1EeMaIY54m6g6-b5FmzF-_99pKgmtm2codh2LJ9ro3mMA65jgNJkScO8M5r_" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/9wtSkUq9QCF5aOLaJda77MxZHawDfQRE-QOtRM2qL4Q/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1489_Svendborg+Fjernvarme+logo.jpg" alt="Adm. Direktør for Svendborg Fjernvarme" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Adm. Direktør for Svendborg Fjernvarme </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEmam9iSWQ9MTk1NjUmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X4wSj55qNFplVl1XRT4jn2xCSlolQr4oqMK8KYwD0GPv" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/uMFOEFkr45P4JihJKg7MeFecUt9710PR61pppFttvms/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1277_Sk%C3%A6rmbillede+2021-11-22+kl.+11.23.50.jpg" alt="Operations Manager for B-Gas A/S in Copenhagen" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Operations Manager for B-Gas A/S in Copenhagen </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNSwxMDEwLDEwMTQsMTAyMSZqb2JJZD0xOTU0MyZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrHsmhSNZKbeOtXctO0qwjPhHv7_E8CJfC4G-NJzRkAEh0dahqHjNE3-hrgHqJRCf0DJUsyQ8chytsy3kRl9zsLgr8WUbhHac3A_1dNk25EsR0vXbEiZgLmQrWldvn1-WAmGHJ1hIyqAbR6k3Ww-Nf4qA==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/Koan7qhhz5XWFPCFHDDRkYVV2tHYCaPxmfYODa9z7Q0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F51_TORM.jpg.jpg" alt="Technical Security Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Technical Security Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxLDEwMjcmam9iSWQ9MTk2MjgmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=jlyw_ZWwYi6ObutbBjCH0RzeoPA96AHRGBoKKTdvvdA5YUIfiXiiVVMQrHettmXoSyWnhJTohmpP-6O_z2kqqQ==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/Ugpt-DjjtYbFBBmpO8XijqYPim85zUzLCZDyrW-sMG0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1347_logo.jpg" alt="Fleet Performance &amp; Transformation Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Fleet Performance &amp; Transformation Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMywxMDEzLDEwMjEmam9iSWQ9MTk2MTMmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X4Jo4zuL35VosNiuwIeJruckbxXUrGe_8x4ckLsvTcJX" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/lgf1PGsIplcL-xtNAcIjsWJbVDKKc0LsAtMRUYw-6WY/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1493_logo.jpg" alt="Copenhagen Shipping Company is looking for a new colleague to  strengthen our administration and operational department." width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Copenhagen Shipping Company is looking for a new colleague to strengthen our administration and operational department. </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDEzLDEwMjEmam9iSWQ9MTk1NjcmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=LTyFxH4_-LIf0F1b957Cv8lJMkFkxz0W_xtqPADK5B-MpdAZYGDG5eIIlSz5dhlrTpci1rxgAUvnlJbur4V6xQ0j3t83STX1Wv_3bOpdr0Q=" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/L_0yVwRcRC2aGfZBpyvIrDTbNFBRrQFapFmDz48xrqw/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F474_Dan_Bunkering_RGB_w400px_jpg.jpg" alt="Senior Bunker Trader - Copenhagen" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Senior Bunker Trader - Copenhagen </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDE0LDEwMjEsMTAyNyZqb2JJZD0xOTMwMiZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=0OX6pq1EoUehXoae-VnnDkGiYjPTX2Ri2FmpE9UMFCLUWU-tnf-NNihvnWK9uo4c_Jke6FGmwM4f7Vb_4FgRMQ==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/SZ9zxkur7oQ7n4N8bOxgYF7A1eM0y04cQZHx9GjQGeo/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1274_geodis.jpg" alt="Head of Airfreight" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Head of Airfreight </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDEzLDEwMjEsMTAyNyZqb2JJZD0xOTUwNSZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=LTyFxH4_-LIf0F1b957Cv8lJMkFkxz0W_xtqPADK5B-MpdAZYGDG5eIIlSz5dhlrTpci1rxgAUvnlJbur4V6xfMsywCtjttEsC-aRJqEU8g=" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/L_0yVwRcRC2aGfZBpyvIrDTbNFBRrQFapFmDz48xrqw/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F474_Dan_Bunkering_RGB_w400px_jpg.jpg" alt="Experienced Bunker Trader - Dubai" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Experienced Bunker Trader - Dubai </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEsMTAyNyZqb2JJZD0xOTM3NSZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=jlyw_ZWwYi6ObutbBjCH0RzeoPA96AHRGBoKKTdvvdDSGckWtO8qDepyl3aOhAP7LbQimbpxxOx6pFrHcwVRxQ==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/Ugpt-DjjtYbFBBmpO8XijqYPim85zUzLCZDyrW-sMG0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1347_logo.jpg" alt="Safety Leadership &amp; Transformation Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Safety Leadership &amp; Transformation Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDEzLDEwMjEsMTAyNyZqb2JJZD0xOTU2NiZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=LTyFxH4_-LIf0F1b957Cv8lJMkFkxz0W_xtqPADK5B-MpdAZYGDG5eIIlSz5dhlrTpci1rxgAUvnlJbur4V6xRZ_x52HEvMg7HCIiiGjawk=" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/L_0yVwRcRC2aGfZBpyvIrDTbNFBRrQFapFmDz48xrqw/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F474_Dan_Bunkering_RGB_w400px_jpg.jpg" alt="Bunker Trader - Copenhagen" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Bunker Trader - Copenhagen </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwOCwxMDA5LDEwMTAsMTAxMywxMDE2LDEwMjEsMTAyNCZqb2JJZD0xOTQ2OCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=65VTd6BUne6tgWcs0GVTni5sYQWrga8I6PhNaD00RT930l9WGy9jnhEHGyGC0lT-MK1hUiVQeSGdPjOo7Ag6bXo7zyzKa744jR6QKzTlGqz5H5P_LPum3KllpTkUNQonaOhROneD0uURrUqUtcdnsA==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/ERcoZTXOqPWlB-D0hx4mOPMi-TivSWT2oQ0pc74TrFw/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1479_logo.jpg" alt="Senior Legal Counsel with a focus on Offshore Renewables" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Senior Legal Counsel with a focus on Offshore Renewables </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDA2LDEwMTMsMTAxNCwxMDIxLDEwMjcmam9iSWQ9MTk0NzkmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=84to8Lk-I9XNUYl6ExKf-NlWZ2Za6F6cKC0shFsciUgTY8ONicZ6CFcj-6io1eFUYhYZ3PjUWtdNgKSc-dtrVMkadBzGFcyvS2k48gl7wjEhujn98zebFKCVowLSnQ_k" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/bMLEe3XdXno-u4xPNAPkGOsHXjp9h69EQlImXtZQNK0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1284_maersk.jpg" alt="Senior Sales Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Senior Sales Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNiwxMDEzLDEwMjEmam9iSWQ9MTk0OTYmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=Nj54rFqlaowPPkm4Bf8g6Pu69KlHQ2eYsm_u9B0LmXj3wLGage5G7m5TBmawgqdJ5chh-XMv9dEszeB_WaTKVA==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/wIcKuIbIlV534L0Ud-3w10C0dOcSNfnxrPzbKbLTMBk/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F54_uni.jpg" alt="Crewing officer" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Crewing officer </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxJmpvYklkPTE5NzE5JnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=jZ7j-yNRK8gs6OyBa-eGLYdvz9jCUrU4yIHiU69nGfjlaXqISgX5fMWH3Px9K1BZn-Qi7s9k8L54cikDd_1mMnAgMNimV00afg0Lhj5yf9zJNkvXIKd-v64MICeLcTGC" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/dZ_2ztFvSbqMfpC11p0WowCIMFRgFLEWln2xLToq78I/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fjob_images%2F19719_Dania-Ship-Management_logo_1200x200px+%28002%29.jpg" alt="Assistant Fleet Superintendent" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Assistant Fleet Superintendent </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNSwxMDEzLDEwMjEsMTAyMyZqb2JJZD0xOTM5NCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=QyE49gO7a5AXwaZdJNyfMQ0_EGPNRkQrWpu4xpZKZfKI4XotuYCf2Hdk_i7CK1SemR3EaCSmGfR_P1LIliXbzGsvBsablTXG3n6hTmdqv_TCRzcPwgrXFcIjLMYtJJflxLkKV3KvAruj5p4in0ndOw==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/nXUYuOZabgwR2a546Bcp0E_7FLbfZqJqfuB8WJNkFJE/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F183_Clipper_Group_jpg.jpg" alt="IT Operations &amp; Project Lead" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> IT Operations &amp; Project Lead </a> </li> 
       </ul> 
       <p class="u-align-right"> <a href="/service/Jobmarked/" class="c-link-more">Se flere jobs</a> </p> 
       <div class="c-block-heading"> 
        <h2 class="c-block-heading__heading">Watch job</h2> <a href="https://watchmedier.dk/service/job" class="c-block-heading__link">Se flere jobs</a> 
       </div> 
       <ul class="o-group o-list u-links-brand" data-track-job-placement="watchjob"> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaGpvYiZjYXRlZ29yaWVzPTEwMDksMTAyNCZqb2JJZD0xOTU2OSZwbGFjZW1lbnQ9d2F0Y2hqb2Im&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X_QWanDfF13UMU7CgvyF6hu-XNHmhd4KDHP3YOmnpda_" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/2LkMF3IzLUZNDd29iwiom-WtK5TR7qtZXfj5bxcZC90/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1490_Sk%C3%A6rmbillede+2022-07-04+kl.+15.04.10.jpg" alt="Advokathuset Nordsjælland søger yngre advokat eller 3. års fuldmægtig" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Advokathuset Nordsjælland søger yngre advokat eller 3. års fuldmægtig </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaGpvYiZjYXRlZ29yaWVzPTEwMDcsMTAwOCwxMDE3JmpvYklkPTE5MDg2JnBsYWNlbWVudD13YXRjaGpvYiY=&amp;redirectUrl=YOlsvea85pIb57jHsM4cT3A6OmPYfSQ_sXGZovt2XQrQrjbVnP0dZaP0-m7uaouOGtB79i8zJSo-gCb99P5D7g==" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/EiIcaMJwjUCV-UzQqiFZXCDS9G_aWk-A1vF2SIk93IU/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1447_MplusA.jpg" alt="Virksomhedsmæglere søges til landets førende virksomhedsmægler" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Virksomhedsmæglere søges til landets førende virksomhedsmægler </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaGpvYiZjYXRlZ29yaWVzPTEwMTAsMTAxNCwxMDIwLDEwMjYmam9iSWQ9MTk2ODcmcGxhY2VtZW50PXdhdGNoam9iJg==&amp;redirectUrl=87O9r3qjOkVOR8khSno_6svh20Y7V3IOrZsuyXTiS5gVw2U8ZCOu3zGMVQ2BhIRM308fWGtbY_ixznJgFIREeHuvRGaW9kaj4PM0KTY4g0A=" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/4yJR7i0c9WiDIUnVj-38NoT7MNYa5aRFGOS0udOZjWQ/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fjob_images%2F19687_Logo+odense+havn.png" alt="Odense Havn A/S søger Udviklingschef og Projektchef til Odense Dry Port" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Odense Havn A/S søger Udviklingschef og Projektchef til Odense Dry Port </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaGpvYiZjYXRlZ29yaWVzPTEwMDIsMTAxMSwxMDE0LDEwMTksMTAyNiZqb2JJZD0xOTQ4MSZwbGFjZW1lbnQ9d2F0Y2hqb2Im&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X2-ypFp01L9d5_53XykIZBvd0_zcKWG5O0XEPDqG0F8_" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/bgnU9z1RmLRVyHXvopttuPfZXFak6McP9e80WYh56o4/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1481_Alivilda+logo.jpg" alt="Forlaget Alvilda-Karrusel søger salgschef" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Forlaget Alvilda-Karrusel søger salgschef </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT13YXRjaGpvYiZjYXRlZ29yaWVzPTEwMDQsMTAwOSwxMDI0LDEwMjYmam9iSWQ9MTk1MDAmcGxhY2VtZW50PXdhdGNoam9iJg==&amp;redirectUrl=0BDejLgV3cs_BURDlAbJn2oGMJZA08KYzw4Arh6WenxlGi4H_WSgSqEI41QSoR9SMRVpYRmZxgbiziAMqcqXdNnXHpJ5z-MEG8HZDR1X0np8SUnWaNo_38NHtNxoHfVPh5OYphVUZusD3pcFbQRZevty_CjuTCh00TXxiI3HXqURH6-XzbXcbayr-Co76QWU" data-track="jobad" target="_blank"> <img src="https://photos.watchmedier.dk/F0AXWidZNW_BPFbWJR_WCQICUEAHwtO0ZryqxiPHTrw/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F810_Unknown_png.jpg" alt="Legal Counsel, Group Legal Capital Markets and M&amp;A" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Legal Counsel, Group Legal Capital Markets and M&amp;A </a> </li> 
       </ul> 
       <p class="u-align-right"> <a href="https://watchmedier.dk/service/job" class="c-link-more">Se flere jobs</a> </p> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <div class="o-site__footer"> 
   <footer class="c-site-footer"> 
    <h2 class="u-visuallyhidden">Kolofon</h2> 
    <div class="o-wrapper"> 
     <div class="u-clearfix u-hidden@print"> 
      <div class="c-site-footer__logo"> <a href="/"> <span class="c-logo c-logo--site-footer" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
          <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
         </svg> <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> </span> </a> 
      </div> 
      <div class="c-site-footer__search"> <a href="/archive" class="c-search-button" title="Søg efter artikel"> 
        <div class="c-icon c-icon--search"></div> </a> 
      </div> 
     </div> 
     <div class="c-site-footer__content"> 
      <div class="o-group o-group--col-2@medium-only o-group--col-4@large-up o-group--no-borders@medium-only o-group--no-borders@small-only o-group--no-borders@small-down"> 
       <div class="o-group__item u-hidden@print"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first"> Sektioner </h3> 
        <ul class="o-list"> 
         <li> <a href="https://shippingwatch.dk/Rederier/">Rederier</a> </li> 
         <li> <a href="https://shippingwatch.dk/Virksomheder/">Leverandører</a> </li> 
         <li> <a href="https://shippingwatch.dk/Offshore/">Offshore</a> </li> 
         <li> <a href="https://shippingwatch.dk/Havne/">Havne</a> </li> 
         <li> <a href="https://shippingwatch.dk/logistik/">Logistik</a> </li> 
         <li> <a href="https://shippingwatch.dk/miljo_og_politik/">Miljø &amp; Politik</a> </li> 
         <li> <a href="/sitemap1.html">Sitemap</a> </li> 
        </ul> 
       </div> 
       <div class="o-group__item"> 
        <div> 
         <h3 class="c-site-footer__heading c-site-footer__heading--first"> Redaktør </h3> 
         <div>
          Tomas Kristiansen
         </div> 
         <div>
          <a href="mailto:tk@shippingwatch.dk">tk@shippingwatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 3330 8360
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Ansv. chefredaktør</h3> 
         <div>
          Anders Heering
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Udgiver</h3> 
         <div> <a href="https://jppol.dk/">JP/Politikens Hus A/S</a> 
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Annonceafdeling</h3> 
        <div> 
         <div>
          <a href="mailto:annoncering@infowatch.dk">annoncering@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7445
         </div> 
        </div> 
        <h3 class="c-site-footer__heading">Jobannoncering</h3> 
        <div> 
         <div>
          <a href="mailto:job@infowatch.dk">job@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7445
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Abonnement</h3> 
        <p>Prøv ShippingWatch gratis eller få tilbud på et abonnement, der passer til lige netop dig eller din virksomhed.</p> 
        <div>
         <a href="mailto:shippingwatch@infowatch.dk">shippingwatch@infowatch.dk</a>
        </div> 
        <div>
         Tlf.: +45 7077 7445
        </div> 
        <h3 class="c-site-footer__heading">Adresse</h3> 
        <address class="u-text-normal"> 
         <div>
          ShippingWatch
         </div> 
         <div>
          Rådhuspladsen 37
         </div> 
         <div>
          1785 København V
         </div> 
         <div>
          Tlf.: +45 3330 8360 
         </div> </address> 
        <h3 class="c-site-footer__heading">Retningslinjer</h3> 
        <div> <a href="/service/privacypolicy/">Persondatapolitik</a> 
        </div> <a href="javascript: Cookiebot.show()"> Administrér samtykke</a> 
       </div> 
      </div> 
     </div> 
     <p class="c-site-footer__copyright u-align-center u-gutter u-text-xs"> Copyright © ShippingWatch - Alt materiale på denne side er omfattet af gældende lov om ophavsret </p> 
    </div> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"CreativeWork","editor":{"name":"Tomas Kristiansen","email":"tk@shippingwatch.dk","jobTitle":"Redaktør","telephone":"+45 3330 8360","@type":"Person"},"accountablePerson":{"name":"Anders Heering","jobTitle":"Ansv. chefredaktør","@type":"Person"},"publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","url":"https://jppol.dk/"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","addressCountry":"DK","telephone":"+45 7077 7445","email":"annoncering@infowatch.dk"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","name":"ShippingWatch","address":{"@type":"PostalAddress","addressCountry":"DK","name":"ShippingWatch","streetAddress":"Rådhuspladsen 37","postalCode":"1785","addressLocality":"København V","telephone":"+45 3330 8360","email":"shippingwatch@infowatch.dk"}}
</script> 
    <script src="/assets/javascripts/assets/watchmedier_website.js?cacheBuster=1658305973" class="consent-independent"></script> 
   </footer> 
  </div> 
  <script type="text/javascript" class="consent-independent">
        <!--//--><![CDATA[//><!--
        var gemius_identifier = 'nSeVHvu0kcTfeywn7MKyb5by.jhUiK9702EkGoHkqdz.v7';
        var gemius_use_cmp = true;

        var gemius_cmp_timeout = Infinity;

        function gemius_pending(i) { window[i] = window[i] || function() {
          var x = window[i+'_pdata'] = window[i+'_pdata'] || [];x[x.length]=arguments;};};
        gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
        (function(d,t) {
          try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer');
            gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);
          } catch (e) {}})(document,'script');
        //--><!]]>
</script>  
 </body>
</html>