<!doctype html>
<html lang="da"> 
 <head> 
  <meta charset="UTF-8"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <title>B-Gas går sammen med fond om køb af LPG-skibe</title> 
  <meta name="robots" content="noarchive"> 
  <meta name="description" content="Gasrederiet B-Gas køber to LPG-skibe sammen med den cypriotiske investeringsfond Pelagic. Skibene er leveret i juni, og partnerne forventer at kunne drage fordel af et stærkere gasmarked, når corona-restriktionerne lettes."> 
  <meta property="og:title" content="B-Gas går sammen med fond om køb af LPG-skibe"> 
  <meta property="og:description" content="Gasrederiet B-Gas køber to LPG-skibe sammen med den cypriotiske investeringsfond Pelagic. Skibene er leveret i juni, og partnerne forventer at kunne drage fordel af et stærkere gasmarked, når corona-restriktionerne lettes."> 
  <meta property="og:url" content="https://shippingwatch.dk/Rederier/Tanker/article13097498.ece?utm_source=Feed&amp;utm_medium=latest"> 
  <meta property="og:type" content="article"> 
  <meta property="og:image" content="https://finanswatch.dk/Billeder/article13097515.ece/ALTERNATES/native-app-2048/doc7gg5o9hostytrndsgez.jpg"> 
  <meta property="article:section" content="Tank"> 
  <meta property="article:published_time" content="2021-06-30T10:24:55Z"> 
  <link rel="stylesheet" href="/assets/stylesheets/assets/shippingwatch_desktop.css?cacheBuster=1625041894"> 
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.shippingwatch.dk/Rederier/Tanker/article13097498.ece"> 
  <script src="https://polyfill.io/v3/polyfill.min.js?features=Event" class="consent-independent"></script> 
  <script type="text/javascript" class="consent-independent">
          !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script> 
  <script class="consent-independent">
          window._sp_ = {
            config: {
              accountId: 994,
              baseEndpoint: 'https://cdn.privacy-mgmt.com',
            }
          }
  </script> 
  <script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" class="consent-independent"></script> 
  <script type="application/javascript" src="https://static-cdn.jyllands-posten.dk/CMP/consent-9aacd28e7bf5ca4ba966.min.js" class="consent-independent"></script> 
  <script type="application/javascript" class="consent-independent">
          var consentVendorWatchmedier = "5ed0d2698a76503f1015e193";
          var consentPurposeOtherCookies = "5ece49a37c6dbf71ac3b3b7d";
          var consentConfig = {
            elementSelector: ".consent-dependent",
            refresh: {
              strategy: 'cookie',
              name: "referer",
              cookie: {
                name: "referer",
                requiredConsentVendors: consentVendorWatchmedier,
                requiredConsentPurposes: consentPurposeOtherCookies,
              },
            },
            jpmuid: {
              enabled: true,
              cookie: {
                requiredConsentVendors: consentVendorWatchmedier,
                requiredConsentPurposes: consentPurposeOtherCookies,
                name: "jpmuid",
              },
            },
            eventName: "consent_ready",
          };
          // Make the CmpHandler available globally, if you need it in scripts.
          var cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
          __tcfapi('addEventListener', 2, cmpHandler.tcloadedCallback);
          __tcfapi('addEventListener', 2, cmpHandler.useractioncompleteCallback);
  </script> 
  <meta name="twitter:dnt" content="on"> 
  <script class="consent-independent">

dataLayer = [{
  'server_role': 'jp-prod',
  'site_unique_name': 'sw',
  'site': 'shippingwatch.dk'
}];
</script> 
  <script class="consent-independent">
  var googleTagManagerContainerId = 'GTM-ML7NLTW';
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer',googleTagManagerContainerId);
</script> 
  <script src="/assets/javascripts/ads.js" type="text/javascript" class="consent-independent"></script> 
  <script src="/assets/javascripts/assets/common_head.js" class="consent-independent"></script> 
  <script type="text/javascript" class="consent-independent">
    dataLayerTemp = {};

    
    dataLayerTemp[FS.DataLayerProperties.ab_group]              = '0';
    dataLayerTemp[FS.DataLayerProperties.editorial_category]    = 'NOTSET';
    dataLayerTemp[FS.DataLayerProperties.sub_site]              = 'NOTSET';

    
    
    dataLayerTemp[FS.DataLayerProperties.server_role]           = 'jp-prod';
    dataLayerTemp[FS.DataLayerProperties.site_unique_name]      = 'sw';
    
    dataLayerTemp[FS.DataLayerProperties.content_breaking_news] = 'no';
    
    dataLayerTemp[FS.DataLayerProperties.content_id]            = 13097498;
    
    dataLayerTemp[FS.DataLayerProperties.content_publish_time]  = '2021-06-30T10:24:55Z';
    
    dataLayerTemp[FS.DataLayerProperties.content_type]          = 'default';
    
    dataLayerTemp[FS.DataLayerProperties.ga_id]                 = 'UA-19060399-5';
    dataLayerTemp[FS.DataLayerProperties.linkedin_insight_id]   = '364561';
    
    dataLayerTemp[FS.DataLayerProperties.page_name]             = 'finanswatch.ShippingWatch.Rederier.Tanker';
    
    dataLayerTemp[FS.DataLayerProperties.page_restricted]       = 'no';
    
    dataLayerTemp[FS.DataLayerProperties.page_title]            = 'B-Gas går sammen med fond om køb af LPG-skibe';
    
    dataLayerTemp[FS.DataLayerProperties.page_type]             = 'art';
    dataLayerTemp[FS.DataLayerProperties.section_id]            = 2629;
    dataLayerTemp[FS.DataLayerProperties.section_name]          = 'Tank';
    dataLayerTemp[FS.DataLayerProperties.site]                  = 'shippingwatch.dk';
    
    dataLayerTemp[FS.DataLayerProperties.sp_tracker_ready]      = 'yes';
    dataLayerTemp[FS.DataLayerProperties.ad_blocker]            = window.adblocker_enabled !== false ? 'yes' : 'no';
    
    dataLayerTemp[FS.DataLayerProperties.authorization_method]  = 'NOTSET';
    
    dataLayerTemp[FS.DataLayerProperties.grp_authenticated]     = 'no';
    
    dataLayerTemp[FS.DataLayerProperties.grp_authorized]        = 'no';
    
    dataLayerTemp[FS.DataLayerProperties.grp_id]                = 'NOTSET';
    
    dataLayerTemp[FS.DataLayerProperties.subscription_account_numbers]      = '';
    dataLayerTemp[FS.DataLayerProperties.access_agreement_account_numbers]  = '';
    dataLayerTemp[FS.DataLayerProperties.access_agreement_ids]              = '';
    
    dataLayerTemp[FS.DataLayerProperties.user_id]               = 'anon';
    
    dataLayerTemp[FS.DataLayerProperties.user_authenticated]    = 'no';
    
    dataLayerTemp[FS.DataLayerProperties.user_authorized]       = 'no';
    
    dataLayerTemp[FS.DataLayerProperties.event]                 = 'DataLayer Ready';

    FS.FrontendScripts.build(dataLayerTemp, googleTagManagerContainerId);
</script> 
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> 
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> 
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> 
  <link rel="manifest" href="/site.webmanifest"> 
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c92902"> 
  <link rel="shortcut icon" href="/favicon.ico"> 
  <meta name="msapplication-config" content="/browserconfig.xml"> 
  <meta name="theme-color" content="#242424"> 
  <script type="text/javascript" class="consent-independent">
    
    var apntag = apntag || {};
    
    apntag.anq = apntag.anq || [];

    
    (function() {
        var d = document, scr = d.createElement('script'), pro = d.location.protocol, tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') +'://acdn.adnxs.com/ast/ast.js';
        if(!apntag.l)	{apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();

    
    apntag.anq.push(function() {
      
      apntag.setPageOpts({
          member: 10752,
          disablePsa : true,
          consentManagement: {
              disabled: false,
              timeout: 10000
          }
      });

      
      apntag.defineTag({
          sizes: [320,160],
          targetId: 'top_mobile',
          invCode: 'shippingwatch.dk_top'
      });
      apntag.defineTag({
          sizes: [320,160],
          targetId: 'artikelbanner1',
          invCode: 'shippingwatch.dk_artikelbanner1'
      });
      apntag.defineTag({
          sizes: [320,160],
          targetId: 'artikelbanner2',
          invCode: 'shippingwatch.dk_artikelbanner2'
      });
      apntag.defineTag({
          sizes: [320,160],
          targetId: 'artikelbanner3',
          invCode: 'shippingwatch.dk_artikelbanner3'
      });
      apntag.defineTag({
          sizes: [320,160],
          targetId: 'artikelbanner4',
          invCode: 'shippingwatch.dk_artikelbanner4'
      });
      apntag.defineTag({
          sizes: [320,160],
          targetId: 'job_mobile1',
          invCode: 'shippingwatch.dk_job1'
      });
      apntag.defineTag({
          sizes: [320,160],
          targetId: 'job_mobile2',
          invCode: 'shippingwatch.dk_job2'
      });

      
      apntag.defineTag({
        sizes: [960,200],
        targetId: 'top_banner',
        invCode: 'shippingwatch.dk_top'
      });
      apntag.defineTag({
        sizes: [160,600],
        targetId: 'sticky_banner',
        invCode: 'shippingwatch.dk_sticky'
      });
      apntag.defineTag({
        sizes: [300,250],
        targetId: 'rightsidebig_banner1',
        invCode: 'shippingwatch.dk_rightsidebig1'
      });
      apntag.defineTag({
        sizes: [300,250],
        targetId: 'rightsidebig_banner2',
        invCode: 'shippingwatch.dk_rightsidebig2'
      });
      apntag.defineTag({
        sizes: [300,250],
        targetId: 'rightsidebig_banner3',
        invCode: 'shippingwatch.dk_rightsidebig3'
      });
      apntag.defineTag({
        sizes: [300,250],
        targetId: 'job1_banner',
        invCode: 'shippingwatch.dk_job1'
      });
      apntag.defineTag({
        sizes: [300,250],
        targetId: 'job2_banner',
        invCode: 'shippingwatch.dk_job2'
      });
      apntag.defineTag({
        sizes: [140,600],
        targetId: 'skyscraber_banner',
        invCode: 'shippingwatch.dk_skyscraber'
      });
      apntag.defineTag({
        sizes: [450,200],
        targetId: 'belowarticle_banner',
        invCode: 'shippingwatch.dk_belowarticle'
      });
      apntag.defineTag({
        sizes: [645,250],
        targetId: 'belowmidbox_banner',
        invCode: 'shippingwatch.dk_belowmidbox'
      });

      
      apntag.loadTags();
    });
</script> 
  <style>
    [id$="_artikelbanner1"]:before,
    [id$="_artikelbanner2"]:before,
    [id$="_artikelbanner3"]:before,
    [id$="_artikelbanner4"]:before,
    [id$="_rightsidebig_banner1"]:before,
    [id$="_rightsidebig_banner2"]:before,
    [id$="_rightsidebig_banner3"]:before,
    [id$="_sticky_banner"]:before,
    [id$="_job1_banner"]:before,
    [id$="_job2_banner"]:before,
    [id$="_skyscraber_banner"]:before,
    [id$="_belowarticle_banner"]:before,
    [id$="_belowmidbox_banner"]:before{
        content: "ANNONCE";
        color: #999;
        display: block;
        font-size: 0.8em;
        text-transform: uppercase;
    }
</style> 
  <script data-consent-vendor="5e7e1298b8e05c54a85c52d2" type="text/plain" data-consent-purposes="5ece49a37c6dbf71ac3b3b7d" class="consent-dependent">
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1423279677716456');
        fbq('track', 'PageView');
</script> 
  <script src="https://www.google.com/recaptcha/api.js?render=explicit&amp;hl=da" async defer class="consent-independent"></script> 
  <style>
        .grecaptcha-badge {
          z-index: 4;
        }
</style> 
  <script async src="/assets/javascripts/assets/stimulus.js?cacheBuster=1625041894" class="consent-independent"></script> 
 </head> 
 <body class="o-site">
  <svg id="icons" style="display: none;" version="1.1" xmlns="http://www.w3.org/2000/svg"> <symbol id="icons-chevron-circle-down" viewbox="0 0 1792 1792"> 
    <path d="M941 1299l454-454q19-19 19-45t-19-45l-102-102q-19-19-45-19t-45 19L896 960 589 653q-19-19-45-19t-45 19L397 755q-19 19-19 45t19 45l454 454q19 19 45 19t45-19zm723-403q0 209-103 385.5T1281.5 1561 896 1664t-385.5-103T231 1281.5 128 896t103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z" /> 
   </symbol> <symbol id="icons-email" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zM14.7 17h20.5c.5 0 .9-.1 1.2.2L25 27.1l-11.5-9.8c.4-.3.8-.3 1.2-.3zM13 18.1l8.3 7.4-8.3 7.1V18.1zM35.3 34H14.7c-.5 0-.9-.2-1.2-.5l8.5-7.4 3 2.7 3-2.7 8.5 7.4c-.4.3-.8.5-1.2.5zm1.7-1.4l-8.3-7.2L37 18v14.6z" /> 
   </symbol> <symbol id="icons-social-facebook" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm6 25h-4v14h-6V25h-3v-5h3v-3.1c0-2.3 1-5.9 5.8-5.9H31v5h-2.7s-1.3.1-1.3 1.2V20h4.5l-.5 5z" /> 
   </symbol> <symbol id="icons-social-twitter" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm11.2 19.4v.7c0 7.5-5.7 16.2-16.3 16.2-3.2 0-6.3-1-8.8-2.6.5.1.9.1 1.4.1 2.7 0 5.1-.9 7.1-2.4-2.5 0-4.7-1.6-5.4-3.9.4.1.7.1 1.1.1.5 0 1-.1 1.5-.2-2.6-.6-4.6-2.8-4.6-5.6v-.1c.8.4 1.7.7 2.6.7-1.6-1-2.6-2.7-2.6-4.7 0-1.1.3-2.1.8-2.9 2.8 3.4 7 5.7 11.8 5.9 0-.4-.1-.9-.1-1.3 0-3.2 2.5-5.7 5.7-5.7 1.7 0 3.2.7 4.2 1.8 1.3-.3 2.5-.7 3.6-1.4-.4 1.3-1.3 2.4-2.5 3.1 1.2-.1 2.3-.4 3.3-.9-.8 1.2-1.8 2.2-2.8 3.1z" /> 
   </symbol> <symbol id="icons-social-linkedin" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-6.8 36.8h-5.3v-16h5.3v16zm-2.7-18.1c-1.7 0-2.9-1.3-2.9-2.8 0-1.6 1.2-2.8 3-2.8s2.9 1.2 2.9 2.8c0 1.6-1.1 2.8-3 2.8zm21.9 18.1h-5.3v-8.6c0-2.1-.8-3.6-2.7-3.6-1.4 0-2.3 1-2.7 2-.2.3-.2.8-.2 1.3v9h-5.3s.1-14.5 0-16h5.3v2.3c.7-1.1 2-2.7 4.8-2.7 3.5 0 6.1 2.3 6.1 7.1v9.2z" /> 
    <symbol id="icons-textsize-increase" viewbox="0 0 50 50"> 
     <path fill="none" d="M32.6 33.1c-.3-.2-.6-.5-.8-.7-.2-.2-.4-.5-.5-.9l-7.2-18.3h-1.3c-1 3.1-2.2 5.6-3.5 8.9-1.3 3.3-2.5 6.3-3.6 9-.2.5-.5.9-.7 1.2-.3.3-.6.5-1 .8-.2.2-.6.3-1 .4-.3.1-.1.2-1.1.2v1.2h8.3v-1.2c0-.1-1.5-.2-2.1-.4-.6-.2-.8-.5-.8-.9 0-.1.1-.3.1-.6.1-.3.2-.6.3-1 .2-.4.3-.7.5-1.3s.4-1.7.7-1.7h7.6l1.8 4.6c.1.1.1.1.1.2v.3c0 .2-.4.4-.9.5-.5.2-1.2.3-2.2.3v1.2h9v-1.3c0-.1-.5-.1-.9-.2-.3 0-.6-.2-.8-.3zm-13.2-7.5l3.2-8.2 3.3 8.2h-6.5z" /> 
     <path d="M19.4 25.6h6.5l-3.3-8.2z" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.3 34.9h-9v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3c0-.1 0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9.2.2.5.5.8.7.2.1.5.3.8.3.4.1.9.1.9.2v1.3zm1.3-15.5h-2v2h-2.1v-2h-2v-2.1h2v-2h2.1v2h2v2.1z" /> 
    </symbol> 
    <symbol id="icons-textsize-decrease" viewbox="0 0 50 50"> 
     <path d="M19.4 25.6h6.5l-3.3-8.2" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.6 34.9h-9.3v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3s0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9s.5.5.8.7c.2.1.5.3.8.3.4.1.9.1.9.2v1.3h.3zm1-15.5h-6.2v-2.1h6.2v2.1z" /> 
    </symbol> 
    <symbol id="icons-print" viewbox="0 0 50 50"> 
     <circle cx="17.1" cy="23.7" r=".8" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-8.2 14.2c0-.9.8-1.5 1.7-1.5h13c.9 0 1.7.6 1.7 1.5v4.6H16.8v-4.6zm15.4 21.7c0 .9-1.2 1.4-2.1 1.4H19.9c-.9 0-2.1-.5-2.1-1.4v-6.8h14.4v6.8zm5.2-4.3c0 1.4-1.1 2.7-2.6 2.7h-.6v-7.2H15.7v7.2h-.6c-1.4 0-2.5-1.2-2.5-2.7v-7.7c0-1.4 1-3 2.5-3H35c1.4 0 2.5 1.5 2.5 3l-.1 7.7z" /> 
    </symbol> 
   </symbol>
  </svg>  
  <div class="o-site__header"> 
   <header class="c-site-header"> 
    <h1 class="u-visuallyhidden">ShippingWatch</h1> 
    <div class="c-service-menu-bar"> 
     <div class="o-wrapper c-service-menu-bar__inner"> 
      <div>
        En del af <span class="u-visuallyhidden">Watch Medier</span> <a href="https://watchmedier.dk/"> 
        <div class="c-logo c-service-menu-bar__logo" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1059 116" preserveaspectratio="xMinYMin meet" shape-rendering="geometricPrecision"> 
          <title>Watchmedier</title> <path fill="#000000" class="alternative-fill-able" d="M104,114H81L65,56,49,114H26L0,2H27L40,57,54,2H78L92,57,105,2h27Z" /> <path fill="#000000" class="alternative-fill-able" d="M203,114L193,86H159l-11,28H120L166,2h25l42,112H203ZM177,43l-8,20h15Z" /> <path fill="#000000" class="alternative-fill-able" d="M282,25v89H256V25H222V2h93V25H282Z" /> <path fill="#000000" class="alternative-fill-able" d="M484,114V70H451v44H426V2h25V47h33V2h25V114H484Z" /> <path fill="#adadad" class="alternative-fill-able" d="M610,114V39L584,94H572L545.95,39.12V114H529V2h17l32.06,70L610,2h17V114H610Z" /> <path fill="#adadad" class="alternative-fill-able" d="M653,114V2h71V17H670V50h46V65H670V99h54v15H653Z" /> <path fill="#adadad" class="alternative-fill-able" d="M823.19,69.63a85.93,85.93,0,0,1-1,12.27,48,48,0,0,1-3.3,11.48A32,32,0,0,1,812,103.46a33.37,33.37,0,0,1-12.72,7.95,48.49,48.49,0,0,1-16.18,2.6H744V2h39a48.86,48.86,0,0,1,16.24,2.56A33.35,33.35,0,0,1,812,12.51a33,33,0,0,1,6.91,9.83,44.52,44.52,0,0,1,3.3,11,79,79,0,0,1,1,11.72q0.08,6,.08,12.12T823.19,69.63Zm-17.67-32q-0.78-7.94-5.18-12.82C795.73,19.75,789.06,17,781,17H761V99h20c8.06,0,14.73-2.78,19.34-7.82q4.39-4.88,5.18-13.61t0.79-20.38Q806.31,45.55,805.52,37.61Z" /> <path fill="#adadad" class="alternative-fill-able" d="M844,114V2h17V114H844Z" /> <path fill="#adadad" class="alternative-fill-able" d="M887,114V2h71V17H904V50h46V65H904V99h54v15H887Z" /> <path fill="#adadad" class="alternative-fill-able" d="M1039,114l-23-47H994v47H977V2h44a39,39,0,0,1,14.2,2.61,32.61,32.61,0,0,1,10.92,6.77,29.15,29.15,0,0,1,7,10.38,34.93,34.93,0,0,1,2.44,13.14q0,12.12-6.44,19.59A33.45,33.45,0,0,1,1033,65l26,49h-20Zm-5.68-91.91A19.12,19.12,0,0,0,1020,17H994V53h26a19.23,19.23,0,0,0,13.32-4.9q5.26-4.58,5.26-13T1033.32,22.09Z" /> <path fill="#000000" class="alternative-fill-able" d="M356.63,80.06a22.55,22.55,0,0,1-.58-2.28q-1-5.21-1-19.79,0-14.09,1.2-19.79T359.48,30a12.32,12.32,0,0,1,5-3.76,18.38,18.38,0,0,1,7-1.2q7,0,10.45,3.54c2.28,2.36,2,6.28,2.07,9.46h25c0.07-15.49,1.15-21.7-7.19-28.22S383.3,0,371.31,0a48,48,0,0,0-18.77,3.28,46.86,46.86,0,0,0-16.66,10.15c-4.56,4.15-6.46,9.38-8.5,14.62-5.11,13.82-5.1,31-3.24,46.59a52.06,52.06,0,0,0,4.14,15.55,36,36,0,0,0,11.67,15.39c8,6.41,17.88,10.42,31.36,10.42q18.16,0,30.59-9.13C410.17,100.79,409,93.32,409,80H384c-0.08,2.85.19,6.11-2.15,8.07S376,91,371.48,91q-7.88,0-11.14-4a20.46,20.46,0,0,1-3.16-5.38" /> 
         </svg> 
         <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%201059%20116'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
        </div> </a> 
      </div> 
      <ul class="o-list o-list--horizontal c-navigation-simple"> 
       <li> <a href="https://shippingwatch.dk/service/Jobmarked/">Job</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Om_ShippingWatch/">Om</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Abonnement/">Abonnement</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Annoncering/">Annoncering</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/vaerdier/">Værdier</a> </li> 
       <li><a class="c-icon-vendor--rss " href="https://shippingwatch.dk/service/rss">RSS</a></li> 
       <li><a class="c-icon-vendor--info" href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a></li> 
       <li> <a href="javascript:void(0)" target="" onclick="window._sp_.loadPrivacyManagerModal(189465)">Administrér samtykke </a> </li> 
      </ul> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="large, huge" class="u-hidden@print"> 
     <div data-ad-container class="o-ad o-ad--top-banner"> 
      <div id="top_banner"> 
       <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('top_banner');
      });
    </script> 
      </div> 
     </div> 
    </div> 
    <div class="o-wrapper c-site-header__inner"> 
     <div class="c-site-header__logo" data-tagline=""> <a href="/"> 
       <div class="c-logo c-logo--site-header" data-site="ShippingWatch"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
         <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
        </svg> 
        <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
       </div> </a> 
     </div> 
    </div> 
    <nav> 
     <h2 class="u-visuallyhidden">Sektioner</h2> 
     <div class="c-site-nav"> 
      <div class="o-wrapper o-row"> 
       <ul class="o-row__col o-list o-list o-list--horizontal"> 
        <li> <a class="c-site-nav__item c-site-nav__item--active " href="https://shippingwatch.dk/Rederier/"> Rederier </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Virksomheder/"> Leverandører </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Offshore/"> Offshore </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Havne/"> Havne </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/logistik/"> Logistik </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/miljo_og_politik/"> Miljø &amp; Politik </a> </li> 
        <li> <a class="c-site-nav__item  c-icon-vendor--flag-uk" href="https://shippingwatch.com/"> English </a> </li> 
       </ul> 
       <ul class="o-row__col o-list o-list o-list--horizontal u-pull-right"> 
        <li> <a href="/archive" title="Søg efter artikel" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon"> <span class="c-icon c-icon--search"></span> </a> </li> 
        <li> <a href="/auth/login?redirectTo=%2FRederier%2FTanker%2Farticle13097498.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon">Log ind</a> </li> 
       </ul> 
      </div> 
     </div> 
    </nav> 
   </header> 
  </div> 
  <div class="o-site__content u-gutter-bottom"> 
   <div class="o-wrapper u-relative"> 
    <div class="o-page "> 
     <div class="o-page__main"> 
      <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","id":"https://shippingwatch.dk/Rederier/Tanker/article13097498.ece?utm_source=Feed&utm_medium=latest"},"headline":"B-Gas går sammen med fond om køb af LPG-skibe","image":["https://finanswatch.dk/Billeder/article13097515.ece/ALTERNATES/schema-1_1/doc7gg5o9hostytrndsgez.jpg","https://finanswatch.dk/Billeder/article13097515.ece/ALTERNATES/schema-4_3/doc7gg5o9hostytrndsgez.jpg","https://finanswatch.dk/Billeder/article13097515.ece/ALTERNATES/schema-16_9/doc7gg5o9hostytrndsgez.jpg"],"datePublished":"2021-06-30T10:24:55Z","dateModified":"2021-06-30T12:03:40Z","publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","logo":{"@type":"ImageObject","url":"https://m.shippingwatch.dk/assets/images/pngLogos/shippingwatch.dk.png"},"url":"https://jppol.dk/"},"description":"Gasrederiet B-Gas køber to LPG-skibe sammen med den cypriotiske investeringsfond Pelagic. Skibene er leveret i juni, og partnerne forventer at kunne drage fordel af et stærkere gasmarked, når corona-restriktionerne lettes.","isAccessibleForFree":true,"author":[{"name":"DANIEL LOGAN","email":"daniel@shippingwatch.dk","@type":"Person"}]}</script> 
      <article> 
       <header data-text-size="3"> 
        <h1>B-Gas går sammen med fond om køb af LPG-skibe</h1> 
        <p class="c-lede"> Gasrederiet B-Gas køber to LPG-skibe sammen med den cypriotiske investeringsfond Pelagic. Skibene er leveret i juni, og partnerne forventer at kunne drage fordel af et stærkere gasmarked, når corona-restriktionerne lettes. </p> 
       </header> 
       <div class="o-article"> 
        <div class="o-article__content" data-text-size="3"> 
         <figure> 
          <img src="https://finanswatch.dk/Billeder/article13097515.ece/ALTERNATES/native-app-960/doc7gg5o9hostytrndsgez.jpg" alt="" height="436" width="460"> 
          <figcaption>
            Et LPG-skib fra rederiet Ultragas. Er ikke relateret til B-Gas eller Pelagic. | Foto: PR-foto UltraShip 
          </figcaption> 
         </figure> 
         <div class="c-byline"> 
          <address class="c-byline__author "> AF <a href="mailto:daniel@shippingwatch.dk" rel="author">DANIEL LOGAN</a> </address> 
          <div class="c-byline__published "> 
           <div> <time datetime="2021-06-30T10:24:55.000+0000" pubdate="pubdate"> Offentliggjort: 30.06.21 kl. 10:24 </time> 
           </div> 
          </div> 
         </div> 
         <div class="c-cms-content js-paywall"> 
          <p>Det danske rederi B-Gas og den Cypern-baserede investeringsfond Pelagic går sammen om at investere i to LPG tankskibe.</p> 
          <p>De to skibe har en kapacitet på 3.300 kubikmeter stykket og er blevet leveret til partnerne i løbet af juni, skrive Pelagic i en meddelelse.</p> 
          <p>"(...) vi tror på, at ved at købe de her skibe i partnerskab med en af de førende spillere i Europa, kan vi få en stærk strategisk position," skriver fonden.</p> 
          <p>"Det giver os samtidg mulighed for at drage fordel af den optur, vi regner med vil komme når f.eks. covid-restriktionerne begynder at blibe løftet."</p> 
          <p>B-Gas har base i København og driver en flåde på omkring 11 gasskibe.</p> 
          <p> <a href="https://shippingwatch.dk/Rederier/Tanker/article12800669.ece" id="_b1ef5499-da9a-4b83-90a5-d285a8f24b4d" data-content-type="dragdrop-element" class="c-bullet-point">For få uger siden var LPG-markedet nærmest som at trykke pengesedler</a> </p> 
          <p> <a href="https://shippingwatch.dk/Rederier/Tanker/article12990820.ece" id="_e038ae19-6607-48c2-a72b-680f14d87ea4" data-content-type="dragdrop-element" class="c-bullet-point">Toplinjen dykker hos Dorian LPG i presset gasmarked</a>&nbsp;</p> 
         </div> 
         <div class="u-hidden@print"> 
          <ul class="o-list o-list--horizontal c-toolbar" role="toolbar" aria-label="Del" artikel> 
           <li> <a href="mailto:?subject=
B-Gas går sammen med fond om køb af LPG-skibe
&amp;body=
https://shippingwatch.dk/Rederier/Tanker/article13097498.ece
&amp;shareId=mail" title="Del via email" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via email</title> <use xlink:href="#icons-email" /> 
             </svg> </a> </li> 
           <li> <a href="https://www.linkedin.com/shareArticle?url=
https://shippingwatch.dk/Rederier/Tanker/article13097498.ece
&amp;shareId=li" data-open-in-window title="Del via LinkedIn" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via LinkedIn</title> <use xlink:href="#icons-social-linkedin" /> 
             </svg> </a> </li> 
           <li> <a href="https://www.facebook.com/sharer/sharer.php?u=
https://shippingwatch.dk/Rederier/Tanker/article13097498.ece
&amp;shareId=fb" data-open-in-window title="Del via Facebook" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via Facebook</title> <use xlink:href="#icons-social-facebook" /> 
             </svg> </a> </li> 
           <li> <a href="https://twitter.com/intent/tweet?text=
B-Gas går sammen med fond om køb af LPG-skibe
&amp;url=
https://shippingwatch.dk/Rederier/Tanker/article13097498.ece
&amp;shareId=tw" data-open-in-window title="Del via Twitter" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via Twitter</title> <use xlink:href="#icons-social-twitter" /> 
             </svg> </a> </li> 
          </ul> 
          <aside class="o-well u-hidden@print"> 
           <div class="c-newsletter-signup"> 
            <h2 class="u-text-base u-text-bold">Tilmeld dig vores nyhedsbrev</h2> 
            <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-2"> 
             <input data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
             <div class="c-response-status c-response-status--success">
               Du er nu tilmeldt vores nyhedsbreve. 
             </div> 
             <div class="c-response-status c-response-status--warning">
               Indtast venligst en gyldig e-mailadresse. 
             </div> 
             <div class="c-response-status c-response-status--error">
               Der gik noget galt. Prøv venligst igen. 
             </div> 
             <div class="c-newsletter-signup-2 c-newsletter-signup-2--terms"> <button class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
              <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
             </div> 
            </form> 
           </div> 
          </aside> 
          <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
           <div data-ad-container class="o-ad o-ad--wide-rectangle"> 
            <div id="belowarticle_banner"> 
             <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('belowarticle_banner');
      });
    </script> 
            </div> 
           </div> 
          </div> 
          <div class="c-block-heading"> 
           <h2 class="c-block-heading__heading">Mere fra ShippingWatch</h2> 
          </div> 
          <div class="o-group" data-response-id="ae8e04a9-bcc3-42b8-8a6d-6b229cae183b"> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/Container/article13090380.ece" data-content-id="13090380">Da Maersk-chef delte sin glæde over BMW i Ishøj, røg amerikansk kunde til tasterne</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/Container/article13090380.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13090380"> <img src="https://finanswatch.dk/incoming/article13098068.ece/ALTERNATES/e/20116726598709-1920x1079we.jpg" alt="Billdet viser BMWere, men der er ikke tale om vækstedet i Ishøj | Foto: Frankhoermann/AP/Ritzau Scanpix"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Egentlig ville Maersks chef for Asien-Europa handlen bare dele sin begejstring over BMW's høje service fra et værksted i Ishøj på det sociale medie Linkedin. Reaktionen fra en af rederiets amerikanske kunder, Canon Group, var dog alt andet end positiv.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Offshore/article13097311.ece" data-content-id="13097311">Cadeler vælger kinesisk værft til milliardordre på nye vindskibe</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Offshore/article13097311.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13097311"> <img src="https://finanswatch.dk/Billeder/article13097322.ece/ALTERNATES/e/doc7gg53k6xxxjpmqs86cw.jpg" alt="Foto: cadeler"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Det danske vindrederi Cadeler bestiller to store vindinstallationsskibe med en ordre på omkring 4 mia. kr. Nybygningerne, der skal bygges i Kina, fordobler størrelsen på det børsnoterede rederis flåde. </p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/logistik/article13098032.ece" data-content-id="13098032">DSV Panalpina udsteder obligationer for 600 mio euro</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/logistik/article13098032.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13098032"> <img src="https://finanswatch.dk/Billeder/article13098048.ece/ALTERNATES/e/doc7gg70c3jorkkro3cgez.jpg" alt="Photo: DSV Panalpina"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet ">DSV Panalpina har solgt obligationer for 600 mio. euro. Pengene skal bruges til generelle forretningsformål.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Virksomheder/article13097299.ece" data-content-id="13097299">Bunker Holding går markant tilbage i coronaår</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Virksomheder/article13097299.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13097299"> <img src="https://finanswatch.dk/Billeder/article13097283.ece/ALTERNATES/e/doc7gg4yhmljuo637hy6cw.jpg" alt="Bunker Holding CEO Keld Demant. | Foto: Bunker Holding/PR"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Verdens største bunkerselskab, Bunker Holding, kommer ud af coronaåret 2020/21 med et væsentligt lavere overskud, men selskabet øgede sine voluminer og beskriver udviklingen som "meget tilfredsstillende."</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/article13097060.ece" data-content-id="13097060">V. Group henter ny LNG-chef fra Shell</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/article13097060.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13097060"> <img src="https://finanswatch.dk/Billeder/article13097763.ece/ALTERNATES/e/doc7gg6blugzm917h33op39.jpg" alt="David Taylor kommer til V. Group fra olieselskabet Shell. | Photo: V. Group"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Ship management-selskabet V. Group har hentet en ny managing director for sine LNG-aktiviteter fra olieselskabet Shell.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
          </div> 
         </div> 
        </div> 
        <div class="o-article__related"> 
         <ul class="o-list o-list--horizontal c-toolbar u-border u-border--x" role="toolbar" aria-label="Tekststørrelse" og print> 
          <li> <button class="c-toolbar__item" data-tool="print"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Print</title> <use xlink:href="#icons-print" /> 
            </svg> <span class="u-hidden">Print</span> </button> </li> 
          <li> <button class="c-toolbar__item" data-tool="text-size-increase" data-resize="1"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Forstør tekststørrelse</title> <use xlink:href="#icons-textsize-increase" /> 
            </svg> <span class="u-hidden">Forstør tekststørrelse</span> </button> </li> 
          <li> <button class="c-toolbar__item" data-tool="text-size-decrease" data-resize="-1"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Formindsk tekststørrelse</title> <use xlink:href="#icons-textsize-decrease" /> 
            </svg> <span class="u-hidden">Formindsk tekststørrelse</span> </button> </li> 
         </ul> 
         <div class="c-block-heading"> 
          <h2 class="c-block-heading__heading">Læs også</h2> 
         </div> 
         <ul class="o-group o-list u-links-brand" data-response-id="4bfae0a7-6aa3-4942-892e-f193990491f4"> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Offshore/article13097311.ece" data-content-id="13097311"> Cadeler vælger kinesisk værft til milliardordre på nye vindskibe </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Toerlast/article13094347.ece" data-content-id="13094347"> Norden om tørlast efter endnu en opjustering: "Det er ret voldsomt" </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13095628.ece" data-content-id="13095628"> Tre containerrederier står som de store vindere i kampen om mere kapacitet </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Tanker/article13097498.ece" data-content-id="13097498"> B-Gas går sammen med fond om køb af LPG-skibe </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13090380.ece" data-content-id="13090380"> Da Maersk-chef delte sin glæde over BMW i Ishøj, røg amerikansk kunde til tasterne </a> </li> 
         </ul> 
         <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
          <div data-ad-container class="o-ad o-ad--skyscraper"> 
           <div id="skyscraber_banner"> 
            <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('skyscraber_banner');
      });
    </script> 
           </div> 
          </div> 
         </div> 
         <div class="c-block-heading"> 
          <h2 class="c-block-heading__heading">Relaterede</h2> 
         </div> 
         <ul class="o-group o-list u-links-brand"> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Tanker/article12800669.ece"> For få uger siden var LPG-markedet nærmest som at trykke pengesedler </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Tanker/article12990820.ece"> Toplinjen dykker hos Dorian LPG i presset gasmarked </a> </li> 
         </ul> 
        </div> 
       </div> 
      </article> 
     </div> 
     <div class="o-page__sidebar"> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="rightsidebig_banner1"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('rightsidebig_banner1');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <div> <a href="https://secure.shippingwatch.dk/user/create"> <img src="/assets/images/trialBanners/sidebar/shippingwatch.dk.jpg"> </a> 
      </div> 
      <aside class="o-well u-hidden@print"> 
       <div class="c-newsletter-signup"> 
        <h2 class="u-text-base u-text-bold">Tilmeld dig vores nyhedsbrev</h2> 
        <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-2"> 
         <input data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
         <div class="c-response-status c-response-status--success">
           Du er nu tilmeldt vores nyhedsbreve. 
         </div> 
         <div class="c-response-status c-response-status--warning">
           Indtast venligst en gyldig e-mailadresse. 
         </div> 
         <div class="c-response-status c-response-status--error">
           Der gik noget galt. Prøv venligst igen. 
         </div> 
         <div class="c-newsletter-signup-2 c-newsletter-signup-2--terms"> <button class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
          <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
         </div> 
        </form> 
       </div> 
      </aside> 
      <div class="c-block-heading"> 
       <h2 class="c-block-heading__heading">Seneste nyt</h2> 
      </div> 
      <ol class="o-group o-group--compact o-list u-links-brand u-text-sm"> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/logistik/article13098032.ece"> DSV Panalpina udsteder obligationer for 600 mio euro </a> <time datetime="2021-06-30T12:32:53.000+0200" class="u-text-discrete u-text-xs"> (12:32) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13090380.ece"> Da Maersk-chef delte sin glæde over BMW i Ishøj, røg amerikansk kunde til tasterne </a> <time datetime="2021-06-30T12:01:13.000+0200" class="u-text-discrete u-text-xs"> (12:01) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13097060.ece"> V. Group henter ny LNG-chef fra Shell </a> <time datetime="2021-06-30T11:03:08.000+0200" class="u-text-discrete u-text-xs"> (11:03) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Tanker/article13097498.ece"> B-Gas går sammen med fond om køb af LPG-skibe </a> <time datetime="2021-06-30T10:24:55.000+0200" class="u-text-discrete u-text-xs"> (10:24) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13097311.ece"> Cadeler vælger kinesisk værft til milliardordre på nye vindskibe </a> <time datetime="2021-06-30T09:35:38.000+0200" class="u-text-discrete u-text-xs"> (09:35) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13097299.ece"> Bunker Holding går markant tilbage i coronaår </a> <time datetime="2021-06-30T09:28:52.000+0200" class="u-text-discrete u-text-xs"> (09:28) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Havne/article13097306.ece"> Havnemillioner druknede i aftale: "Der sker ikke noget før et nyt valg" </a> <time datetime="2021-06-30T09:15:32.000+0200" class="u-text-discrete u-text-xs"> (09:15) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13097066.ece"> Monjasa udvider i Mellemøsten med nyt samarbejde </a> <time datetime="2021-06-30T08:47:46.000+0200" class="u-text-discrete u-text-xs"> (08:47) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13095628.ece"> Tre containerrederier står som de store vindere i kampen om mere kapacitet </a> <time datetime="2021-06-30T07:49:53.000+0200" class="u-text-discrete u-text-xs"> (07:49) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13096894.ece"> Borr Drilling får advarsel af børsen i New York </a> <time datetime="2021-06-30T07:05:38.000+0200" class="u-text-discrete u-text-xs"> (07:05) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13096104.ece"> Finansdirektør stopper hos Siem Offshore </a> <time datetime="2021-06-29T16:25:21.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13095940.ece"> Belships indgår nye kontrakter med højere rater </a> <time datetime="2021-06-29T15:00:22.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13095702.ece"> Poulsson stopper som formand for ICS i 2022 – Grimaldi tager over </a> <time datetime="2021-06-29T14:16:37.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13094911.ece"> Lloyd's Register frasælger forretning for at øge fokus på skibsfarten </a> <time datetime="2021-06-29T13:36:33.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13095237.ece"> Maersks luftfragtselskab fik lavere overskud i 2020 trods større aktivitet </a> <time datetime="2021-06-29T12:31:51.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Toerlast/article13094347.ece"> Norden om tørlast efter endnu en opjustering: "Det er ret voldsomt" </a> <time datetime="2021-06-29T12:03:37.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13095054.ece"> Alfa Laval og Wallenius går sammen om vind-løsninger til shipping </a> <time datetime="2021-06-29T11:38:05.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13094594.ece"> Containerredernes ordrebølge luner hos motorproducent </a> <time datetime="2021-06-29T11:07:30.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13094549.ece"> Bestseller skal sejle CO2-neutralt hos Maersk </a> <time datetime="2021-06-29T10:35:12.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Tanker/article13094446.ece"> Frontline udvider flåden med supertankere </a> <time datetime="2021-06-29T10:01:15.000+0200" class="u-text-discrete u-text-xs"> (29/06) </time> 
        </div> </li> 
      </ol> 
      <div class="u-align-right"> 
       <p> </p>
       <form action="/latest/filtered" method="get"> 
        <input type="hidden" name="sitesFilter" value="shippingwatch.dk" checked> <button type="submit" class="c-link c-link-more"> Flere nyheder </button> 
       </form> 
       <p></p> 
      </div> 
      <div class="c-block-heading"> 
       <h2 class="c-block-heading__heading">Job</h2> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-block-heading__link">Se flere jobs</a> 
      </div> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="job1_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job1_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="job2_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job2_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <ul class="o-group o-list u-links-brand"> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEsMTAyNyZqb2JJZD0xNTE1MCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=GwYv8WBWZdLESPnKdqvDiitWeSfihMaPOB7DC_8OQ8BGFRnxw-EZ4pmh3D3lqGWZxAwLvtev41TQBvQnwZ5C-OZHQp2V3fvnEoetF6_Suq0=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1073_leman.jpg" alt="Import Sea Manager - LEMAN" class="c-job-thumbnail u-half-gutter-bottom"> Import Sea Manager - LEMAN </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwOSwxMDEzLDEwMjEsMTAyNCZqb2JJZD0xNTQzNyZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=i7zZEZUsOdlKYu5340NR8FzbyGWUEfoGSEqL2Zj_VmpnfcYg7kwAfJnwwe6BzZVXRFk7vR0jw8tSnJ4I2lGqdcI3If1xHV4HZhuB7IDEHuhL5RXrxVdyr8vaU_uCR0aMVEZ7ye9TXy6ij36VAycqTg==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/450_GF_S_Bl_Long.jpg" alt="Advokat til Shipping / Offshore / Transportation - Gorrissen Federspiel" class="c-job-thumbnail u-half-gutter-bottom"> Advokat til Shipping / Offshore / Transportation - Gorrissen Federspiel </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEmam9iSWQ9MTUwMTkmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=6s_pyFcwaLXTEV8Xx4YecY-LiLbO0n_2rgYCVgPexwRXOS8m3IIqYlpLkY0ZpO4a-PgrJ7R-hbZu-tIjM0Rw8-mkBdLFLM2HFpRO0bDhga6pgRh9dKDOU8zvLipbDjYlOQAFxVkzhynwRJwyC8py-A==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/54_Uni-tankers.jpg.jpg" alt="Head of Strategy - Uni-tankers" class="c-job-thumbnail u-half-gutter-bottom"> Head of Strategy - Uni-tankers </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDE0LDEwMTUsMTAyMSZqb2JJZD0xNTQ2OSZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrHsmhSNZKbeOtXctO0qwjPhIawn-i8B5or7WCfmblBB9eAbBm9e_fik8JF1kd6tRk61Wh7rrRIGBG5J18QL34oQuGlkyLYJhtUofZ4lZt6uJBRYNWWIXHDTuA1MKXMT_L6D3ZvQ2xcvV1GYhmLJHLagQ==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/51_TORM.jpg.jpg" alt="Claims Manager - TORM" class="c-job-thumbnail u-half-gutter-bottom"> Claims Manager - TORM </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEmam9iSWQ9MTUyMTAmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4Xxc0T6i_a-VJCa0f3-zILS_fpmyvqOEX_cglnjuLHYUkGy75yRmrQz5JCyQAoneHzA==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1115_CLC.jpg" alt="Kaptajn søges - CLC" class="c-job-thumbnail u-half-gutter-bottom"> Kaptajn søges - CLC </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDAyLDEwMTMsMTAyMSZqb2JJZD0xNTIxNSZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2rwLynq-WxuAsuMJvXfcg_Fg-4U5BOw9jiDnHfV2-kWN7Nbi538tD9CKoYiVY9AXpcQ5e8xl42MAgU6a56uiNq_4" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="US Sales Manager - Houston/Gulf Coast" class="c-job-thumbnail u-half-gutter-bottom"> US Sales Manager - Houston/Gulf Coast </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNywxMDEzLDEwMjEmam9iSWQ9MTUyMDImcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2ryhsnmYCMEbVXo6KPrLhIVNYbWfJJhcbU4-b1hDEhs_So5ezH9esBUJYQEKY7wPbBQ=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="QHSE Manager" class="c-job-thumbnail u-half-gutter-bottom"> QHSE Manager </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxJmpvYklkPTE1MTgyJnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2rxfGGWyDRDppsGQykb1PzwlK_nQSYF0uyBSQbRC9KNhANSxISyMcZmWedh_ALgRhFk=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="Operator (Dry) - Singapore" class="c-job-thumbnail u-half-gutter-bottom"> Operator (Dry) - Singapore </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDEzLDEwMjEmam9iSWQ9MTU0ODEmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=vco56IqqVkaQaUh5ukf38OZnCfj5yNGoYXLq9bH5ouUAUwzI4R-D_6pqUUV2TsvJnp6C8weqmMEQRPUAdQOFn_0uqxbdw6rRO_NqTulDRbGb0k7fjkrMCTVc6IoZ4Zg7" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1140_logo.jpg" alt="Global Key Account Manager - Starboard" class="c-job-thumbnail u-half-gutter-bottom"> Global Key Account Manager - Starboard </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNywxMDEzLDEwMjEmam9iSWQ9MTUxOTgmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2ryhsnmYCMEbVXo6KPrLhIVN-vHiD6u3KgZCMeA9vzzcez5z5uRy5Xn6zXP-e15vHdL1S8vOJ-m8fC0ORFy-nFa3" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="Navel Architect - South Coast UK" class="c-job-thumbnail u-half-gutter-bottom"> Navel Architect - South Coast UK </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNywxMDEzLDEwMjEsMTAyNiZqb2JJZD0xNTQxMyZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=ZmvgHOk3OgFfwhKbCM1dmYTnGZMoEWhIZJSSA-5aZAGLiSREykPS_LJ7Z8dnaHBl" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/998_CADELER_Logo_BLACK_RGB.jpg" alt="Payroll Specialist to new crewing organisation in offshore wind - Cadeler" class="c-job-thumbnail u-half-gutter-bottom"> Payroll Specialist to new crewing organisation in offshore wind - Cadeler </a> </li> 
      </ul> 
      <p class="u-align-right"> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-link-more">Se flere jobs</a> </p> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="huge" class="c-sticky-skyscraper u-hidden@print"> 
     <div class="o-wrapper u-relative"> 
      <div class="c-sticky-skyscraper__content c-sticky-skyscraper__content--right"> 
       <div data-ad-container class="o-ad"> 
        <div id="sticky_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('sticky_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <div class="o-site__footer"> 
   <footer class="c-site-footer"> 
    <h2 class="u-visuallyhidden">Kolofon</h2> 
    <div class="o-wrapper"> 
     <div class="u-clearfix u-hidden@print"> 
      <div class="c-site-footer__logo"> <a href="/"> <span class="c-logo c-logo--site-footer" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
          <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
         </svg> <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> </span> </a> 
      </div> 
      <div class="c-site-footer__search"> <a href="/archive" class="c-search-button" title="Søg efter artikel"> 
        <div class="c-icon c-icon--search"></div> </a> 
      </div> 
     </div> 
     <div class="c-site-footer__content"> 
      <div class="o-group o-group--col-2@medium-only o-group--col-4@large-up o-group--no-borders@medium-only o-group--no-borders@small-only o-group--no-borders@small-down"> 
       <div class="o-group__item u-hidden@print"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first"> Sektioner </h3> 
        <ul class="o-list"> 
         <li> <a href="https://shippingwatch.dk/Rederier/">Rederier</a> </li> 
         <li> <a href="https://shippingwatch.dk/Virksomheder/">Leverandører</a> </li> 
         <li> <a href="https://shippingwatch.dk/Offshore/">Offshore</a> </li> 
         <li> <a href="https://shippingwatch.dk/Havne/">Havne</a> </li> 
         <li> <a href="https://shippingwatch.dk/logistik/">Logistik</a> </li> 
         <li> <a href="https://shippingwatch.dk/miljo_og_politik/">Miljø &amp; Politik</a> </li> 
         <li> <a href="https://shippingwatch.dk/Begreber/">Begreber</a> </li> 
         <li> <a href="https://shippingwatch.dk/Markeder/">Markeder</a> </li> 
         <li> <a href="https://shippingwatch.dk/Personer/">Personer</a> </li> 
         <li> <a href="https://shippingwatch.dk/VirksomhederIndex/">Virksomheder</a> </li> 
         <li> <a href="https://shippingwatch.dk/Artikelarkiv/">Artikelarkiv</a> </li> 
        </ul> 
       </div> 
       <div class="o-group__item"> 
        <div> 
         <h3 class="c-site-footer__heading c-site-footer__heading--first"> Redaktør </h3> 
         <div>
          Tomas Kristiansen
         </div> 
         <div>
          <a href="mailto:tk@shippingwatch.dk">tk@shippingwatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 3330 8360
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Ansv. chefredaktør</h3> 
         <div>
          Anders Heering
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Udgiver</h3> 
         <div> <a href="https://jppol.dk/">JP/Politikens Hus A/S</a> 
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Annonceafdeling</h3> 
        <div> 
         <div>
          <a href="mailto:annoncering@infowatch.dk">annoncering@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7441
         </div> 
        </div> 
        <h3 class="c-site-footer__heading">Jobannoncering</h3> 
        <div> 
         <div>
          <a href="mailto:job@infowatch.dk">job@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7441
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Abonnement</h3> 
        <p>Prøv ShippingWatch gratis eller få tilbud på et abonnement, der passer til lige netop dig eller din virksomhed.</p> 
        <div>
         <a href="mailto:shippingwatch@infowatch.dk">shippingwatch@infowatch.dk</a>
        </div> 
        <div>
         Tlf.: +45 7077 7441
        </div> 
        <h3 class="c-site-footer__heading">Adresse</h3> 
        <address class="u-text-normal"> 
         <div>
          ShippingWatch
         </div> 
         <div>
          St. Regnegade 12, 2. sal
         </div> 
         <div>
          1110 København K
         </div> 
         <div>
          Tlf.: +45 3330 8360 
         </div> </address> 
        <h3 class="c-site-footer__heading">Retningslinjer</h3> 
        <div> <a href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a> 
        </div> <a href="javascript:void(0)" target="" onclick="window._sp_.loadPrivacyManagerModal(189465)">Administrér samtykke </a> 
       </div> 
      </div> 
     </div> 
     <p class="c-site-footer__copyright u-align-center u-gutter u-text-xs"> Copyright © ShippingWatch - Alt materiale på denne side er omfattet af gældende lov om ophavsret </p> 
    </div> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"CreativeWork","editor":{"name":"Tomas Kristiansen","email":"tk@shippingwatch.dk","jobTitle":"Redaktør","telephone":"+45 3330 8360","@type":"Person"},"accountablePerson":{"name":"Anders Heering","jobTitle":"Ansv. chefredaktør","@type":"Person"},"publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","url":"https://jppol.dk/"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","addressCountry":"DK","telephone":"+45 7077 7441","email":"annoncering@infowatch.dk"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","name":"ShippingWatch","address":{"@type":"PostalAddress","addressCountry":"DK","name":"ShippingWatch","streetAddress":"St. Regnegade 12, 2. sal","postalCode":"1110","addressLocality":"København K","telephone":"+45 3330 8360","email":"shippingwatch@infowatch.dk"}}
</script> 
    <script src="/assets/javascripts/assets/watchmedier_website.js?cacheBuster=1625041894" class="consent-independent"></script> 
   </footer> 
  </div> 
  <script type="text/javascript" class="consent-independent">
        <!--//--><![CDATA[//><!--
        var gemius_identifier = 'nSeVHvu0kcTfeywn7MKyb5by.jhUiK9702EkGoHkqdz.v7';
        var gemius_use_cmp = true;

        var gemius_cmp_timeout = Infinity;

        function gemius_pending(i) { window[i] = window[i] || function() {
          var x = window[i+'_pdata'] = window[i+'_pdata'] || [];x[x.length]=arguments;};};
        gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
        (function(d,t) {
          try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer');
            gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);
          } catch (e) {}})(document,'script');
        //--><!]]>
</script>  
 </body>
</html>