<!doctype html>
<html lang="da"> 
 <head> 
  <meta charset="UTF-8"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <title>S&amp;P hæver Hapag-Lloyd's rating efter rekordresultat</title> 
  <meta name="robots" content="noarchive"> 
  <meta name="viewport" content="width=device-width, initial-scale=1"> 
  <meta name="description" content="Det store ratingbureau S&amp;P hæver Hapag-Lloyd’s rating til BB+. Det sker efter det tyske containerrederi denne uge præsenterede et rekordresultat for 2021."> 
  <meta property="og:title" content="S&amp;P hæver Hapag-Lloyd's rating efter rekordresultat"> 
  <meta property="og:description" content="Det store ratingbureau S&amp;P hæver Hapag-Lloyd’s rating til BB+. Det sker efter det tyske containerrederi denne uge præsenterede et rekordresultat for 2021."> 
  <meta property="og:url" content="https://shippingwatch.dk/Rederier/Container/article13709014.ece?utm_source=Feed&amp;utm_medium=latest"> 
  <meta property="og:type" content="article"> 
  <meta property="og:image" content="https://photos.watchmedier.dk/bJHTxJyJ5Uus4ZCC4t51UadGB8NG3CsrfdVtzZ4HlAQ/resize:fill:2048:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13709027.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7jl7btomcrqmh04ednv.jpg"> 
  <meta property="article:section" content="Container"> 
  <meta property="article:published_time" content="2022-02-05T09:42:22Z"> 
  <script data-framework="IAB" id="Cookiebot" class="consent-independent" src="https://consent.cookiebot.com/uc.js" data-cbid="48506e08-00d8-48ad-81ba-5a19c907352a" type="text/javascript"></script> 
  <link rel="preconnect" href="https://cdn.privacy-mgmt.com"> 
  <link rel="preconnect" href="https://acdn.adnxs.com"> 
  <link rel="stylesheet" href="/assets/stylesheets/assets/shippingwatch.css?cacheBuster=1643966725"> 
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.shippingwatch.dk/Rederier/Container/article13709014.ece"> 
  <script type="application/javascript" class="consent-independent">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</script> 
  <script type="application/javascript" class="consent-independent">
  // For some reason, we could not correctly read out window.sp_heartbeat_count unless we return a function (the outer function is required for the Custom JavaScript variable type to even work).
  function snowplowHeartbeatContext() {
      function isValid(c) {
        return (typeof c === 'object' && c !== null && c.hasOwnProperty('viewsRatio') && c.hasOwnProperty('timeBetweenPings'));
      }

      var conf = getNested(window.dataLayer, "sp_heartbeat_configuration");
      var count = window.sp_heartbeat_count;

      if (isValid(conf)) {
        return {
          schema: 'iglu:dk.jyllands-posten/heartbeat/jsonschema/1-0-1',
          data: {
            'enabled_for_views_ratio': conf['viewsRatio'],
            'seconds_between_beats': conf['timeBetweenPings'],
            'count': count
          }
        };
      } else {
        return null;
      }
    }
</script> 
  <script type="application/javascript" class="consent-independent">
  function snowplowPageviewTrack() {
      var contexts = snowplowCommonContext();

      var dynamicContexts = function () {
          // If heartbeats are enabled for this particular page view, add the heartbeat configuration as a context.
          // We have to add this as a dynamic context because we read sp_heartbeat_count in sp_heartbeat_context.
          var heartbeatContext = snowplowHeartbeatContext();

          // Set the counter to non-zero only after the first evaluation because count 0 is the page view.
          window.sp_heartbeat_count += 1;

          if (heartbeatContext !== null) {
              return [heartbeatContext];
          } else {
              return [];
          }
      }

      // Reset the counter before each (virtual) page view.
      window.sp_heartbeat_count = 0;
      window.jp_snowplow('trackPageView:snowplowTracker', null, contexts, dynamicContexts);
  }

  function snowplowAnonPageViewTrack() {
      var context = snowplowAnonPageViewContext();
      var contexts = [context]

      var dynamicContexts = function () {
          // If heartbeats are enabled for this particular page view, add the heartbeat configuration as a context.
          // We have to add this as a dynamic context because we read sp_heartbeat_count in sp_heartbeat_context.
          var heartbeatContext = snowplowHeartbeatContext();

          // Set the counter to non-zero only after the first evaluation because count 0 is the page view.
          window.sp_heartbeat_count += 1;

          if (heartbeatContext !== null) {
              return [heartbeatContext];
          } else {
              return [];
          }
      }
      window.jp_snowplow('trackPageView:snowplowTracker', null, contexts, dynamicContexts);
  }
</script> 
  <script type="application/javascript" class="consent-independent">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</script> 
  <script type="application/javascript" class="consent-independent">
  function snowplowJobAdTrack() {
    var context = snowplowJobAdContext();
    window.jp_snowplow("trackStructEvent", "JobAd", "Impression", "", "", "", [context]);
    }
</script> 
  <script class="consent-independent" type="application/javascript">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</script> 
  <script type="application/javascript" class="consent-independent">
  function getExponeaContext() {
    let context = {
      site: getNested(window.dataLayer, "site"),
      section_name: getNested(window.dataLayer, "section_name"),
      page_restricted_type: getNested(window.dataLayer, "page_restricted_type"),
      referrer: window.document.referrer,
      article_locked: getNested(window.dataLayer, "page_restricted") == "yes",
      logged_in: getNested(window.dataLayer, "user_authenticated") == "yes",
      have_access: getNested(window.dataLayer, "user_authorized") == "yes",
      access_agreement_account_numbers: getNested(window.dataLayer, "access_agreement_account_numbers"),
      access_agreement_ids: getNested(window.dataLayer, "access_agreement_ids"),
      authorization_method: getNested(window.dataLayer, "authorization_method"),
      subscription_account_numbers: getNested(window.dataLayer, "subscription_account_numbers"),
      content_id: getNested(window.dataLayer, "content_id")
    }

    return context;
  }

  function getCustomerContext() {
    let jpmuid = getNested(window.dataLayer, "anon_id");
    let ssoId = getNested(window.dataLayer, "user_id");

    if(ssoId !== 'anon') {
      return {
        sso_id: ssoId,
        jp_muid: jpmuid
      }
    } else {
      return {
        jp_muid: jpmuid
      }
    }
  }
</script> 
  <script data-consent-vendor="xnpe_#-#-#-#-#" type="text/plain" data-consent-purposes="marketing" class="consent-dependent">

  function trackPageVisit() {
    let context = getExponeaContext();
    exponea.track('page_visit', context);
  }

  let env = getNested(window.dataLayer, "server_role");

  if(env === 'jp-prod') { //we only want to track in prod
    let customer = getCustomerContext();

    !function(e,n,t,i,o,r){function c(e){if("number"!=typeof e)return e;var n=new Date;return new Date(n.getTime()+1e3*e)}var a=4e3,s="xnpe_async_hide";function p(e){return e.reduce((function(e,n){return e[n]=function(){e._.push([n.toString(),arguments])},e}),{_:[]})}function m(e,n,t){var i=t.createElement(n);i.src=e;var o=t.getElementsByTagName(n)[0];return o.parentNode.insertBefore(i,o),i}function u(e){return"[object Date]"===Object.prototype.toString.call(e)}r.target=r.target||"https://api.exponea.com",r.file_path=r.file_path||r.target+"/js/exponea.min.js",o[n]=p(["anonymize","initialize","identify","update","track","trackLink","trackEnhancedEcommerce","getHtml","showHtml","showBanner","showWebLayer","ping","getAbTest","loadDependency","getRecommendation","reloadWebLayers"]),o[n].notifications=p(["isAvailable","isSubscribed","subscribe","unsubscribe"]),o[n]["snippetVersion"]="v2.3.0",function(e,n,t){e[n]["_"+t]={},e[n]["_"+t].nowFn=Date.now,e[n]["_"+t].snippetStartTime=e[n]["_"+t].nowFn()}(o,n,"performance"),function(e,n,t,i,o,r){e[o]={sdk:e[i],sdkObjectName:i,skipExperiments:!!t.new_experiments,sign:t.token+"/"+(r.exec(n.cookie)||["","new"])[1],path:t.target}}(o,e,r,n,i,RegExp("__exponea_etc__"+"=([\\w-]+)")),function(e,n,t){m(e.file_path,n,t)}(r,t,e),function(e,n,t,i,o,r,p){if(e.new_experiments){!0===e.new_experiments&&(e.new_experiments={});var f,l=e.new_experiments.hide_class||s,_=e.new_experiments.timeout||a,d=encodeURIComponent(r.location.href.split("#")[0]);e.cookies&&e.cookies.expires&&("number"==typeof e.cookies.expires||u(e.cookies.expires)?f=c(e.cookies.expires):e.cookies.expires.tracking&&("number"==typeof e.cookies.expires.tracking||u(e.cookies.expires.tracking))&&(f=c(e.cookies.expires.tracking))),f&&f<new Date&&(f=void 0);var x=e.target+"/webxp/"+n+"/"+r[t].sign+"/modifications.min.js?http-referer="+d+"&timeout="+_+"ms"+(f?"&cookie-expires="+Math.floor(f.getTime()/1e3):"");"sync"===e.new_experiments.mode&&r.localStorage.getItem("__exponea__sync_modifications__")?function(e,n,t,i,o){t[o][n]="<"+n+' src="'+e+'"></'+n+">",i.writeln(t[o][n]),i.writeln("<"+n+">!"+o+".init && document.writeln("+o+"."+n+'.replace("/'+n+'/", "/'+n+'-async/").replace("><", " async><"))</'+n+">")}(x,n,r,p,t):function(e,n,t,i,o,r,c,a){r.documentElement.classList.add(e);var s=m(t,i,r);function p(){o[a].init||m(t.replace("/"+i+"/","/"+i+"-async/"),i,r)}function u(){r.documentElement.classList.remove(e)}s.onload=p,s.onerror=p,o.setTimeout(u,n),o[c]._revealPage=u}(l,_,x,n,r,p,o,t)}}(r,t,i,0,n,o,e),function(e,n,t){e[n].start=function(i){i&&Object.keys(i).forEach((function(e){return t[e]=i[e]})),e[n].initialize(t)}}(o,n,r)}(document,"exponea","script","webxpClient",window,{
      target: "https://api.eu1.exponea.com",
      token: "d6a70e66-3d50-11ec-9584-fe6b0d18d20d",
      track: {
        google_analytics: false,
      },
      customer: customer
    });

    exponea.start();

    trackPageVisit();
  }
</script> 
  <script src="https://static-cdn.test.jyllands-posten.dk/CMP/consent-e73c7a88d04acfb1d59a.min.js" class="consent-independent">
  </script> 
  <script class="consent-independent">
      var consentVendorWatchmedier = "notinuse-cannotbeempty";
      window.consentConfig = {
        elementSelector: ".consent-dependent",
        refresh: {
          strategy: 'cookie',
          cookie: {
            name: "referer",
            requiredConsentVendors: consentVendorWatchmedier,
            requiredConsentPurposes: "statistics",
          },
        },
        jpmuid: {
          enabled: true,
          cookie: {
            requiredConsentVendors: consentVendorWatchmedier,
            requiredConsentPurposes: "marketing",
            name: "jpmuid",
          },
        },
        eventName: "watch_consent_ready",
        consentDataReadyCallback: setUpSnowplowAndTrack
      };

      var cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
      window.addEventListener('CookiebotOnConsentReady', function (e) {
        cmpHandler.cookiebotCallback(Cookiebot.consent, Cookiebot.changed);
      }, false);
  </script> 
  <meta name="twitter:dnt" content="on"> 
  <script class="consent-independent">
    const googleTagManagerContainerId = 'GTM-ML7NLTW';
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer',googleTagManagerContainerId);
</script> 
  <script type="text/javascript" class="consent-independent">
    dataLayerTemp = {
      'server_role'           : 'jp-prod',
      'site_unique_name'      : 'sw',
      'site'                  : 'shippingwatch.dk',
      
      'ab_group'              : '0',
      'editorial_category'    : 'NOTSET',
      'sub_site'              : 'NOTSET',
      
      
      'server_role'           : 'jp-prod',
      'site_unique_name'      : 'sw',
      
      'content_breaking_news' : 'no',
      
      'content_id'            : 13709014,
      
      'content_publish_time'  : '2022-02-05T09:42:22Z',
      
      'content_type'          : 'default',
      
      'ga_id'                 : 'UA-19060399-5',
      'linkedin_insight_id'   : '364561',
      
      'page_name'             : 'finanswatch.ShippingWatch.Rederier.Container',
      
      'page_restricted'       : 'yes',
      'page_restricted_type'  : 'paid',
      
      'page_title'            : 'S&amp;P hæver Hapag-Lloyd&#x27;s rating efter rekordresultat',
      
      'page_type'             : 'art',
      'section_id'            : 2628,
      'section_name'          : 'Container',
      'site'                  : 'shippingwatch.dk',
      
      'sp_tracker_ready'      : 'yes',
      'ad_blocker'            : window.adblocker_enabled !== false ? 'yes' : 'no',
      
      'authorization_method'  : 'NOTSET',
      
      'grp_authenticated'     : 'no',
      
      'grp_authorized'        : 'no',
      
      'grp_id'                : 'NOTSET',
      
      'subscription_account_numbers'      : '',
      'access_agreement_account_numbers'  : '',
      'access_agreement_ids'              : '',
      
      'user_id'               : 'anon',
      
      'user_authenticated'    : 'no',
      
      'user_authorized'       : 'no',
      
      'anon_id'               : '00000000-0000-0000-0000-000000000000',
      
      'device'                : 'desktop',
      
      'event'                 : 'DataLayer Ready',
    };

    
    (function () {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '/assets/javascripts/assets/common_head.js?cacheBuster=1643966725';
      var x = document.getElementsByTagName('head')[0];
      x.parentNode.insertBefore(s, x);
    })();
</script> 
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> 
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> 
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> 
  <link rel="manifest" href="/site.webmanifest"> 
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c92902"> 
  <link rel="shortcut icon" href="/favicon.ico"> 
  <meta name="msapplication-config" content="/browserconfig.xml"> 
  <meta name="theme-color" content="#242424"> 
  <script type="text/javascript" class="consent-independent">
    
    var apntag = apntag || {};
    
    apntag.anq = apntag.anq || [];

    
    (function() {
        var d = document, scr = d.createElement('script'), pro = d.location.protocol, tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') +'://acdn.adnxs.com/ast/ast.js';
        if(!apntag.l)	{apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();

    
    apntag.anq.push(function() {
      
      apntag.setPageOpts({
          member: 10752,
          disablePsa : true,
          consentManagement: {
              disabled: false,
              timeout: 10000
          }
      });


    
    
      
          
          apntag.defineTag({
            sizes: [930,180],
            targetId: 'top_banner',
            invCode: 'shippingwatch.dk_top'
          });
          apntag.defineTag({
            sizes: [160,600],
            targetId: 'sticky_banner',
            invCode: 'shippingwatch.dk_sticky'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner1',
            invCode: 'shippingwatch.dk_rightsidebig1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner2',
            invCode: 'shippingwatch.dk_rightsidebig2'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner3',
            invCode: 'shippingwatch.dk_rightsidebig3'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job1_banner',
            invCode: 'shippingwatch.dk_job1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job2_banner',
            invCode: 'shippingwatch.dk_job2'
          });
          apntag.defineTag({
            sizes: [140,600],
            targetId: 'skyscraber_banner',
            invCode: 'shippingwatch.dk_skyscraber'
          });
          apntag.defineTag({
            sizes: [450,200],
            targetId: 'belowarticle_banner',
            invCode: 'shippingwatch.dk_belowarticle'
          });
          apntag.defineTag({
            sizes: [645,250],
            targetId: 'belowmidbox_banner',
            invCode: 'shippingwatch.dk_belowmidbox'
          });
        
    

      
      apntag.loadTags();
    });
</script> 
  <style>
    [id$="_artikelbanner1"]:before,
    [id$="_artikelbanner2"]:before,
    [id$="_artikelbanner3"]:before,
    [id$="_artikelbanner4"]:before,
    [id$="_rightsidebig_banner1"]:before,
    [id$="_rightsidebig_banner2"]:before,
    [id$="_rightsidebig_banner3"]:before,
    [id$="_sticky_banner"]:before,
    [id$="_job1_banner"]:before,
    [id$="_job2_banner"]:before,
    [id$="_skyscraber_banner"]:before,
    [id$="_belowarticle_banner"]:before,
    [id$="_belowmidbox_banner"]:before{
        content: "Annonce";
        color: #999;
        display: block;
        font-size: 0.8em;
        text-transform: uppercase;
    }
</style> 
  <script data-consent-vendor="_fbp" type="text/plain" data-consent-purposes="marketing" class="consent-dependent">
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1423279677716456');
        fbq('track', 'PageView');
</script> 
  <script async defer src="/assets/javascripts/assets/stimulus.js?cacheBuster=1643966725" class="consent-independent"></script> 
 </head> 
 <body class="o-site">
  <svg id="icons" style="display: none;" version="1.1" xmlns="http://www.w3.org/2000/svg"> <symbol id="icons-chevron-circle-down" viewbox="0 0 1792 1792"> 
    <path d="M941 1299l454-454q19-19 19-45t-19-45l-102-102q-19-19-45-19t-45 19L896 960 589 653q-19-19-45-19t-45 19L397 755q-19 19-19 45t19 45l454 454q19 19 45 19t45-19zm723-403q0 209-103 385.5T1281.5 1561 896 1664t-385.5-103T231 1281.5 128 896t103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z" /> 
   </symbol> <symbol id="icons-email" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zM14.7 17h20.5c.5 0 .9-.1 1.2.2L25 27.1l-11.5-9.8c.4-.3.8-.3 1.2-.3zM13 18.1l8.3 7.4-8.3 7.1V18.1zM35.3 34H14.7c-.5 0-.9-.2-1.2-.5l8.5-7.4 3 2.7 3-2.7 8.5 7.4c-.4.3-.8.5-1.2.5zm1.7-1.4l-8.3-7.2L37 18v14.6z" /> 
   </symbol> <symbol id="icons-social-facebook" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm6 25h-4v14h-6V25h-3v-5h3v-3.1c0-2.3 1-5.9 5.8-5.9H31v5h-2.7s-1.3.1-1.3 1.2V20h4.5l-.5 5z" /> 
   </symbol> <symbol id="icons-social-twitter" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm11.2 19.4v.7c0 7.5-5.7 16.2-16.3 16.2-3.2 0-6.3-1-8.8-2.6.5.1.9.1 1.4.1 2.7 0 5.1-.9 7.1-2.4-2.5 0-4.7-1.6-5.4-3.9.4.1.7.1 1.1.1.5 0 1-.1 1.5-.2-2.6-.6-4.6-2.8-4.6-5.6v-.1c.8.4 1.7.7 2.6.7-1.6-1-2.6-2.7-2.6-4.7 0-1.1.3-2.1.8-2.9 2.8 3.4 7 5.7 11.8 5.9 0-.4-.1-.9-.1-1.3 0-3.2 2.5-5.7 5.7-5.7 1.7 0 3.2.7 4.2 1.8 1.3-.3 2.5-.7 3.6-1.4-.4 1.3-1.3 2.4-2.5 3.1 1.2-.1 2.3-.4 3.3-.9-.8 1.2-1.8 2.2-2.8 3.1z" /> 
   </symbol> <symbol id="icons-social-linkedin" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-6.8 36.8h-5.3v-16h5.3v16zm-2.7-18.1c-1.7 0-2.9-1.3-2.9-2.8 0-1.6 1.2-2.8 3-2.8s2.9 1.2 2.9 2.8c0 1.6-1.1 2.8-3 2.8zm21.9 18.1h-5.3v-8.6c0-2.1-.8-3.6-2.7-3.6-1.4 0-2.3 1-2.7 2-.2.3-.2.8-.2 1.3v9h-5.3s.1-14.5 0-16h5.3v2.3c.7-1.1 2-2.7 4.8-2.7 3.5 0 6.1 2.3 6.1 7.1v9.2z" /> 
    <symbol id="icons-textsize-increase" viewbox="0 0 50 50"> 
     <path fill="none" d="M32.6 33.1c-.3-.2-.6-.5-.8-.7-.2-.2-.4-.5-.5-.9l-7.2-18.3h-1.3c-1 3.1-2.2 5.6-3.5 8.9-1.3 3.3-2.5 6.3-3.6 9-.2.5-.5.9-.7 1.2-.3.3-.6.5-1 .8-.2.2-.6.3-1 .4-.3.1-.1.2-1.1.2v1.2h8.3v-1.2c0-.1-1.5-.2-2.1-.4-.6-.2-.8-.5-.8-.9 0-.1.1-.3.1-.6.1-.3.2-.6.3-1 .2-.4.3-.7.5-1.3s.4-1.7.7-1.7h7.6l1.8 4.6c.1.1.1.1.1.2v.3c0 .2-.4.4-.9.5-.5.2-1.2.3-2.2.3v1.2h9v-1.3c0-.1-.5-.1-.9-.2-.3 0-.6-.2-.8-.3zm-13.2-7.5l3.2-8.2 3.3 8.2h-6.5z" /> 
     <path d="M19.4 25.6h6.5l-3.3-8.2z" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.3 34.9h-9v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3c0-.1 0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9.2.2.5.5.8.7.2.1.5.3.8.3.4.1.9.1.9.2v1.3zm1.3-15.5h-2v2h-2.1v-2h-2v-2.1h2v-2h2.1v2h2v2.1z" /> 
    </symbol> 
    <symbol id="icons-textsize-decrease" viewbox="0 0 50 50"> 
     <path d="M19.4 25.6h6.5l-3.3-8.2" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.6 34.9h-9.3v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3s0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9s.5.5.8.7c.2.1.5.3.8.3.4.1.9.1.9.2v1.3h.3zm1-15.5h-6.2v-2.1h6.2v2.1z" /> 
    </symbol> 
    <symbol id="icons-print" viewbox="0 0 50 50"> 
     <circle cx="17.1" cy="23.7" r=".8" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-8.2 14.2c0-.9.8-1.5 1.7-1.5h13c.9 0 1.7.6 1.7 1.5v4.6H16.8v-4.6zm15.4 21.7c0 .9-1.2 1.4-2.1 1.4H19.9c-.9 0-2.1-.5-2.1-1.4v-6.8h14.4v6.8zm5.2-4.3c0 1.4-1.1 2.7-2.6 2.7h-.6v-7.2H15.7v7.2h-.6c-1.4 0-2.5-1.2-2.5-2.7v-7.7c0-1.4 1-3 2.5-3H35c1.4 0 2.5 1.5 2.5 3l-.1 7.7z" /> 
    </symbol> 
   </symbol>
  </svg>  
  <div class="o-site__header"> 
   <header class="c-site-header"> 
    <h1 class="u-visuallyhidden">ShippingWatch</h1> 
    <div class="c-service-menu-bar"> 
     <div class="o-wrapper c-service-menu-bar__inner"> 
      <div>
        En del af <span class="u-visuallyhidden">Watch Medier</span> <a href="https://watchmedier.dk/"> 
        <div class="c-logo c-service-menu-bar__logo" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1059 116" preserveaspectratio="xMinYMin meet" shape-rendering="geometricPrecision"> 
          <title>Watchmedier</title> <path fill="#000000" class="alternative-fill-able" d="M104,114H81L65,56,49,114H26L0,2H27L40,57,54,2H78L92,57,105,2h27Z" /> <path fill="#000000" class="alternative-fill-able" d="M203,114L193,86H159l-11,28H120L166,2h25l42,112H203ZM177,43l-8,20h15Z" /> <path fill="#000000" class="alternative-fill-able" d="M282,25v89H256V25H222V2h93V25H282Z" /> <path fill="#000000" class="alternative-fill-able" d="M484,114V70H451v44H426V2h25V47h33V2h25V114H484Z" /> <path fill="#adadad" class="alternative-fill-able" d="M610,114V39L584,94H572L545.95,39.12V114H529V2h17l32.06,70L610,2h17V114H610Z" /> <path fill="#adadad" class="alternative-fill-able" d="M653,114V2h71V17H670V50h46V65H670V99h54v15H653Z" /> <path fill="#adadad" class="alternative-fill-able" d="M823.19,69.63a85.93,85.93,0,0,1-1,12.27,48,48,0,0,1-3.3,11.48A32,32,0,0,1,812,103.46a33.37,33.37,0,0,1-12.72,7.95,48.49,48.49,0,0,1-16.18,2.6H744V2h39a48.86,48.86,0,0,1,16.24,2.56A33.35,33.35,0,0,1,812,12.51a33,33,0,0,1,6.91,9.83,44.52,44.52,0,0,1,3.3,11,79,79,0,0,1,1,11.72q0.08,6,.08,12.12T823.19,69.63Zm-17.67-32q-0.78-7.94-5.18-12.82C795.73,19.75,789.06,17,781,17H761V99h20c8.06,0,14.73-2.78,19.34-7.82q4.39-4.88,5.18-13.61t0.79-20.38Q806.31,45.55,805.52,37.61Z" /> <path fill="#adadad" class="alternative-fill-able" d="M844,114V2h17V114H844Z" /> <path fill="#adadad" class="alternative-fill-able" d="M887,114V2h71V17H904V50h46V65H904V99h54v15H887Z" /> <path fill="#adadad" class="alternative-fill-able" d="M1039,114l-23-47H994v47H977V2h44a39,39,0,0,1,14.2,2.61,32.61,32.61,0,0,1,10.92,6.77,29.15,29.15,0,0,1,7,10.38,34.93,34.93,0,0,1,2.44,13.14q0,12.12-6.44,19.59A33.45,33.45,0,0,1,1033,65l26,49h-20Zm-5.68-91.91A19.12,19.12,0,0,0,1020,17H994V53h26a19.23,19.23,0,0,0,13.32-4.9q5.26-4.58,5.26-13T1033.32,22.09Z" /> <path fill="#000000" class="alternative-fill-able" d="M356.63,80.06a22.55,22.55,0,0,1-.58-2.28q-1-5.21-1-19.79,0-14.09,1.2-19.79T359.48,30a12.32,12.32,0,0,1,5-3.76,18.38,18.38,0,0,1,7-1.2q7,0,10.45,3.54c2.28,2.36,2,6.28,2.07,9.46h25c0.07-15.49,1.15-21.7-7.19-28.22S383.3,0,371.31,0a48,48,0,0,0-18.77,3.28,46.86,46.86,0,0,0-16.66,10.15c-4.56,4.15-6.46,9.38-8.5,14.62-5.11,13.82-5.1,31-3.24,46.59a52.06,52.06,0,0,0,4.14,15.55,36,36,0,0,0,11.67,15.39c8,6.41,17.88,10.42,31.36,10.42q18.16,0,30.59-9.13C410.17,100.79,409,93.32,409,80H384c-0.08,2.85.19,6.11-2.15,8.07S376,91,371.48,91q-7.88,0-11.14-4a20.46,20.46,0,0,1-3.16-5.38" /> 
         </svg> 
         <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%201059%20116'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
        </div> </a> 
      </div> 
      <ul class="o-list o-list--horizontal c-navigation-simple"> 
       <li> <a href="https://shippingwatch.dk/service/Jobmarked/">Job</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Om_ShippingWatch/">Om</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Abonnement/">Abonnement</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Annoncering/">Annoncering</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/vaerdier/">Værdier</a> </li> 
       <li><a class="c-icon-vendor--rss " href="https://shippingwatch.dk/service/rss">RSS</a></li> 
       <li><a class="c-icon-vendor--info" href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a></li> 
       <li> <a href="javascript: Cookiebot.show()"> Administrér samtykke</a> </li> 
      </ul> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="large, huge" class="u-hidden@print"> 
     <div data-ad-container class="o-ad o-ad--top-banner "> 
      <div id="top_banner"> 
       <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('top_banner');
      });
    </script> 
      </div> 
     </div> 
    </div> 
    <div class="o-wrapper c-site-header__inner"> 
     <div class="c-site-header__logo" data-tagline=""> <a href="/"> 
       <div class="c-logo c-logo--site-header" data-site="ShippingWatch"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
         <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
        </svg> 
        <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
       </div> </a> 
     </div> 
    </div> 
    <nav> 
     <h2 class="u-visuallyhidden">Sektioner</h2> 
     <div class="c-site-nav"> 
      <div class="o-wrapper o-row"> 
       <ul class="o-row__col o-list o-list o-list--horizontal"> 
        <li> <a class="c-site-nav__item c-site-nav__item--active " href="https://shippingwatch.dk/Rederier/"> Rederier </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Virksomheder/"> Leverandører </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Offshore/"> Offshore </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Havne/"> Havne </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/logistik/"> Logistik </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/miljo_og_politik/"> Miljø &amp; Politik </a> </li> 
        <li> <a class="c-site-nav__item  c-icon-vendor--flag-uk" href="https://shippingwatch.com/"> English </a> </li> 
       </ul> 
       <ul class="o-row__col o-list o-list o-list--horizontal u-pull-right"> 
        <li> <a href="/archive" title="Søg efter artikel" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon"> <span class="c-icon c-icon--search"></span> </a> </li> 
        <li> <a href="/auth/login?redirectTo=%2FRederier%2FContainer%2Farticle13709014.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon temp-disable-link">Log ind</a> </li> 
       </ul> 
      </div> 
     </div> 
    </nav> 
   </header> 
  </div> 
  <div class="o-site__content u-gutter-bottom"> 
   <div class="o-wrapper u-relative"> 
    <div class="c-sticky-skyscraper-container"> 
     <div data-ad data-ad-load-when="huge" class="c-sticky-skyscraper u-hidden@print"> 
      <div class="c-sticky-skyscraper--sticky"> 
       <div data-ad-container class="o-ad"> 
        <div id="sticky_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('sticky_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
     </div> 
     <div class="o-page "> 
      <div class="o-page__main"> 
       <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","id":"https://shippingwatch.dk/Rederier/Container/article13709014.ece?utm_source=Feed&utm_medium=latest"},"headline":"S&P hæver Hapag-Lloyd's rating efter rekordresultat","image":["https://photos.watchmedier.dk/LdNjUuPCP09ems1yNUjUFXh0CVIfG-5syojl9e5C7D0/resize:fill:720:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13709027.ece%2FALTERNATES%2Fschema-1_1%2Fdoc7jl7btomcrqmh04ednv.jpg","https://photos.watchmedier.dk/745rIzYp3UATKqIIvClwmn9D7-ugT_iyYg_0DCkKn4U/resize:fill:960:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13709027.ece%2FALTERNATES%2Fschema-4_3%2Fdoc7jl7btomcrqmh04ednv.jpg","https://photos.watchmedier.dk/iLit3H5_hFbB1AHWmLVrwjGtpamrx1754sZgd06To3s/resize:fill:960:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13709027.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7jl7btomcrqmh04ednv.jpg"],"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".js-paywall"},"datePublished":"2022-02-05T09:42:22Z","dateModified":"2022-02-05T09:42:22Z","publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","logo":{"@type":"ImageObject","url":"https://m.shippingwatch.dk/assets/images/pngLogos/shippingwatch.dk.png"},"url":"https://jppol.dk/"},"description":"Det store ratingbureau S&P hæver Hapag-Lloyd’s rating til BB+. Det sker efter det tyske containerrederi denne uge præsenterede et rekordresultat for 2021.","isAccessibleForFree":false,"author":[{"name":"DANIEL LOGAN","email":"daniel@shippingwatch.dk","@type":"Person"}]}</script> 
       <article> 
        <header data-text-size="3"> 
         <h1>S&amp;P hæver Hapag-Lloyd's rating efter rekordresultat</h1> 
         <p class="c-lede"> Det store ratingbureau S&amp;P hæver Hapag-Lloyd’s rating til BB+. Det sker efter det tyske containerrederi denne uge præsenterede et rekordresultat for 2021. </p> 
        </header> 
        <div class="o-article"> 
         <div class="o-article__content js-paywall"> 
          <figure> 
           <img src="
  
    https://photos.watchmedier.dk/iLit3H5_hFbB1AHWmLVrwjGtpamrx1754sZgd06To3s/resize:fill:960:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13709027.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7jl7btomcrqmh04ednv.jpg
  
" alt="" width="448" height="252.46"> 
           <figcaption>
             Foto: Hapag-Lloyd Logimatic 
           </figcaption> 
          </figure> 
          <div class="c-byline"> 
           <address class="c-byline__author "> AF <a href="mailto:daniel@shippingwatch.dk" rel="author">DANIEL LOGAN</a> </address> 
           <div class="c-byline__published "> 
            <div> <time datetime="2022-02-05T09:42:22.000+0000" pubdate="pubdate"> Offentliggjort: 05.02.22 kl. 09:42 </time> 
            </div> 
           </div> 
          </div> 
          <div class="c-sales-box"> 
           <div class="o-article o-article--one-column"> 
            <div class="o-article__content"> 
             <div class="c-cms-content js-paywall"> 
              <p>Hapag-Lloyd blev denne uge det første containerrederi til at komme med tal for det ekstraordinære containerår 2021, hvor det tyske rederi firedoblede sit driftsresultat til 10,9 mia. euro.</p> 
              <p>Det får det store ratingbureau Standard &amp; Poor’s til at hæve sin rating for containerrederiet fra BB til BB+, oplyser Hapag-Lloyd i en meddelelse.</p> 
             </div> 
            </div> 
           </div> 
           <div id="trialFormBox" class="c-sales-box"> 
            <div class="c-sales-box__main-box"> 
             <p class="c-sales-box__login-text">Allerede abonnent? <a class="c-sales-box__login-link c-sales-box__link u-display-inline temp-disable-link" href="/auth/login?redirectTo=%2FRederier%2FContainer%2Farticle13709014.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest">Log ind.</a> </p> 
             <h1 class="c-sales-box__main-header"> Læs hele artiklen </h1> 
             <p class="c-sales-box__main-description u-gutter-top u-half-gutter-bottom"> Få 14 dages fri adgang. <br> </p> 
             <p class="c-sales-box__main-description"> Det kræver intet kreditkort, og du vil ikke overgå til et betalt abonnement efterfølgende. </p> 
             <div class="c-sales-box__list"> 
              <ul class="o-list"> 
               <li class="c-sales-box__list-item">Adgang til alle låste artikler</li> 
               <li class="c-sales-box__list-item">Modtag vores daglige nyhedsbreve</li> 
               <li class="c-sales-box__list-item">Fuld adgang til vores app</li> 
              </ul> 
             </div> 
             <div class="c-form__texty_input c-sales-box__create-trial-inputs"> 
              <form data-controller="trialForm" data-action="trialForm#submit" data-trialform-experimentid="watchmedier:watchmedier-website:salesBox008" data-trialform-experimentclientid="fallback" data-trialform-experimentvariantid="fallback" data-trialform-site="shippingwatch.dk" data-trialform-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ"> 
               <input type="hidden" name="articleId" data-target="trialForm.articleId" value="13709014"> 
               <input data-cy="firstName" type="text" name="firstName" data-target="trialForm.firstName" required placeholder="Fornavn" maxlength="25"> 
               <input data-cy="lastName" type="text" name="lastName" data-target="trialForm.lastName" required placeholder="Efternavn" maxlength="25"> 
               <input type="hidden" name="company" data-target="trialForm.company" placeholder="Virksomhed" maxlength="50"> 
               <input data-cy="email" class="recaptcha-form" type="email" name="email" data-target="trialForm.email" required placeholder="Email" maxlength="100"> 
               <div class="c-sales-box__show-password-wrapper"> <span class="c-sales-box__show-password c-icon-vendor--eye" id="togglePassword"></span> 
                <input data-cy="password" class="c-sales-box__password_input" id="passwordInput" type="password" name="password" data-target="trialForm.password" required placeholder="Password" minlength="6" maxlength="50"> 
               </div> 
               <script class="consent-independent">
          document.getElementById("togglePassword").addEventListener('click', function (e) {
            // toggle the type attribute
            const passwordInput = document.getElementById("passwordInput")
            const type = passwordInput.getAttribute('type') === 'password' ? 'text' : 'password';
            passwordInput.setAttribute('type', type);
            // toggle the eye slash icon
            e.target.classList.toggle('c-icon-vendor--eye-slash');
          });
        </script> 
               <div class="c-sales-box__checkbox-container"> 
                <input data-cy="checkbox" id="terms" type="checkbox" class="c-form__checkbox c-form__checkbox--light" name="terms" required> <label for="terms"> <a href="https://jppol.dk/privatlivspolitik/" target="_blank">Jeg accepterer vilkårene</a> </label> 
               </div> 
               <div class="c-response-status c-response-status--error">
                 Der skete en fejl. Prøv venligst igen senere 
               </div> 
               <div> <button data-cy="submit" type="submit" class="c-sales-box__main-button captcha-submit"> <p class="c-sales-box__main-button-text"> Opret prøvebruger </p> </button> 
                <div data-target="trialForm.widget" data-size="invisible"></div> 
               </div> 
              </form> 
             </div> 
            </div> 
            <h3 class="c-sales-box__header">Få fuld adgang til dig og dine kollegaer.</h3> <a class="c-sales-box__link u-display-inline" href="/service/abonnement"> Start et gratis virksomhedsprøveabonnement </a> 
           </div> 
           <div data-cy="trialFormConfirmationBox" id="trialFormConfirmationBox" class="c-sales-box" style="display: none"> 
            <div class="c-sales-box__main-box"> 
             <h1 class="c-sales-box__main-header">Du har nu startet din prøveperiode på ShippingWatch</h1> 
             <h2 class="c-sales-box__bullet-point u-text-bold u-double-gutter-top">Med din prøveperiode får du:</h2> 
             <p class="c-sales-box__bullet-point c-bullet-point c-bullet-point--inverted">Fuld adgang til alle låste artikler på ShippingWatch.</p> 
             <p class="c-bullet-point c-bullet-point--inverted c-sales-box__bullet-point c-sales-box__link-inside-bullet-point"> Fuld adgang til vores app. Hent den i <a href="https://apps.apple.com/dk/app/shippingwatch-dansk/id955788158">App Store</a> eller <a href="https://play.google.com/store/apps/details?id=dk.watchmedier.shippingwatch"> Google Play</a> . </p> 
             <p class="c-sales-box__bullet-point c-bullet-point c-bullet-point--inverted">Et dagligt nyhedsbrev samt løbende top-nyhedsbreve.</p> 
             <h2 class="c-sales-box__bullet-point u-text-bold u-double-gutter-top">Din prøveperiode udløber automatisk</h2> 
             <p class="c-sales-box__bullet-point c-bullet-point c-bullet-point--inverted">Du vil ikke efterfølgende overgå til et betalt abonnement.</p> 
             <p class="c-sales-box__bullet-point c-bullet-point c-bullet-point--inverted">Du vil fortsat modtage nyhedsbrevet efter endt prøveperiode. Du kan afmelde dig i bunden af det enkelte nyhedsbrev.</p> 
             <div> <a href="http://shippingwatch.dk/auth/login?redirectTo=%2FRederier%2FContainer%2Farticle13709014.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest" class="c-sales-box__main-button captcha-submit u-double-gutter-top u-links-no-underline temp-disable-link"> <p class="c-sales-box__main-button-text"> Log ind og læs artiklen </p> </a> 
              <div data-target="trialForm.widget" data-size="invisible"></div> 
             </div> 
            </div> 
           </div> 
          </div> 
          <div class="u-hidden@print"> 
           <aside class="u-hidden@print"> 
            <div class="c-newsletter-background"> 
             <div class="c-newsletter-signup"> 
              <h1>Tilmeld dig vores nyhedsbrev</h1> 
              <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-form"> 
               <input data-cy="newsletter-email" data-target="captcha.email" class="recaptcha-form u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
               <div data-cy="newsletter-success" class="c-response-status c-response-status--success">
                 Du er nu tilmeldt vores nyhedsbreve. 
               </div> 
               <div class="c-response-status c-response-status--warning">
                 Indtast venligst en gyldig e-mailadresse. 
               </div> 
               <div class="c-response-status c-response-status--error">
                 Der gik noget galt. Prøv venligst igen. 
               </div> 
               <div class="c-newsletter-signup-form c-newsletter-signup-form--terms"> <button data-cy="newsletter-button" class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
                <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
               </div> 
              </form> 
             </div> 
            </div> 
           </aside> 
           <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
            <div data-ad-container class="o-ad o-ad--wide-rectangle"> 
             <div id="belowarticle_banner"> 
              <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('belowarticle_banner');
      });
    </script> 
             </div> 
            </div> 
           </div> 
           <div class="c-block-heading"> 
            <h2 class="c-block-heading__heading">Mere fra ShippingWatch</h2> 
           </div> 
           <div class="o-group" data-response-id="de12d3b3-9dad-4bbf-bf98-1936cc9fdea4"> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/miljo_og_politik/article13707388.ece" data-content-id="13707388">Norges Rederiforbund anbefaler medlemmer at oplyse om udslip af sodpartikler</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="https://shippingwatch.dk/miljo_og_politik/article13707388.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13707388"> <img src="
  
    https://photos.watchmedier.dk/Iu-p3pMqxjUMOQXcKBBDd9fc4RWG7O0c3bBHJeg6gWQ/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13707873.ece%2FALTERNATES%2Fschema-16_9%2Fcarbon.jpg
  
" alt="Photo: Fabian Bimmer/Reuters/Ritzau Scanpix" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">Mens Norges Rederiforbund anbefaler rederierne at oplyse om skibenes udslip af sodpartikler i deres klimaregnskab, henviser Danske Rederier til, at rederierne endnu ikke er forpligtet til at opgøre deres sodudslip. Maersk kritiseres i DR for at undlade at oplyse om rederiets udslip af sodpartikler.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/article13707632.ece" data-content-id="13707632">Ugens bedste historier på ShippingWatch </a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/article13707632.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13707632"> <img src="
  
    https://photos.watchmedier.dk/fvVA0KoQ1yZzBdhWxxvQ_RjdOi5ZJg1AsiFORl8fMZU/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13702576.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7jk8dtx5eo4157w2j77e.jpg
  
" alt="Photo: PR / Euronav" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet ">Hugo De Stoop i Euroanav udsætter tankopturen til næste vinter, Wärtsilä forventer salget af ammoniakmotorer vil gå stærkt efter 2023, Hapag-Lloyd fremlagde ”ekstraordinært” resultat, og ShippingWatch har taget et dyk ind i Hamburg Süds fremtid.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Offshore/article13707437.ece" data-content-id="13707437">Olieselskab går på børsen med værdi på knap 60 mia kr</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="https://shippingwatch.dk/Offshore/article13707437.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13707437"> <img src="
  
    https://photos.watchmedier.dk/4SflXqe-pLx4LPD8G92NGyqHHBZuV6TM7Y8QzNwh6F0/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13079279.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7gci2fde34klm6mfgug.jpg
  
" alt="Foto: PR / Vår Energi" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet ">Norske Vår Energi, som skal noteres i Oslo senere denne måned, værdisættes for mellem 52 og 59 milliarder danske kroner.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/Container/article13697883.ece" data-content-id="13697883">Hamburg Süds lange farvel til Willy Brandt Strasse</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/Container/article13697883.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13697883"> <img src="
  
    https://photos.watchmedier.dk/IggR05VNhqGvVM1r7xjKY9_ggnJJ0NHikMgOAMYnLyU/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13705764.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7jkp6oniqpym7qfr5io.jpg
  
" alt="Foto: PR / Hamburg Süd" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">Fire år efter Maersks overtagelse af Hamburg Süd er det tyske rederis stærke røde brand fortsat intakt. Men det historiske hovedsæde i Hamborg er fortid, og lighederne med Maersk kan stå i vejen for Hamburg Süd på længere sigt, vurderer iagttager.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
            <div class="o-group__item"> 
             <article class="c-excerpt"> 
              <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/article13706812.ece" data-content-id="13706812">Drewry forventer stigende multipurpose-rater i starten af året</a> </h2> 
              <div class="o-media"> 
               <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/article13706812.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13706812"> <img src="
  
    https://photos.watchmedier.dk/oaSlRJ1igv030H9sDlImXBukP8APh6lIM4LEQw-inlA/resize:fill:140:0:0/plain/https%3A%2F%2Fphotos.watchmedier.dk%2FImages%2Farticle13706745.ece%2FALTERNATES%2Fschema-16_9%2Fdoc7jkqska23lu1fm4kq9il.jpg
  
" alt="Foto: AAL Shipping" width="140" height="79" loading="lazy"> </a> 
               </div> 
               <div class="o-media__body"> 
                <p class="c-excerpt__snippet c-locked">Dagraterne for multipurpose-skibe stiger videre i starten af året, og Drewry opjusterer sit vækstskøn for segmentets rateudvikling for første kvartal.</p> 
               </div> 
              </div> 
             </article> 
            </div> 
           </div> 
          </div> 
         </div> 
         <div class="o-article__related"> 
          <ul class="o-list o-list--horizontal c-toolbar u-border u-border--x" role="toolbar" aria-label="Tekststørrelse" og print> 
           <li> <button class="c-toolbar__item" data-tool="print"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Print</title> <use xlink:href="#icons-print" /> 
             </svg> <span class="u-hidden">Print</span> </button> </li> 
           <li> <button class="c-toolbar__item" data-tool="text-size-increase" data-resize="1"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Forstør tekststørrelse</title> <use xlink:href="#icons-textsize-increase" /> 
             </svg> <span class="u-hidden">Forstør tekststørrelse</span> </button> </li> 
           <li> <button class="c-toolbar__item" data-tool="text-size-decrease" data-resize="-1"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Formindsk tekststørrelse</title> <use xlink:href="#icons-textsize-decrease" /> 
             </svg> <span class="u-hidden">Formindsk tekststørrelse</span> </button> </li> 
          </ul> 
          <div class="c-block-heading"> 
           <h2 class="c-block-heading__heading">Læs også</h2> 
          </div> 
          <ul class="o-group o-list u-links-brand" data-response-id="4ac91f0f-49c1-495e-8b74-4b57717170ca"> 
           <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Tanker/article13706100.ece" data-content-id="13706100"> Rederierne bestilte 40 LNG-drevne skibe i januar </a> </li> 
           <li class="o-group__item"> <a href="https://shippingwatch.dk/Offshore/article13702426.ece" data-content-id="13702426"> Rystad advarer om flaskehalse for vindinstallation fra 2024 </a> </li> 
           <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/article13705404.ece" data-content-id="13705404"> Nordiske storbanker sælger sidste offshoreskibe fra Hermitage </a> </li> 
           <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13697883.ece" data-content-id="13697883"> Hamburg Süds lange farvel til Willy Brandt Strasse </a> </li> 
           <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13705059.ece" data-content-id="13705059"> Grundstødt Maersk-skib er trukket fri </a> </li> 
          </ul> 
          <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
           <div data-ad-container class="o-ad o-ad--skyscraper"> 
            <div id="skyscraber_banner"> 
             <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('skyscraber_banner');
      });
    </script> 
            </div> 
           </div> 
          </div> 
          <div class="c-block-heading"> 
           <h2 class="c-block-heading__heading">Relaterede</h2> 
          </div> 
          <ul class="o-group o-list u-links-brand"> 
           <li class="o-group__item"> <a href="/Rederier/Container/article13693346.ece"> Hapag-Lloyd lander "ekstraordinært stærkt" resultat for 2021 </a> </li> 
           <li class="o-group__item"> <a href="/Rederier/Container/article13693833.ece"> Containerredernes mia-overskud kan give bagslag blandt kunderne </a> </li> 
           <li class="o-group__item"> <a href="/Virksomheder/article13680568.ece"> Containerskibes rettidighed runder 2021 af med nyt lavpunkt </a> </li> 
          </ul> 
         </div> 
        </div> 
       </article> 
      </div> 
      <div class="o-page__sidebar"> 
       <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
        <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
         <div id="rightsidebig_banner1"> 
          <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('rightsidebig_banner1');
      });
    </script> 
         </div> 
        </div> 
       </div> 
       <div> <a href="https://secure.shippingwatch.dk/user/create"> <img src="
  
    
      
      https://photos.watchmedier.dk/ND0ZZ1bcJfluC6RcTeMGkm9CneDpRpmHTiDrnW8uru0/plain/http%3A%2F%2Fshippingwatch.dk%2Fassets%2Fimages%2FtrialBanners%2Fsidebar%2Fshippingwatch.dk.jpg
    
  
" alt="Trial banner" width="300" height="76"> </a> 
       </div> 
       <aside class="u-hidden@print"> 
        <div class="c-newsletter-background"> 
         <div class="c-newsletter-signup"> 
          <h1>Tilmeld dig vores nyhedsbrev</h1> 
          <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-form"> 
           <input data-cy="newsletter-email" data-target="captcha.email" class="recaptcha-form u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
           <div data-cy="newsletter-success" class="c-response-status c-response-status--success">
             Du er nu tilmeldt vores nyhedsbreve. 
           </div> 
           <div class="c-response-status c-response-status--warning">
             Indtast venligst en gyldig e-mailadresse. 
           </div> 
           <div class="c-response-status c-response-status--error">
             Der gik noget galt. Prøv venligst igen. 
           </div> 
           <div class="c-newsletter-signup-form c-newsletter-signup-form--terms"> <button data-cy="newsletter-button" class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
            <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
           </div> 
          </form> 
         </div> 
        </div> 
       </aside> 
       <div class="c-block-heading"> 
        <h2 class="c-block-heading__heading">Seneste nyt</h2> 
       </div> 
       <ol class="o-group o-group--compact o-list u-links-brand u-text-sm"> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13709014.ece"> S&amp;P hæver Hapag-Lloyd's rating efter rekordresultat </a> <time datetime="2022-02-05T09:42:22.000+0100" class="u-text-discrete u-text-xs"> (09:42) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/miljo_og_politik/article13707388.ece"> Norges Rederiforbund anbefaler medlemmer at oplyse om udslip af sodpartikler </a> <time datetime="2022-02-04T15:04:41.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13707632.ece"> Ugens bedste historier på ShippingWatch </a> <time datetime="2022-02-04T14:41:19.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13707437.ece"> Olieselskab går på børsen med værdi på knap 60 mia kr </a> <time datetime="2022-02-04T13:59:58.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13706812.ece"> Drewry forventer stigende multipurpose-rater i starten af året </a> <time datetime="2022-02-04T12:57:00.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13697883.ece"> Hamburg Süds lange farvel til Willy Brandt Strasse </a> <time datetime="2022-02-04T11:58:11.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13706500.ece"> Suez-kanalen havde sin bedste januar i "flere årtier" </a> <time datetime="2022-02-04T11:37:52.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Tanker/article13706100.ece"> Rederierne bestilte 40 LNG-drevne skibe i januar </a> <time datetime="2022-02-04T11:15:13.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13706122.ece"> Trine Bramsen bliver Danmarks nye transportminister </a> <time datetime="2022-02-04T10:39:10.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13705819.ece"> Senatet fremlægger sit forslag til ny amerikansk shippinglov </a> <time datetime="2022-02-04T10:24:56.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/miljo_og_politik/article13705720.ece"> Stort partnerskab vil producere grønt brændstof to år tidligere end ventet </a> <time datetime="2022-02-04T09:44:28.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13705404.ece"> Nordiske storbanker sælger sidste offshoreskibe fra Hermitage </a> <time datetime="2022-02-04T09:36:18.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13705429.ece"> Vinterstorm i USA giver afbræk i olieproduktionen </a> <time datetime="2022-02-04T08:53:09.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13703767.ece"> Advokater forudser at EU's nye ETS-regler vil lægge yderligere pres på shipping </a> <time datetime="2022-02-04T08:00:34.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13704976.ece"> Maersk kritiseres for at udelade black carbon i klimaregnskab </a> <time datetime="2022-02-04T07:43:15.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13705059.ece"> Grundstødt Maersk-skib er trukket fri </a> <time datetime="2022-02-04T07:36:28.000+0100" class="u-text-discrete u-text-xs"> (04/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13703985.ece"> Svanehøj etablerer sig i Frankrig med tæt på 40 ansatte </a> <time datetime="2022-02-03T16:12:14.000+0100" class="u-text-discrete u-text-xs"> (03/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13703481.ece"> Trafigura går med i projekt om grøn ammoniak i Norge </a> <time datetime="2022-02-03T15:13:49.000+0100" class="u-text-discrete u-text-xs"> (03/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13702426.ece"> Rystad advarer om flaskehalse for vindinstallation fra 2024 </a> <time datetime="2022-02-03T13:51:40.000+0100" class="u-text-discrete u-text-xs"> (03/02) </time> 
         </div> </li> 
        <li class="o-group__item"> 
         <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13702823.ece"> Stort containerskib fra Maersk er grundstødt i Nordsøen </a> <time datetime="2022-02-03T13:02:45.000+0100" class="u-text-discrete u-text-xs"> (03/02) </time> 
         </div> </li> 
       </ol> 
       <div class="u-align-right"> 
        <p> <a class="c-link c-link-more" href="/latest?sitesFilter=shippingwatch.dk"> Flere nyheder </a>  </p> 
       </div> 
       <div class="c-block-heading"> 
        <h2 class="c-block-heading__heading">Job</h2> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-block-heading__link">Se flere jobs</a> 
       </div> 
       <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
        <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
         <div id="job1_banner"> 
          <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job1_banner');
      });
    </script> 
         </div> 
        </div> 
       </div> 
       <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
        <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
         <div id="job2_banner"> 
          <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job2_banner');
      });
    </script> 
         </div> 
        </div> 
       </div> 
       <ul class="o-group o-list u-links-brand"> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMywxMDEzLDEwMjEsMTAyNyZqb2JJZD0xNzkwMCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=Nj54rFqlaowPPkm4Bf8g6Pu69KlHQ2eYsm_u9B0LmXhEcKvzHrwehikDwBfqs6wEupA39h1KXLfjZdQj85PA_g==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/zCtvWB53qgSGVY1Fv5ij_f4OHzGVa1ibZ_tP-8VkYjM/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1010_SDK_logo.jpg
    
  
" alt="Shippingassistent" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Shippingassistent </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMCwxMDEzLDEwMjEsMTAyNSZqb2JJZD0xNzkyNCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrH3tx_ctz9XpBzVRvTBxkBgTx84Wnr3Ya-u7VWnXojLM3IdFAhzxiM_3ThrEOkmMR-JPQDCiCa6ZRTNhUKpXdZew==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/TPjSDPZOYBN8CNlGz4gy2rpu1m6ChsiKxawVu-8nvks/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F176_Soefartsstyrelsen_jpg.jpg
    
  
" alt="Dygtige skibsinspektører til Søfartsstyrelsen" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Dygtige skibsinspektører til Søfartsstyrelsen </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEmam9iSWQ9MTc4NzYmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrHsmhSNZKbeOtXctO0qwjPhKlvag9mXVWxiqWKBRrDS7H7eYM4LeU3uO3vzRgrP2tr5GukYBwciYas7mRMH504W0_hFM9x5T1LvcdhOAiyCmz-AC4KUZffA1mLyHAUIAWY" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/Koan7qhhz5XWFPCFHDDRkYVV2tHYCaPxmfYODa9z7Q0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F51_TORM.jpg.jpg
    
  
" alt="Project Manager/Assistant - Operational Performance &amp; Energy Efficiency" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Project Manager/Assistant - Operational Performance &amp; Energy Efficiency </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEwLDEwMTMsMTAxNiwxMDIxJmpvYklkPTE3Nzk1JnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=jlyw_ZWwYi6ObutbBjCH0RzeoPA96AHRGBoKKTdvvdDX5S1tDSL-u7cs7eCL092JSR5mkuP-4lSKxxWByqRCkw==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/Ugpt-DjjtYbFBBmpO8XijqYPim85zUzLCZDyrW-sMG0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1347_logo.jpg
    
  
" alt="Project Office &amp; Risk Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Project Office &amp; Risk Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxNywxMDIxLDEwMjYmam9iSWQ9MTc4MDImcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=jlyw_ZWwYi6ObutbBjCH0RzeoPA96AHRGBoKKTdvvdD25uDx7-DWPgT3rQTyVyfO4_yxVkKcb9vK17v6KaLYkQ==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/Ugpt-DjjtYbFBBmpO8XijqYPim85zUzLCZDyrW-sMG0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1347_logo.jpg
    
  
" alt="Business Development &amp; Commercialization Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Business Development &amp; Commercialization Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMywxMDEzLDEwMjEsMTAyNyZqb2JJZD0xNzkwMiZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=Nj54rFqlaowPPkm4Bf8g6Pu69KlHQ2eYsm_u9B0LmXg1P-GxfkxfmVFM5HqKEhACcYyMlR9X1InY60MT0jp7EQ==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/wIcKuIbIlV534L0Ud-3w10C0dOcSNfnxrPzbKbLTMBk/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F54_uni.jpg
    
  
" alt="Crewing Officer" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Crewing Officer </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDE0LDEwMjEsMTAyNiZqb2JJZD0xNzYzNiZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrHh1L1LLrbXOijT4R0UwAduQvl2aCYA4wmDeZg4--E_U7IQYomZ5uEw6OPYhuT7OOz-kNdz7sWIa026GwCwYVBKHqrLer1U9noduiW3lD2SbSp8gJYDHzlTMASZroW1OuGf39NC1pVdhb430WV9ba9Tw==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/CT8CS9NyjPNKLRtZwvS9KpxSwcvK9KYkYlda0jesm_8/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F664_Lederne_Soefart_png.jpg
    
  
" alt="Direktør til Lederne Søfart" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Direktør til Lederne Søfart </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDE3LDEwMjEsMTAyNiZqb2JJZD0xNzc1OCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X7KtLz8-Px3su-p6KPadEr8WUZtroG3BODFhm9JActlCapH0Xiup-kwBqdT7EGaEX_lrIlYHxv_CUzR-2LPd8NU=" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/a8W5zsZlo7G4sF7YtJyKLwZs5YhNQ46WlVP2Y2VP9RY/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F192_Celsius_Shipping_png.jpg
    
  
" alt="Financial Controller" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Financial Controller </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEsMTAyNiZqb2JJZD0xNzczMCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X3kqx01F24gvwH2vWLV_shMBFZIL_8MCe6m4hyarVMBn" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/a8W5zsZlo7G4sF7YtJyKLwZs5YhNQ46WlVP2Y2VP9RY/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F192_Celsius_Shipping_png.jpg
    
  
" alt="Fleet Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Fleet Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDE0LDEwMjEmam9iSWQ9MTcyNzQmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=0OX6pq1EoUehXoae-VnnDkGiYjPTX2Ri2FmpE9UMFCKAwntGT-pWyA-gaiFhuK_4FrfqGnTsCHLzqBvh_7oDzQ==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/hoxlR2islNAMi4s8BBjQuteeXoRVUWfLhJ0myP2quxA/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1298_Billede.jpg
    
  
" alt="Chief Operating Officer" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Chief Operating Officer </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEmam9iSWQ9MTc3NDEmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=jlyw_ZWwYi6ObutbBjCH0RzeoPA96AHRGBoKKTdvvdAsptVNzvG1FTf4b92AwLUMw26PCkkN1lVm3ZeoQSAB_A==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/Ugpt-DjjtYbFBBmpO8XijqYPim85zUzLCZDyrW-sMG0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1347_logo.jpg
    
  
" alt="Safety &amp; Operations Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Safety &amp; Operations Manager </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMCwxMDEzLDEwMjEmam9iSWQ9MTc4NzUmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrHsmhSNZKbeOtXctO0qwjPhLusYvN-E--Ctoj53TpuTZtRLxpzLGbI0Ar9mKGhvXfXnmeDBgCPIkN2_Td6FpRNq2K5AqMfDN4VQ2YcOn1MRQloSrwjFODkdhbyiGtMZhLwSQzlQaWxAZzSn9NpvUPAoA==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/Koan7qhhz5XWFPCFHDDRkYVV2tHYCaPxmfYODa9z7Q0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F51_TORM.jpg.jpg
    
  
" alt="Commissioning Engineers - Operational Performance &amp; Energy Efficiency" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Commissioning Engineers - Operational Performance &amp; Energy Efficiency </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxNCwxMDE3LDEwMjEsMTAyNiZqb2JJZD0xNzg0NCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X2MWWs4U4n3t56bdCfWmSYJZqcrJ1snHdhz_cJiUKpS8d_HEqlvqqLmbdMqBd6nWdXY2l2G8vsN1pgEUfk3mAJM=" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/a8W5zsZlo7G4sF7YtJyKLwZs5YhNQ46WlVP2Y2VP9RY/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F192_Celsius_Shipping_png.jpg
    
  
" alt="Corporate Finance Manager/Head of Treasury" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Corporate Finance Manager/Head of Treasury </a> </li> 
        <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNywxMDEwLDEwMTMsMTAxNiwxMDIxJmpvYklkPTE3ODQ5JnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=jlyw_ZWwYi6ObutbBjCH0RzeoPA96AHRGBoKKTdvvdBdjseVAbQnd21cQwDBUkJd03segA0kLFvm0qqv-s17ow==" data-track="jobad" target="_blank"> <img src="
  
    
      https://photos.watchmedier.dk/Ugpt-DjjtYbFBBmpO8XijqYPim85zUzLCZDyrW-sMG0/plain/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fwatchmedier-assets-prod%2Fcompany_images%2F1347_logo.jpg
    
  
" alt="Life Cycle Assessment Analyst" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Life Cycle Assessment Analyst </a> </li> 
       </ul> 
       <p class="u-align-right"> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-link-more">Se flere jobs</a> </p> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <div class="o-site__footer"> 
   <footer class="c-site-footer"> 
    <h2 class="u-visuallyhidden">Kolofon</h2> 
    <div class="o-wrapper"> 
     <div class="u-clearfix u-hidden@print"> 
      <div class="c-site-footer__logo"> <a href="/"> <span class="c-logo c-logo--site-footer" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
          <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
         </svg> <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> </span> </a> 
      </div> 
      <div class="c-site-footer__search"> <a href="/archive" class="c-search-button" title="Søg efter artikel"> 
        <div class="c-icon c-icon--search"></div> </a> 
      </div> 
     </div> 
     <div class="c-site-footer__content"> 
      <div class="o-group o-group--col-2@medium-only o-group--col-4@large-up o-group--no-borders@medium-only o-group--no-borders@small-only o-group--no-borders@small-down"> 
       <div class="o-group__item u-hidden@print"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first"> Sektioner </h3> 
        <ul class="o-list"> 
         <li> <a href="https://shippingwatch.dk/Rederier/">Rederier</a> </li> 
         <li> <a href="https://shippingwatch.dk/Virksomheder/">Leverandører</a> </li> 
         <li> <a href="https://shippingwatch.dk/Offshore/">Offshore</a> </li> 
         <li> <a href="https://shippingwatch.dk/Havne/">Havne</a> </li> 
         <li> <a href="https://shippingwatch.dk/logistik/">Logistik</a> </li> 
         <li> <a href="https://shippingwatch.dk/miljo_og_politik/">Miljø &amp; Politik</a> </li> 
         <li> <a href="/sitemap1.html">Sitemap</a> </li> 
        </ul> 
       </div> 
       <div class="o-group__item"> 
        <div> 
         <h3 class="c-site-footer__heading c-site-footer__heading--first"> Redaktør </h3> 
         <div>
          Tomas Kristiansen
         </div> 
         <div>
          <a href="mailto:tk@shippingwatch.dk">tk@shippingwatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 3330 8360
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Ansv. chefredaktør</h3> 
         <div>
          Anders Heering
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Udgiver</h3> 
         <div> <a href="https://jppol.dk/">JP/Politikens Hus A/S</a> 
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Annonceafdeling</h3> 
        <div> 
         <div>
          <a href="mailto:annoncering@infowatch.dk">annoncering@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7445
         </div> 
        </div> 
        <h3 class="c-site-footer__heading">Jobannoncering</h3> 
        <div> 
         <div>
          <a href="mailto:job@infowatch.dk">job@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7445
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Abonnement</h3> 
        <p>Prøv ShippingWatch gratis eller få tilbud på et abonnement, der passer til lige netop dig eller din virksomhed.</p> 
        <div>
         <a href="mailto:shippingwatch@infowatch.dk">shippingwatch@infowatch.dk</a>
        </div> 
        <div>
         Tlf.: +45 7077 7445
        </div> 
        <h3 class="c-site-footer__heading">Adresse</h3> 
        <address class="u-text-normal"> 
         <div>
          ShippingWatch
         </div> 
         <div>
          Rådhuspladsen 37
         </div> 
         <div>
          1785 København V
         </div> 
         <div>
          Tlf.: +45 3330 8360 
         </div> </address> 
        <h3 class="c-site-footer__heading">Retningslinjer</h3> 
        <div> <a href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a> 
        </div> <a href="javascript: Cookiebot.show()"> Administrér samtykke</a> 
       </div> 
      </div> 
     </div> 
     <p class="c-site-footer__copyright u-align-center u-gutter u-text-xs"> Copyright © ShippingWatch - Alt materiale på denne side er omfattet af gældende lov om ophavsret </p> 
    </div> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"CreativeWork","editor":{"name":"Tomas Kristiansen","email":"tk@shippingwatch.dk","jobTitle":"Redaktør","telephone":"+45 3330 8360","@type":"Person"},"accountablePerson":{"name":"Anders Heering","jobTitle":"Ansv. chefredaktør","@type":"Person"},"publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","url":"https://jppol.dk/"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","addressCountry":"DK","telephone":"+45 7077 7445","email":"annoncering@infowatch.dk"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","name":"ShippingWatch","address":{"@type":"PostalAddress","addressCountry":"DK","name":"ShippingWatch","streetAddress":"Rådhuspladsen 37","postalCode":"1785","addressLocality":"København V","telephone":"+45 3330 8360","email":"shippingwatch@infowatch.dk"}}
</script> 
    <script src="/assets/javascripts/assets/watchmedier_website.js?cacheBuster=1643966725" class="consent-independent"></script> 
    <script type="text/javascript" class="consent-independent">
  var elements = document.getElementsByClassName('recaptcha-form')
  var j = elements.length;

  function reCaptchaOnFocus() {
    var script = document.createElement('script')
    script.type = 'text/javascript';
    script.src = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=da'
    document.getElementsByTagName('head')[0].appendChild(script);
    for (var i = 0; i < j; i++) {
      elements[i].removeEventListener('focus', reCaptchaOnFocus)
    }
  }

  for (var i = 0; i < j; i++) {
    elements[i].addEventListener('focus', reCaptchaOnFocus, false);
  }
</script> 
    <style>
  .grecaptcha-badge {
    z-index: 4;
  }
</style> 
   </footer> 
  </div> 
  <script type="text/javascript" class="consent-independent">
        <!--//--><![CDATA[//><!--
        var gemius_identifier = 'nSeVHvu0kcTfeywn7MKyb5by.jhUiK9702EkGoHkqdz.v7';
        var gemius_use_cmp = true;

        var gemius_cmp_timeout = Infinity;

        function gemius_pending(i) { window[i] = window[i] || function() {
          var x = window[i+'_pdata'] = window[i+'_pdata'] || [];x[x.length]=arguments;};};
        gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
        (function(d,t) {
          try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer');
            gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);
          } catch (e) {}})(document,'script');
        //--><!]]>
</script>  
 </body>
</html>