<!doctype html>
<html lang="da"> 
 <head> 
  <meta charset="UTF-8"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <title>Analytikere ser Maersks driftsresultat lande over forventningerne</title> 
  <meta name="robots" content="noarchive"> 
  <meta name="description" content="Maersk kan ifølge analytikere komme ud af 2021 med et større driftsresultat, end rederiet på nuværende tidspunkt selv forventer. "> 
  <meta property="og:title" content="Analytikere ser Maersks driftsresultat lande over forventningerne"> 
  <meta property="og:description" content="Maersk kan ifølge analytikere komme ud af 2021 med et større driftsresultat, end rederiet på nuværende tidspunkt selv forventer. "> 
  <meta property="og:url" content="https://shippingwatch.dk/Rederier/Container/article13101661.ece?utm_source=Feed&amp;utm_medium=latest"> 
  <meta property="og:type" content="article"> 
  <meta property="og:image" content="https://finanswatch.dk/incoming/article13101655.ece/ALTERNATES/native-app-2048/20210511-120756-2-1920x1079we.jpg"> 
  <meta property="article:section" content="Container"> 
  <meta property="article:published_time" content="2021-07-01T12:55:58Z"> 
  <link rel="stylesheet" href="/assets/stylesheets/assets/shippingwatch_desktop.css?cacheBuster=1625149131"> 
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.shippingwatch.dk/Rederier/Container/article13101661.ece"> 
  <script src="https://polyfill.io/v3/polyfill.min.js?features=Event" class="consent-independent"></script> 
  <script type="text/javascript" class="consent-independent">
          !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script> 
  <script class="consent-independent">
          window._sp_ = {
            config: {
              accountId: 994,
              baseEndpoint: 'https://cdn.privacy-mgmt.com',
            }
          }
  </script> 
  <script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" class="consent-independent"></script> 
  <script type="application/javascript" src="https://static-cdn.jyllands-posten.dk/CMP/consent-9aacd28e7bf5ca4ba966.min.js" class="consent-independent"></script> 
  <script type="application/javascript" class="consent-independent">
          var consentVendorWatchmedier = "5ed0d2698a76503f1015e193";
          var consentPurposeOtherCookies = "5ece49a37c6dbf71ac3b3b7d";
          var consentConfig = {
            elementSelector: ".consent-dependent",
            refresh: {
              strategy: 'cookie',
              name: "referer",
              cookie: {
                name: "referer",
                requiredConsentVendors: consentVendorWatchmedier,
                requiredConsentPurposes: consentPurposeOtherCookies,
              },
            },
            jpmuid: {
              enabled: true,
              cookie: {
                requiredConsentVendors: consentVendorWatchmedier,
                requiredConsentPurposes: consentPurposeOtherCookies,
                name: "jpmuid",
              },
            },
            eventName: "consent_ready",
          };
          // Make the CmpHandler available globally, if you need it in scripts.
          var cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
          __tcfapi('addEventListener', 2, cmpHandler.tcloadedCallback);
          __tcfapi('addEventListener', 2, cmpHandler.useractioncompleteCallback);
  </script> 
  <meta name="twitter:dnt" content="on"> 
  <script class="consent-independent">
    
    dataLayer = [{
      'server_role': 'jp-prod',
      'site_unique_name': 'sw',
      'site': 'shippingwatch.dk'
    }];

    dataLayerTemp = {};

    const googleTagManagerContainerId = 'GTM-ML7NLTW';
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer',googleTagManagerContainerId);
</script> 
  <script src="/assets/javascripts/ads.js" type="text/javascript" class="consent-independent"></script> 
  <script type="text/javascript" class="consent-independent">
    dataLayerTemp = {};

    
    dataLayerTemp["ab_group"]              = '0';
    dataLayerTemp["editorial_category"]    = 'NOTSET';
    dataLayerTemp["sub_site"]              = 'NOTSET';

    
    
    dataLayerTemp["server_role"]           = 'jp-prod';
    dataLayerTemp["site_unique_name"]      = 'sw';
    
    dataLayerTemp["content_breaking_news"] = 'no';
    
    dataLayerTemp["content_id"]            = 13101661;
    
    dataLayerTemp["content_publish_time"]  = '2021-07-01T12:55:58Z';
    
    dataLayerTemp["content_type"]          = 'default';
    
    dataLayerTemp["ga_id"]                 = 'UA-19060399-5';
    dataLayerTemp["linkedin_insight_id"]   = '364561';
    
    dataLayerTemp["page_name"]             = 'finanswatch.ShippingWatch.Rederier.Container';
    
    dataLayerTemp["page_restricted"]       = 'no';
    
    dataLayerTemp["page_title"]            = 'Analytikere ser Maersks driftsresultat lande over forventningerne';
    
    dataLayerTemp["page_type"]             = 'art';
    dataLayerTemp["section_id"]            = 2628;
    dataLayerTemp["section_name"]          = 'Container';
    dataLayerTemp["site"]                  = 'shippingwatch.dk';
    
    dataLayerTemp["sp_tracker_ready"]      = 'yes';
    dataLayerTemp["ad_blocker"]            = window.adblocker_enabled !== false ? 'yes' : 'no';
    
    dataLayerTemp["authorization_method"]  = 'NOTSET';
    
    dataLayerTemp["grp_authenticated"]     = 'no';
    
    dataLayerTemp["grp_authorized"]        = 'no';
    
    dataLayerTemp["grp_id"]                = 'NOTSET';
    
    dataLayerTemp["subscription_account_numbers"]      = '';
    dataLayerTemp["access_agreement_account_numbers"]  = '';
    dataLayerTemp["access_agreement_ids"]              = '';
    
    dataLayerTemp["user_id"]               = 'anon';
    
    dataLayerTemp["user_authenticated"]    = 'no';
    
    dataLayerTemp["user_authorized"]       = 'no';
    
    dataLayerTemp["event"]                 = 'DataLayer Ready';

    
    (function () {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '/assets/javascripts/assets/common_head.js';
      var x = document.getElementsByTagName('head')[0];
      x.parentNode.insertBefore(s, x);
    })();
</script> 
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> 
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> 
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> 
  <link rel="manifest" href="/site.webmanifest"> 
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c92902"> 
  <link rel="shortcut icon" href="/favicon.ico"> 
  <meta name="msapplication-config" content="/browserconfig.xml"> 
  <meta name="theme-color" content="#242424"> 
  <script type="text/javascript" class="consent-independent">
    
    var apntag = apntag || {};
    
    apntag.anq = apntag.anq || [];

    
    (function() {
        var d = document, scr = d.createElement('script'), pro = d.location.protocol, tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') +'://acdn.adnxs.com/ast/ast.js';
        if(!apntag.l)	{apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();

    
    apntag.anq.push(function() {
      
      apntag.setPageOpts({
          member: 10752,
          disablePsa : true,
          consentManagement: {
              disabled: false,
              timeout: 10000
          }
      });


    
    
      
          
          apntag.defineTag({
            sizes: [960,200],
            targetId: 'top_banner',
            invCode: 'shippingwatch.dk_top'
          });
          apntag.defineTag({
            sizes: [160,600],
            targetId: 'sticky_banner',
            invCode: 'shippingwatch.dk_sticky'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner1',
            invCode: 'shippingwatch.dk_rightsidebig1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner2',
            invCode: 'shippingwatch.dk_rightsidebig2'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner3',
            invCode: 'shippingwatch.dk_rightsidebig3'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job1_banner',
            invCode: 'shippingwatch.dk_job1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job2_banner',
            invCode: 'shippingwatch.dk_job2'
          });
          apntag.defineTag({
            sizes: [140,600],
            targetId: 'skyscraber_banner',
            invCode: 'shippingwatch.dk_skyscraber'
          });
          apntag.defineTag({
            sizes: [450,200],
            targetId: 'belowarticle_banner',
            invCode: 'shippingwatch.dk_belowarticle'
          });
          apntag.defineTag({
            sizes: [645,250],
            targetId: 'belowmidbox_banner',
            invCode: 'shippingwatch.dk_belowmidbox'
          });
        
    

      
      apntag.loadTags();
    });
</script> 
  <style>
    [id$="_artikelbanner1"]:before,
    [id$="_artikelbanner2"]:before,
    [id$="_artikelbanner3"]:before,
    [id$="_artikelbanner4"]:before,
    [id$="_rightsidebig_banner1"]:before,
    [id$="_rightsidebig_banner2"]:before,
    [id$="_rightsidebig_banner3"]:before,
    [id$="_sticky_banner"]:before,
    [id$="_job1_banner"]:before,
    [id$="_job2_banner"]:before,
    [id$="_skyscraber_banner"]:before,
    [id$="_belowarticle_banner"]:before,
    [id$="_belowmidbox_banner"]:before{
        content: "ANNONCE";
        color: #999;
        display: block;
        font-size: 0.8em;
        text-transform: uppercase;
    }
</style> 
  <script data-consent-vendor="5e7e1298b8e05c54a85c52d2" type="text/plain" data-consent-purposes="5ece49a37c6dbf71ac3b3b7d" class="consent-dependent">
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1423279677716456');
        fbq('track', 'PageView');
</script> 
  <script src="https://www.google.com/recaptcha/api.js?render=explicit&amp;hl=da" async defer class="consent-independent"></script> 
  <style>
        .grecaptcha-badge {
          z-index: 4;
        }
</style> 
  <script async src="/assets/javascripts/assets/stimulus.js?cacheBuster=1625149131" class="consent-independent"></script> 
 </head> 
 <body class="o-site">
  <svg id="icons" style="display: none;" version="1.1" xmlns="http://www.w3.org/2000/svg"> <symbol id="icons-chevron-circle-down" viewbox="0 0 1792 1792"> 
    <path d="M941 1299l454-454q19-19 19-45t-19-45l-102-102q-19-19-45-19t-45 19L896 960 589 653q-19-19-45-19t-45 19L397 755q-19 19-19 45t19 45l454 454q19 19 45 19t45-19zm723-403q0 209-103 385.5T1281.5 1561 896 1664t-385.5-103T231 1281.5 128 896t103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z" /> 
   </symbol> <symbol id="icons-email" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zM14.7 17h20.5c.5 0 .9-.1 1.2.2L25 27.1l-11.5-9.8c.4-.3.8-.3 1.2-.3zM13 18.1l8.3 7.4-8.3 7.1V18.1zM35.3 34H14.7c-.5 0-.9-.2-1.2-.5l8.5-7.4 3 2.7 3-2.7 8.5 7.4c-.4.3-.8.5-1.2.5zm1.7-1.4l-8.3-7.2L37 18v14.6z" /> 
   </symbol> <symbol id="icons-social-facebook" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm6 25h-4v14h-6V25h-3v-5h3v-3.1c0-2.3 1-5.9 5.8-5.9H31v5h-2.7s-1.3.1-1.3 1.2V20h4.5l-.5 5z" /> 
   </symbol> <symbol id="icons-social-twitter" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm11.2 19.4v.7c0 7.5-5.7 16.2-16.3 16.2-3.2 0-6.3-1-8.8-2.6.5.1.9.1 1.4.1 2.7 0 5.1-.9 7.1-2.4-2.5 0-4.7-1.6-5.4-3.9.4.1.7.1 1.1.1.5 0 1-.1 1.5-.2-2.6-.6-4.6-2.8-4.6-5.6v-.1c.8.4 1.7.7 2.6.7-1.6-1-2.6-2.7-2.6-4.7 0-1.1.3-2.1.8-2.9 2.8 3.4 7 5.7 11.8 5.9 0-.4-.1-.9-.1-1.3 0-3.2 2.5-5.7 5.7-5.7 1.7 0 3.2.7 4.2 1.8 1.3-.3 2.5-.7 3.6-1.4-.4 1.3-1.3 2.4-2.5 3.1 1.2-.1 2.3-.4 3.3-.9-.8 1.2-1.8 2.2-2.8 3.1z" /> 
   </symbol> <symbol id="icons-social-linkedin" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-6.8 36.8h-5.3v-16h5.3v16zm-2.7-18.1c-1.7 0-2.9-1.3-2.9-2.8 0-1.6 1.2-2.8 3-2.8s2.9 1.2 2.9 2.8c0 1.6-1.1 2.8-3 2.8zm21.9 18.1h-5.3v-8.6c0-2.1-.8-3.6-2.7-3.6-1.4 0-2.3 1-2.7 2-.2.3-.2.8-.2 1.3v9h-5.3s.1-14.5 0-16h5.3v2.3c.7-1.1 2-2.7 4.8-2.7 3.5 0 6.1 2.3 6.1 7.1v9.2z" /> 
    <symbol id="icons-textsize-increase" viewbox="0 0 50 50"> 
     <path fill="none" d="M32.6 33.1c-.3-.2-.6-.5-.8-.7-.2-.2-.4-.5-.5-.9l-7.2-18.3h-1.3c-1 3.1-2.2 5.6-3.5 8.9-1.3 3.3-2.5 6.3-3.6 9-.2.5-.5.9-.7 1.2-.3.3-.6.5-1 .8-.2.2-.6.3-1 .4-.3.1-.1.2-1.1.2v1.2h8.3v-1.2c0-.1-1.5-.2-2.1-.4-.6-.2-.8-.5-.8-.9 0-.1.1-.3.1-.6.1-.3.2-.6.3-1 .2-.4.3-.7.5-1.3s.4-1.7.7-1.7h7.6l1.8 4.6c.1.1.1.1.1.2v.3c0 .2-.4.4-.9.5-.5.2-1.2.3-2.2.3v1.2h9v-1.3c0-.1-.5-.1-.9-.2-.3 0-.6-.2-.8-.3zm-13.2-7.5l3.2-8.2 3.3 8.2h-6.5z" /> 
     <path d="M19.4 25.6h6.5l-3.3-8.2z" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.3 34.9h-9v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3c0-.1 0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9.2.2.5.5.8.7.2.1.5.3.8.3.4.1.9.1.9.2v1.3zm1.3-15.5h-2v2h-2.1v-2h-2v-2.1h2v-2h2.1v2h2v2.1z" /> 
    </symbol> 
    <symbol id="icons-textsize-decrease" viewbox="0 0 50 50"> 
     <path d="M19.4 25.6h6.5l-3.3-8.2" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.6 34.9h-9.3v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3s0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9s.5.5.8.7c.2.1.5.3.8.3.4.1.9.1.9.2v1.3h.3zm1-15.5h-6.2v-2.1h6.2v2.1z" /> 
    </symbol> 
    <symbol id="icons-print" viewbox="0 0 50 50"> 
     <circle cx="17.1" cy="23.7" r=".8" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-8.2 14.2c0-.9.8-1.5 1.7-1.5h13c.9 0 1.7.6 1.7 1.5v4.6H16.8v-4.6zm15.4 21.7c0 .9-1.2 1.4-2.1 1.4H19.9c-.9 0-2.1-.5-2.1-1.4v-6.8h14.4v6.8zm5.2-4.3c0 1.4-1.1 2.7-2.6 2.7h-.6v-7.2H15.7v7.2h-.6c-1.4 0-2.5-1.2-2.5-2.7v-7.7c0-1.4 1-3 2.5-3H35c1.4 0 2.5 1.5 2.5 3l-.1 7.7z" /> 
    </symbol> 
   </symbol>
  </svg>  
  <div class="o-site__header"> 
   <header class="c-site-header"> 
    <h1 class="u-visuallyhidden">ShippingWatch</h1> 
    <div class="c-service-menu-bar"> 
     <div class="o-wrapper c-service-menu-bar__inner"> 
      <div>
        En del af <span class="u-visuallyhidden">Watch Medier</span> <a href="https://watchmedier.dk/"> 
        <div class="c-logo c-service-menu-bar__logo" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1059 116" preserveaspectratio="xMinYMin meet" shape-rendering="geometricPrecision"> 
          <title>Watchmedier</title> <path fill="#000000" class="alternative-fill-able" d="M104,114H81L65,56,49,114H26L0,2H27L40,57,54,2H78L92,57,105,2h27Z" /> <path fill="#000000" class="alternative-fill-able" d="M203,114L193,86H159l-11,28H120L166,2h25l42,112H203ZM177,43l-8,20h15Z" /> <path fill="#000000" class="alternative-fill-able" d="M282,25v89H256V25H222V2h93V25H282Z" /> <path fill="#000000" class="alternative-fill-able" d="M484,114V70H451v44H426V2h25V47h33V2h25V114H484Z" /> <path fill="#adadad" class="alternative-fill-able" d="M610,114V39L584,94H572L545.95,39.12V114H529V2h17l32.06,70L610,2h17V114H610Z" /> <path fill="#adadad" class="alternative-fill-able" d="M653,114V2h71V17H670V50h46V65H670V99h54v15H653Z" /> <path fill="#adadad" class="alternative-fill-able" d="M823.19,69.63a85.93,85.93,0,0,1-1,12.27,48,48,0,0,1-3.3,11.48A32,32,0,0,1,812,103.46a33.37,33.37,0,0,1-12.72,7.95,48.49,48.49,0,0,1-16.18,2.6H744V2h39a48.86,48.86,0,0,1,16.24,2.56A33.35,33.35,0,0,1,812,12.51a33,33,0,0,1,6.91,9.83,44.52,44.52,0,0,1,3.3,11,79,79,0,0,1,1,11.72q0.08,6,.08,12.12T823.19,69.63Zm-17.67-32q-0.78-7.94-5.18-12.82C795.73,19.75,789.06,17,781,17H761V99h20c8.06,0,14.73-2.78,19.34-7.82q4.39-4.88,5.18-13.61t0.79-20.38Q806.31,45.55,805.52,37.61Z" /> <path fill="#adadad" class="alternative-fill-able" d="M844,114V2h17V114H844Z" /> <path fill="#adadad" class="alternative-fill-able" d="M887,114V2h71V17H904V50h46V65H904V99h54v15H887Z" /> <path fill="#adadad" class="alternative-fill-able" d="M1039,114l-23-47H994v47H977V2h44a39,39,0,0,1,14.2,2.61,32.61,32.61,0,0,1,10.92,6.77,29.15,29.15,0,0,1,7,10.38,34.93,34.93,0,0,1,2.44,13.14q0,12.12-6.44,19.59A33.45,33.45,0,0,1,1033,65l26,49h-20Zm-5.68-91.91A19.12,19.12,0,0,0,1020,17H994V53h26a19.23,19.23,0,0,0,13.32-4.9q5.26-4.58,5.26-13T1033.32,22.09Z" /> <path fill="#000000" class="alternative-fill-able" d="M356.63,80.06a22.55,22.55,0,0,1-.58-2.28q-1-5.21-1-19.79,0-14.09,1.2-19.79T359.48,30a12.32,12.32,0,0,1,5-3.76,18.38,18.38,0,0,1,7-1.2q7,0,10.45,3.54c2.28,2.36,2,6.28,2.07,9.46h25c0.07-15.49,1.15-21.7-7.19-28.22S383.3,0,371.31,0a48,48,0,0,0-18.77,3.28,46.86,46.86,0,0,0-16.66,10.15c-4.56,4.15-6.46,9.38-8.5,14.62-5.11,13.82-5.1,31-3.24,46.59a52.06,52.06,0,0,0,4.14,15.55,36,36,0,0,0,11.67,15.39c8,6.41,17.88,10.42,31.36,10.42q18.16,0,30.59-9.13C410.17,100.79,409,93.32,409,80H384c-0.08,2.85.19,6.11-2.15,8.07S376,91,371.48,91q-7.88,0-11.14-4a20.46,20.46,0,0,1-3.16-5.38" /> 
         </svg> 
         <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%201059%20116'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
        </div> </a> 
      </div> 
      <ul class="o-list o-list--horizontal c-navigation-simple"> 
       <li> <a href="https://shippingwatch.dk/service/Jobmarked/">Job</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Om_ShippingWatch/">Om</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Abonnement/">Abonnement</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Annoncering/">Annoncering</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/vaerdier/">Værdier</a> </li> 
       <li><a class="c-icon-vendor--rss " href="https://shippingwatch.dk/service/rss">RSS</a></li> 
       <li><a class="c-icon-vendor--info" href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a></li> 
       <li> <a href="javascript:void(0)" target="" onclick="window._sp_.loadPrivacyManagerModal(189465)">Administrér samtykke </a> </li> 
      </ul> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="large, huge" class="u-hidden@print"> 
     <div data-ad-container class="o-ad o-ad--top-banner"> 
      <div id="top_banner"> 
       <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('top_banner');
      });
    </script> 
      </div> 
     </div> 
    </div> 
    <div class="o-wrapper c-site-header__inner"> 
     <div class="c-site-header__logo" data-tagline=""> <a href="/"> 
       <div class="c-logo c-logo--site-header" data-site="ShippingWatch"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
         <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
        </svg> 
        <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
       </div> </a> 
     </div> 
    </div> 
    <nav> 
     <h2 class="u-visuallyhidden">Sektioner</h2> 
     <div class="c-site-nav"> 
      <div class="o-wrapper o-row"> 
       <ul class="o-row__col o-list o-list o-list--horizontal"> 
        <li> <a class="c-site-nav__item c-site-nav__item--active " href="https://shippingwatch.dk/Rederier/"> Rederier </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Virksomheder/"> Leverandører </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Offshore/"> Offshore </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Havne/"> Havne </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/logistik/"> Logistik </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/miljo_og_politik/"> Miljø &amp; Politik </a> </li> 
        <li> <a class="c-site-nav__item  c-icon-vendor--flag-uk" href="https://shippingwatch.com/"> English </a> </li> 
       </ul> 
       <ul class="o-row__col o-list o-list o-list--horizontal u-pull-right"> 
        <li> <a href="/archive" title="Søg efter artikel" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon"> <span class="c-icon c-icon--search"></span> </a> </li> 
        <li> <a href="/auth/login?redirectTo=%2FRederier%2FContainer%2Farticle13101661.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon">Log ind</a> </li> 
       </ul> 
      </div> 
     </div> 
    </nav> 
   </header> 
  </div> 
  <div class="o-site__content u-gutter-bottom"> 
   <div class="o-wrapper u-relative"> 
    <div class="o-page "> 
     <div class="o-page__main"> 
      <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","id":"https://shippingwatch.dk/Rederier/Container/article13101661.ece?utm_source=Feed&utm_medium=latest"},"headline":"Analytikere ser Maersks driftsresultat lande over forventningerne","image":["https://finanswatch.dk/incoming/article13101655.ece/ALTERNATES/schema-1_1/20210511-120756-2-1920x1079we.jpg","https://finanswatch.dk/incoming/article13101655.ece/ALTERNATES/schema-4_3/20210511-120756-2-1920x1079we.jpg","https://finanswatch.dk/incoming/article13101655.ece/ALTERNATES/schema-16_9/20210511-120756-2-1920x1079we.jpg"],"datePublished":"2021-07-01T12:55:58Z","dateModified":"2021-07-01T12:57:58Z","publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","logo":{"@type":"ImageObject","url":"https://m.shippingwatch.dk/assets/images/pngLogos/shippingwatch.dk.png"},"url":"https://jppol.dk/"},"description":"Maersk kan ifølge analytikere komme ud af 2021 med et større driftsresultat, end rederiet på nuværende tidspunkt selv forventer. ","isAccessibleForFree":true,"author":[{"name":"ASTRID STURLASON","email":"as@shippingwatch.dk","@type":"Person"}]}</script> 
      <article> 
       <header data-text-size="3"> 
        <h1>Analytikere ser Maersks driftsresultat lande over forventningerne</h1> 
        <p class="c-lede"> Maersk kan ifølge analytikere komme ud af 2021 med et større driftsresultat, end rederiet på nuværende tidspunkt selv forventer. </p> 
       </header> 
       <div class="o-article"> 
        <div class="o-article__content" data-text-size="3"> 
         <figure> 
          <img src="https://finanswatch.dk/incoming/article13101655.ece/ALTERNATES/native-app-960/20210511-120756-2-1920x1079we.jpg" alt="" width="460" height="436"> 
          <figcaption>
            Foto: Amanda Perobelli/Reuters/Ritzau Scanpix 
          </figcaption> 
         </figure> 
         <div class="c-byline"> 
          <address class="c-byline__author "> Af Ritzau Finans </address> 
          <div class="c-byline__published "> 
           <div> <time datetime="2021-07-01T12:55:58.000+0000" pubdate="pubdate"> Offentliggjort: 01.07.21 kl. 12:55 </time> 
           </div> 
          </div> 
         </div> 
         <div class="c-cms-content js-paywall"> 
          <p>Skal man tro det store korps af analytikere, der følger A.P. Møller-Mærsk tæt, kommer rederiet ud af 2021 med et højere driftsresultat, end rederiet lige nu selv forventer.</p> 
          <p>Det viser konsensusestimater fra 18 analytikere, som Mærsk selv har indsamlet.</p> 
          <p>Her ligger medianestimatet for driftsresultatet (EBITDA) på 16,5 mia. dollar, hvilket er et pænt stykke over Mærsks forventning om et driftsresultat på 13-15 mia. dollar i 2021.</p> 
          <p>Det er samtidig værd at bemærke, at den mest optimistiske analytiker forudser et driftsresultat på 21,4 mia. dollar, mens den mest pessimistiske regner med 14,5 mia. dollar, hvilket altså stadig er i den høje ende af Mærsks egne forventninger.</p> 
          <p>Holder analytikernes forventninger stik, kan det betyde, at Mærsk igen må opjustere forventningerne til året.</p> 
          <p>"Det er den generelle forventning i markedet - og også min forventning. Det vil være en overraskelse, hvis der ikke kommer en ny opjustering her forud for regnskabet for andet kvartal," siger Mikkel Emil Jensen, der er aktieanalytiker hos Sydbank, til Ritzau Finans.</p> 
          <p>Den seneste opjustering kom 27. april, hvor forventningerne til driftsresultatet (EBITDA) blev løftet til 13-15 mia. dollar fra tidligere 8,5-10,5 mia. dollar.</p> 
          <p>"Fragtraterne fortsætter himmelflugten, og de ekstreme markedsvilkår er ikke blevet bedre, så der er stadig kapacitetsudfordringer derude, og det har holdt raterne oppe," siger Mikkel Emil Jensen.</p> 
          <h3>Flere opjusteringer lurer</h3> 
          <p>Senest har smitte i en stor kinesisk havn skabt forstyrrelser i forsyningskæden, og inden da har flaskehalse ved USA's vestkyst og en grundstødning i Suez-kanalen lagt pres på kapaciteten i fragtmarkedet.</p> 
          <p>Det har forlænget de ekstraordinære vilkår og levetiden for de høje fragtrater. Situationen betyder også, at den forventede opjustering måske ikke bliver årets sidste.</p> 
          <p>"Det bliver det ikke nødvendigvis, fordi markederne er ekstremt uforudsigelige, og tingene kan flytte sig meget hurtigt. Der kan komme ny smitte, nedlukninger og restriktioner, som kan give forstyrrelser på ny," siger Mikkel Emil Jensen.</p> 
          <p>"Jeg tror ikke på noget kollaps i fragtraterne i 2021, og fortsætter det som i de seneste måneder, så er det ikke den sidste," tilføjer han.</p> 
          <p>For omsætningen lyder medianestimatet på 51,7 mia. dollar i 2021, mens bundlinjen ifølge konsensus vil lande på 10,4 mia. dollar.</p> 
          <h3>Ocean trækker for</h3> 
          <p>Det er især aktiviteterne i Ocean, hvor der lige nu hentes tårnhøje rater, der trækker for i det samlede billede.</p> 
          <p>Mærsk offentliggør ikke selv forventninger til driften for de enkelte divisioner, men ifølge analytikernes konsensus vil Ocean hente et driftsresultat på 14,2 mia. dollar i 2021.</p> 
          <p>Det svarer til, at alene aktiviteterne i Ocean kan indfri de forventninger, som Mærsk på nuværende tidspunkt selv har meldt ud.</p> 
          <p>Også logistikdivisionen viser dog fremgang, og her tror analytikerne på en EBIT-margin på 6,9 pct. for divisionen i 2021.</p> 
          <p>I begyndelsen af maj lancerede Mærsk nye vækstmål, hvor forventningen for logistikdivisionen - Logistics &amp; Services - lød på en årlig EBIT-margin på 6,5 pct. frem mod 2025.</p> 
          <p> <a href="https://shippingwatch.dk/Rederier/Container/article13100122.ece" id="_2c874756-a66f-4129-870d-529bcf3c9b71" data-content-type="dragdrop-element" class="c-bullet-point">Maersk har valgt værft til at bygge CO2-neutralt skib</a> </p> 
          <p> <a href="https://shippingwatch.dk/Rederier/Container/article13090380.ece" id="_66edf9a0-080d-451c-ba5b-fe41e7efebf0" data-content-type="dragdrop-element" class="c-bullet-point">Da Maersk-chef delte sin glæde over BMW i Ishøj, røg amerikansk kunde til tasterne</a>&nbsp;</p> 
         </div> 
         <div class="u-hidden@print"> 
          <ul class="o-list o-list--horizontal c-toolbar" role="toolbar" aria-label="Del" artikel> 
           <li> <a href="mailto:?subject=
Analytikere ser Maersks driftsresultat lande over forventningerne
&amp;body=
https://shippingwatch.dk/Rederier/Container/article13101661.ece
&amp;shareId=mail" title="Del via email" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via email</title> <use xlink:href="#icons-email" /> 
             </svg> </a> </li> 
           <li> <a href="https://www.linkedin.com/shareArticle?url=
https://shippingwatch.dk/Rederier/Container/article13101661.ece
&amp;shareId=li" data-open-in-window title="Del via LinkedIn" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via LinkedIn</title> <use xlink:href="#icons-social-linkedin" /> 
             </svg> </a> </li> 
           <li> <a href="https://www.facebook.com/sharer/sharer.php?u=
https://shippingwatch.dk/Rederier/Container/article13101661.ece
&amp;shareId=fb" data-open-in-window title="Del via Facebook" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via Facebook</title> <use xlink:href="#icons-social-facebook" /> 
             </svg> </a> </li> 
           <li> <a href="https://twitter.com/intent/tweet?text=
Analytikere ser Maersks driftsresultat lande over forventningerne
&amp;url=
https://shippingwatch.dk/Rederier/Container/article13101661.ece
&amp;shareId=tw" data-open-in-window title="Del via Twitter" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via Twitter</title> <use xlink:href="#icons-social-twitter" /> 
             </svg> </a> </li> 
          </ul> 
          <aside class="o-well u-hidden@print"> 
           <div class="c-newsletter-signup"> 
            <h2 class="u-text-base u-text-bold">Tilmeld dig vores nyhedsbrev</h2> 
            <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-2"> 
             <input data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
             <div class="c-response-status c-response-status--success">
               Du er nu tilmeldt vores nyhedsbreve. 
             </div> 
             <div class="c-response-status c-response-status--warning">
               Indtast venligst en gyldig e-mailadresse. 
             </div> 
             <div class="c-response-status c-response-status--error">
               Der gik noget galt. Prøv venligst igen. 
             </div> 
             <div class="c-newsletter-signup-2 c-newsletter-signup-2--terms"> <button class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
              <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
             </div> 
            </form> 
           </div> 
          </aside> 
          <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
           <div data-ad-container class="o-ad o-ad--wide-rectangle"> 
            <div id="belowarticle_banner"> 
             <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('belowarticle_banner');
      });
    </script> 
            </div> 
           </div> 
          </div> 
          <div class="c-block-heading"> 
           <h2 class="c-block-heading__heading">Mere fra ShippingWatch</h2> 
          </div> 
          <div class="o-group" data-response-id="d2c73dc5-4d21-4157-98a3-49e469cfa1e7"> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/article13102377.ece" data-content-id="13102377">Dobbelt så mange containerskibe skiftede hænder i første halvår end i 2020</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/article13102377.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13102377"> <img src="https://finanswatch.dk/Billeder/article13102408.ece/ALTERNATES/e/doc7ggs0ojq3xg1jl9dk838.jpg" alt="Et feeder-skib fra rederiet X-Press Feeders. | Foto: X-Press Feeders" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Antallet af containerskibe, der blev solgt i første halvår er mere end fordoblet i forhold til 2020, skriver Bimco. Rederierne er på jagt efter tonnage for at udnytte de rekordhøje fragtrater.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/logistik/article13102724.ece" data-content-id="13102724">NTG skruer op for forventningerne til 2021</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/logistik/article13102724.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13102724"> <img src="https://finanswatch.dk/Billeder/article13102721.ece/ALTERNATES/e/doc7ggspfsa1o3fzk0l1h4.jpg" alt="Foto: PR/NTG" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Transport- og logistikkoncernen NTG hæver sine forventninger til 2021. Markedet for luft- og søfragt er særligt stærkt for øjeblikket, skriver selskabet.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/article13101317.ece" data-content-id="13101317">Danmark kravler ned på listen over største søfartsnationer</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/article13101317.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13101317"> <img src="https://finanswatch.dk/Billeder/article13101453.ece/ALTERNATES/e/doc7ggptd2h6m01hdocgg2y.jpg" alt="Foto: Jens Dresling" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Den danske flåde rykker ned på listen over største søfartsnationer efter at være blevet overhalet af Hongkong. Det sker, selv om flåden i Danmark også er vokset.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/article13101167.ece" data-content-id="13101167">Fire indikatorer peger på forværrede udfordringer med besætningsskift</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/article13101167.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13101167"> <img src="https://finanswatch.dk/Billeder/article13100548.ece/ALTERNATES/e/doc7ggno1pajkgjh80p2it.jpg" alt="Foto: Debie Morera" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Udfordringer med besætningsskift har været realiteten for søfolk på globalt plan siden coronapandemiens begyndelse, og der er ingen tegn på forbedringer, viser initiativet Neptune Declarations måling af den seneste måneds udvikling.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/Toerlast/article13066146.ece" data-content-id="13066146">Vendepunkt i tørlast får redere til at drømme om årelangt opsving</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/Toerlast/article13066146.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13066146"> <img src="https://finanswatch.dk/Billeder/article13100831.ece/ALTERNATES/e/doc7ggoeo2te1g14nji9ju9.jpg" alt="Eagle Bulk CEO Gary Vogel | Foto: Marine Money" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">2021 blev året, hvor tørlastmarkedet endeligt skød til vejrs efter mange svære år. Med den laveste ordrebog i mere end 10 år koblet med et Kina, der tromler derudaf, spår analytikere og rederier et årelangt opsving.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
          </div> 
         </div> 
        </div> 
        <div class="o-article__related"> 
         <ul class="o-list o-list--horizontal c-toolbar u-border u-border--x" role="toolbar" aria-label="Tekststørrelse" og print> 
          <li> <button class="c-toolbar__item" data-tool="print"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Print</title> <use xlink:href="#icons-print" /> 
            </svg> <span class="u-hidden">Print</span> </button> </li> 
          <li> <button class="c-toolbar__item" data-tool="text-size-increase" data-resize="1"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Forstør tekststørrelse</title> <use xlink:href="#icons-textsize-increase" /> 
            </svg> <span class="u-hidden">Forstør tekststørrelse</span> </button> </li> 
          <li> <button class="c-toolbar__item" data-tool="text-size-decrease" data-resize="-1"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Formindsk tekststørrelse</title> <use xlink:href="#icons-textsize-decrease" /> 
            </svg> <span class="u-hidden">Formindsk tekststørrelse</span> </button> </li> 
         </ul> 
         <div class="c-block-heading"> 
          <h2 class="c-block-heading__heading">Læs også</h2> 
         </div> 
         <ul class="o-group o-list u-links-brand" data-response-id="4fa32819-240a-4c9d-a7aa-aa551b638724"> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13090380.ece" data-content-id="13090380"> Da Maersk-chef delte sin glæde over BMW i Ishøj, røg amerikansk kunde til tasterne </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13101661.ece" data-content-id="13101661"> Analytikere ser Maersks driftsresultat lande over forventningerne </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13095628.ece" data-content-id="13095628"> Tre containerrederier står som de store vindere i kampen om mere kapacitet </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Toerlast/article13066146.ece" data-content-id="13066146"> Vendepunkt i tørlast får redere til at drømme om årelangt opsving </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/article13101317.ece" data-content-id="13101317"> Danmark kravler ned på listen over største søfartsnationer </a> </li> 
         </ul> 
         <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
          <div data-ad-container class="o-ad o-ad--skyscraper"> 
           <div id="skyscraber_banner"> 
            <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('skyscraber_banner');
      });
    </script> 
           </div> 
          </div> 
         </div> 
         <div class="c-block-heading"> 
          <h2 class="c-block-heading__heading">Relaterede</h2> 
         </div> 
         <ul class="o-group o-list u-links-brand"> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13100122.ece"> Maersk har valgt værft til at bygge CO2-neutralt skib </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Rederier/Container/article13090380.ece"> Da Maersk-chef delte sin glæde over BMW i Ishøj, røg amerikansk kunde til tasterne </a> </li> 
         </ul> 
        </div> 
       </div> 
      </article> 
     </div> 
     <div class="o-page__sidebar"> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="rightsidebig_banner1"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('rightsidebig_banner1');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <div> <a href="https://secure.shippingwatch.dk/user/create"> <img src="/assets/images/trialBanners/sidebar/shippingwatch.dk.jpg" alt="Trial banner" width="300" height="76"> </a> 
      </div> 
      <aside class="o-well u-hidden@print"> 
       <div class="c-newsletter-signup"> 
        <h2 class="u-text-base u-text-bold">Tilmeld dig vores nyhedsbrev</h2> 
        <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-2"> 
         <input data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
         <div class="c-response-status c-response-status--success">
           Du er nu tilmeldt vores nyhedsbreve. 
         </div> 
         <div class="c-response-status c-response-status--warning">
           Indtast venligst en gyldig e-mailadresse. 
         </div> 
         <div class="c-response-status c-response-status--error">
           Der gik noget galt. Prøv venligst igen. 
         </div> 
         <div class="c-newsletter-signup-2 c-newsletter-signup-2--terms"> <button class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
          <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
         </div> 
        </form> 
       </div> 
      </aside> 
      <div class="c-block-heading"> 
       <h2 class="c-block-heading__heading">Seneste nyt</h2> 
      </div> 
      <ol class="o-group o-group--compact o-list u-links-brand u-text-sm"> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/logistik/article13102724.ece"> NTG skruer op for forventningerne til 2021 </a> <time datetime="2021-07-01T16:06:16.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13102377.ece"> Dobbelt så mange containerskibe skiftede hænder i første halvår end i 2020 </a> <time datetime="2021-07-01T15:29:28.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13101317.ece"> Danmark kravler ned på listen over største søfartsnationer </a> <time datetime="2021-07-01T14:29:15.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13101167.ece"> Fire indikatorer peger på forværrede udfordringer med besætningsskift </a> <time datetime="2021-07-01T13:44:38.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13101661.ece"> Analytikere ser Maersks driftsresultat lande over forventningerne </a> <time datetime="2021-07-01T12:55:58.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Toerlast/article13066146.ece"> Vendepunkt i tørlast får redere til at drømme om årelangt opsving </a> <time datetime="2021-07-01T12:00:31.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13101200.ece"> MAN skal levere flere motorer til Hapag-Lloyds megaskibe </a> <time datetime="2021-07-01T11:51:53.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13101313.ece"> Antallet af overfald på skibe vokser i Singapore Strædet </a> <time datetime="2021-07-01T11:47:47.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13101042.ece"> Britiske redere sætter navn på ny topchef </a> <time datetime="2021-07-01T11:06:05.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13100466.ece"> 800 søfolk skal vaccineres hos Stolt Tankers i tredje kvartal </a> <time datetime="2021-07-01T09:45:57.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/logistik/article13100267.ece"> DP World køber logistikudbyder </a> <time datetime="2021-07-01T09:19:40.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/logistik/article13100258.ece"> Kuehne+Nagel sælger ud af kinesisk speditør </a> <time datetime="2021-07-01T08:47:45.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13099111.ece"> Det koster Unifeeder tre gange så meget at leje et skib i dag i forhold til sidste år </a> <time datetime="2021-07-01T08:00:27.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13100122.ece"> Maersk har valgt værft til at bygge CO2-neutralt skib </a> <time datetime="2021-07-01T07:29:51.000+0200" class="u-text-discrete u-text-xs"> (01/07) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13099485.ece"> Nordic Shipholding tror fortsat på en fusion </a> <time datetime="2021-06-30T16:49:59.000+0200" class="u-text-discrete u-text-xs"> (30/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13099242.ece"> Aker BP indgår forlig med fagforbund </a> <time datetime="2021-06-30T15:50:29.000+0200" class="u-text-discrete u-text-xs"> (30/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13096028.ece"> Den søbårne handel er nu højere end før coronanedlukningen </a> <time datetime="2021-06-30T14:29:19.000+0200" class="u-text-discrete u-text-xs"> (30/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13098530.ece"> Opec+ vil diskutere øget olieforsyning på møde torsdag </a> <time datetime="2021-06-30T13:39:36.000+0200" class="u-text-discrete u-text-xs"> (30/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Toerlast/article13098457.ece"> Rio Tinto suspenderer arbejde i sydafrikansk mine og erklærer force majeure </a> <time datetime="2021-06-30T13:28:40.000+0200" class="u-text-discrete u-text-xs"> (30/06) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/logistik/article13098032.ece"> DSV Panalpina udsteder obligationer for 600 mio euro </a> <time datetime="2021-06-30T12:32:53.000+0200" class="u-text-discrete u-text-xs"> (30/06) </time> 
        </div> </li> 
      </ol> 
      <div class="u-align-right"> 
       <p> </p>
       <form action="/latest/filtered" method="get"> 
        <input type="hidden" name="sitesFilter" value="shippingwatch.dk" checked> <button type="submit" class="c-link c-link-more"> Flere nyheder </button> 
       </form> 
       <p></p> 
      </div> 
      <div class="c-block-heading"> 
       <h2 class="c-block-heading__heading">Job</h2> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-block-heading__link">Se flere jobs</a> 
      </div> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="job1_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job1_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="job2_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job2_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <ul class="o-group o-list u-links-brand"> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNywxMDEzLDEwMjEmam9iSWQ9MTUyMDImcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2ryhsnmYCMEbVXo6KPrLhIVNYbWfJJhcbU4-b1hDEhs_So5ezH9esBUJYQEKY7wPbBQ=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="QHSE Manager" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> QHSE Manager </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNywxMDEzLDEwMjEmam9iSWQ9MTUxOTgmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2ryhsnmYCMEbVXo6KPrLhIVN-vHiD6u3KgZCMeA9vzzcez5z5uRy5Xn6zXP-e15vHdL1S8vOJ-m8fC0ORFy-nFa3" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="Navel Architect - South Coast UK" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Navel Architect - South Coast UK </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEmam9iSWQ9MTUwMTkmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=6s_pyFcwaLXTEV8Xx4YecY-LiLbO0n_2rgYCVgPexwRXOS8m3IIqYlpLkY0ZpO4a-PgrJ7R-hbZu-tIjM0Rw8-mkBdLFLM2HFpRO0bDhga6pgRh9dKDOU8zvLipbDjYlOQAFxVkzhynwRJwyC8py-A==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/54_Uni-tankers.jpg.jpg" alt="Head of Strategy - Uni-tankers" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Head of Strategy - Uni-tankers </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxJmpvYklkPTE1MTgyJnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2rxfGGWyDRDppsGQykb1PzwlK_nQSYF0uyBSQbRC9KNhANSxISyMcZmWedh_ALgRhFk=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="Operator (Dry) - Singapore" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Operator (Dry) - Singapore </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEmam9iSWQ9MTUyMTAmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4Xxc0T6i_a-VJCa0f3-zILS_fpmyvqOEX_cglnjuLHYUkGy75yRmrQz5JCyQAoneHzA==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1115_CLC.jpg" alt="Kaptajn søges - CLC" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Kaptajn søges - CLC </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDE0LDEwMTUsMTAyMSZqb2JJZD0xNTQ2OSZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrHsmhSNZKbeOtXctO0qwjPhIawn-i8B5or7WCfmblBB9eAbBm9e_fik8JF1kd6tRk61Wh7rrRIGBG5J18QL34oQuGlkyLYJhtUofZ4lZt6uJBRYNWWIXHDTuA1MKXMT_L6D3ZvQ2xcvV1GYhmLJHLagQ==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/51_TORM.jpg.jpg" alt="Claims Manager - TORM" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Claims Manager - TORM </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwNywxMDEzLDEwMjEsMTAyNiZqb2JJZD0xNTQxMyZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=ZmvgHOk3OgFfwhKbCM1dmYTnGZMoEWhIZJSSA-5aZAGLiSREykPS_LJ7Z8dnaHBl" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/998_CADELER_Logo_BLACK_RGB.jpg" alt="Payroll Specialist to new crewing organisation in offshore wind - Cadeler" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Payroll Specialist to new crewing organisation in offshore wind - Cadeler </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwOSwxMDEzLDEwMjEsMTAyNCZqb2JJZD0xNTQzNyZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=i7zZEZUsOdlKYu5340NR8FzbyGWUEfoGSEqL2Zj_VmpnfcYg7kwAfJnwwe6BzZVXRFk7vR0jw8tSnJ4I2lGqdcI3If1xHV4HZhuB7IDEHuhL5RXrxVdyr8vaU_uCR0aMVEZ7ye9TXy6ij36VAycqTg==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/450_GF_S_Bl_Long.jpg" alt="Advokat til Shipping / Offshore / Transportation - Gorrissen Federspiel" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Advokat til Shipping / Offshore / Transportation - Gorrissen Federspiel </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDEzLDEwMjEmam9iSWQ9MTU0ODEmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=vco56IqqVkaQaUh5ukf38OZnCfj5yNGoYXLq9bH5ouUAUwzI4R-D_6pqUUV2TsvJnp6C8weqmMEQRPUAdQOFn_0uqxbdw6rRO_NqTulDRbGb0k7fjkrMCTVc6IoZ4Zg7" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1140_logo.jpg" alt="Global Key Account Manager - Starboard" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Global Key Account Manager - Starboard </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDAyLDEwMTMsMTAyMSZqb2JJZD0xNTIxNSZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=ikX9dIzCHKMrX4SVl0qlC8rdYBa0KStw88qxHdIb2rwLynq-WxuAsuMJvXfcg_Fg-4U5BOw9jiDnHfV2-kWN7Nbi538tD9CKoYiVY9AXpcQ5e8xl42MAgU6a56uiNq_4" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1113_Hal.jpg" alt="US Sales Manager - Houston/Gulf Coast" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> US Sales Manager - Houston/Gulf Coast </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMiwxMDEzLDEwMjEsMTAyNyZqb2JJZD0xNTE1MCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=GwYv8WBWZdLESPnKdqvDiitWeSfihMaPOB7DC_8OQ8BGFRnxw-EZ4pmh3D3lqGWZxAwLvtev41TQBvQnwZ5C-OZHQp2V3fvnEoetF6_Suq0=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1073_leman.jpg" alt="Import Sea Manager - LEMAN" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Import Sea Manager - LEMAN </a> </li> 
      </ul> 
      <p class="u-align-right"> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-link-more">Se flere jobs</a> </p> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="huge" class="c-sticky-skyscraper u-hidden@print"> 
     <div class="o-wrapper u-relative"> 
      <div class="c-sticky-skyscraper__content c-sticky-skyscraper__content--right"> 
       <div data-ad-container class="o-ad"> 
        <div id="sticky_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('sticky_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <div class="o-site__footer"> 
   <footer class="c-site-footer"> 
    <h2 class="u-visuallyhidden">Kolofon</h2> 
    <div class="o-wrapper"> 
     <div class="u-clearfix u-hidden@print"> 
      <div class="c-site-footer__logo"> <a href="/"> <span class="c-logo c-logo--site-footer" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
          <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
         </svg> <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> </span> </a> 
      </div> 
      <div class="c-site-footer__search"> <a href="/archive" class="c-search-button" title="Søg efter artikel"> 
        <div class="c-icon c-icon--search"></div> </a> 
      </div> 
     </div> 
     <div class="c-site-footer__content"> 
      <div class="o-group o-group--col-2@medium-only o-group--col-4@large-up o-group--no-borders@medium-only o-group--no-borders@small-only o-group--no-borders@small-down"> 
       <div class="o-group__item u-hidden@print"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first"> Sektioner </h3> 
        <ul class="o-list"> 
         <li> <a href="https://shippingwatch.dk/Rederier/">Rederier</a> </li> 
         <li> <a href="https://shippingwatch.dk/Virksomheder/">Leverandører</a> </li> 
         <li> <a href="https://shippingwatch.dk/Offshore/">Offshore</a> </li> 
         <li> <a href="https://shippingwatch.dk/Havne/">Havne</a> </li> 
         <li> <a href="https://shippingwatch.dk/logistik/">Logistik</a> </li> 
         <li> <a href="https://shippingwatch.dk/miljo_og_politik/">Miljø &amp; Politik</a> </li> 
         <li> <a href="https://shippingwatch.dk/Begreber/">Begreber</a> </li> 
         <li> <a href="https://shippingwatch.dk/Markeder/">Markeder</a> </li> 
         <li> <a href="https://shippingwatch.dk/Personer/">Personer</a> </li> 
         <li> <a href="https://shippingwatch.dk/VirksomhederIndex/">Virksomheder</a> </li> 
         <li> <a href="https://shippingwatch.dk/Artikelarkiv/">Artikelarkiv</a> </li> 
        </ul> 
       </div> 
       <div class="o-group__item"> 
        <div> 
         <h3 class="c-site-footer__heading c-site-footer__heading--first"> Redaktør </h3> 
         <div>
          Tomas Kristiansen
         </div> 
         <div>
          <a href="mailto:tk@shippingwatch.dk">tk@shippingwatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 3330 8360
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Ansv. chefredaktør</h3> 
         <div>
          Anders Heering
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Udgiver</h3> 
         <div> <a href="https://jppol.dk/">JP/Politikens Hus A/S</a> 
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Annonceafdeling</h3> 
        <div> 
         <div>
          <a href="mailto:annoncering@infowatch.dk">annoncering@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7441
         </div> 
        </div> 
        <h3 class="c-site-footer__heading">Jobannoncering</h3> 
        <div> 
         <div>
          <a href="mailto:job@infowatch.dk">job@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7441
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Abonnement</h3> 
        <p>Prøv ShippingWatch gratis eller få tilbud på et abonnement, der passer til lige netop dig eller din virksomhed.</p> 
        <div>
         <a href="mailto:shippingwatch@infowatch.dk">shippingwatch@infowatch.dk</a>
        </div> 
        <div>
         Tlf.: +45 7077 7441
        </div> 
        <h3 class="c-site-footer__heading">Adresse</h3> 
        <address class="u-text-normal"> 
         <div>
          ShippingWatch
         </div> 
         <div>
          St. Regnegade 12, 2. sal
         </div> 
         <div>
          1110 København K
         </div> 
         <div>
          Tlf.: +45 3330 8360 
         </div> </address> 
        <h3 class="c-site-footer__heading">Retningslinjer</h3> 
        <div> <a href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a> 
        </div> <a href="javascript:void(0)" target="" onclick="window._sp_.loadPrivacyManagerModal(189465)">Administrér samtykke </a> 
       </div> 
      </div> 
     </div> 
     <p class="c-site-footer__copyright u-align-center u-gutter u-text-xs"> Copyright © ShippingWatch - Alt materiale på denne side er omfattet af gældende lov om ophavsret </p> 
    </div> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"CreativeWork","editor":{"name":"Tomas Kristiansen","email":"tk@shippingwatch.dk","jobTitle":"Redaktør","telephone":"+45 3330 8360","@type":"Person"},"accountablePerson":{"name":"Anders Heering","jobTitle":"Ansv. chefredaktør","@type":"Person"},"publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","url":"https://jppol.dk/"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","addressCountry":"DK","telephone":"+45 7077 7441","email":"annoncering@infowatch.dk"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","name":"ShippingWatch","address":{"@type":"PostalAddress","addressCountry":"DK","name":"ShippingWatch","streetAddress":"St. Regnegade 12, 2. sal","postalCode":"1110","addressLocality":"København K","telephone":"+45 3330 8360","email":"shippingwatch@infowatch.dk"}}
</script> 
    <script src="/assets/javascripts/assets/watchmedier_website.js?cacheBuster=1625149131" class="consent-independent"></script> 
   </footer> 
  </div> 
  <script type="text/javascript" class="consent-independent">
        <!--//--><![CDATA[//><!--
        var gemius_identifier = 'nSeVHvu0kcTfeywn7MKyb5by.jhUiK9702EkGoHkqdz.v7';
        var gemius_use_cmp = true;

        var gemius_cmp_timeout = Infinity;

        function gemius_pending(i) { window[i] = window[i] || function() {
          var x = window[i+'_pdata'] = window[i+'_pdata'] || [];x[x.length]=arguments;};};
        gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
        (function(d,t) {
          try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer');
            gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);
          } catch (e) {}})(document,'script');
        //--><!]]>
</script>  
 </body>
</html>