<!doctype html>
<html lang="da"> 
 <head> 
  <meta charset="UTF-8"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <title>Shell belejres af aktivist - kræver opsplitning</title> 
  <meta name="robots" content="noarchive"> 
  <meta name="description" content="Dan Loeb, der ejer aktier for 750 mio. dollar i Shell, kræver &quot;store forandringer&quot;, skriver han i et brev til de øvrige investorer."> 
  <meta property="og:title" content="Shell belejres af aktivist - kræver opsplitning"> 
  <meta property="og:description" content="Dan Loeb, der ejer aktier for 750 mio. dollar i Shell, kræver &quot;store forandringer&quot;, skriver han i et brev til de øvrige investorer."> 
  <meta property="og:url" content="https://shippingwatch.dk/Offshore/article13408444.ece?utm_source=Feed&amp;utm_medium=latest"> 
  <meta property="og:type" content="article"> 
  <meta property="og:image" content="https://photos.watchmedier.dk/Images/article13374249.ece/ALTERNATES/native-app-2048/doc7hz6y30wk5k12o47nk33.jpg"> 
  <meta property="article:section" content="Offshore"> 
  <meta property="article:published_time" content="2021-10-27T21:14:15Z"> 
  <link rel="preconnect" href="https://cdn.privacy-mgmt.com"> 
  <link rel="preconnect" href="https://acdn.adnxs.com"> 
  <link rel="stylesheet" href="/assets/stylesheets/assets/shippingwatch.css?cacheBuster=1635338050"> 
  <link rel="canonical" href="https://energiwatch.dk/Energinyt/Olie___Gas/article13408441.ece"> 
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.shippingwatch.dk/Offshore/article13408444.ece"> 
  <script type="application/javascript" class="consent-independent">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</script> 
  <script type="application/javascript" class="consent-independent">
  // For some reason, we could not correctly read out window.sp_heartbeat_count unless we return a function (the outer function is required for the Custom JavaScript variable type to even work).
  function snowplowHeartbeatContext() {
      function isValid(c) {
        return (typeof c === 'object' && c !== null && c.hasOwnProperty('viewsRatio') && c.hasOwnProperty('timeBetweenPings'));
      }

      var conf = getNested(window.dataLayer, "sp_heartbeat_configuration");
      var count = window.sp_heartbeat_count;

      if (isValid(conf)) {
        return {
          schema: 'iglu:dk.jyllands-posten/heartbeat/jsonschema/1-0-1',
          data: {
            'enabled_for_views_ratio': conf['viewsRatio'],
            'seconds_between_beats': conf['timeBetweenPings'],
            'count': count
          }
        };
      } else {
        return null;
      }
    }
</script> 
  <script type="application/javascript" class="consent-independent">
  function snowplowPageviewTrack(){
    var contexts = snowplowCommonContext();

    var dynamicContexts = function() {
      // If heartbeats are enabled for this particular page view, add the heartbeat configuration as a context.
      // We have to add this as a dynamic context because we read sp_heartbeat_count in sp_heartbeat_context.
      var heartbeatContext = snowplowHeartbeatContext();

      // Set the counter to non-zero only after the first evaluation because count 0 is the page view.
      window.sp_heartbeat_count += 1;

      if (heartbeatContext !== null) {
        return [heartbeatContext];
      } else {
        return [];
      }
    }

// Reset the counter before each (virtual) page view.
    window.sp_heartbeat_count = 0;
    window.jp_snowplow('trackPageView:snowplowTracker', null, contexts, dynamicContexts);
  }
</script> 
  <script class="consent-independent" type="application/javascript">
  function getNested(obj, searchString) {
    for(let i = 0; i < obj.length; i++){
      let dataLayerObj = obj[i]
      if(dataLayerObj[searchString] !== undefined)
      return dataLayerObj[searchString]
    }
  }

  function setupSnowplowAndTrack(cmpHandler){
    function setupTrackerAndHeartbeat() {
      if (!String.prototype.endsWith) {
        String.prototype.endsWith = function(search, this_len) {
          if (this_len === undefined || this_len > this.length) {
            this_len = this.length;
          }
          return this.substring(this_len - search.length, this_len) === search;
        };
      }

      // Filter out certain user agents, namely Cookie Information Scanner's bot.
      if (navigator.userAgent.endsWith('CookieInformationScanner')) return;

      // If the user has consent
      var hasConsent = cmpHandler.hasConsent('5eaaa739a55a2d743f32f7c3', '5ece49a37c6dbf71ac3b3b7d');
      var site = 'shippingwatch.dk'

      var environmentId = '';
      var collectorUrlInfix = ''; // On prod, it is e.g. "sp1.finanswatch.dk".
      //TODO
      if(getNested(window.dataLayer, "server_role") === 'jp-prod') {
        environmentId = 'prod';
      } else if(getNested(window.dataLayer, "server_role") === 'jp-staging') {
        environmentId = 'test';
        collectorUrlInfix = environmentId + '.';
      } else {
        // Default to 'dev'.
        environmentId = 'dev';
        collectorUrlInfix = environmentId + '.';
      }
      var appId = environmentId + '.watchmedier';
      var collector = "sp1." + collectorUrlInfix + site;

      var tracker_script = '//d1ws3qqtd3xord.cloudfront.net/snowplow/2.15.0/sp.js';

      (function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
        p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
        };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
        n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script",tracker_script,"jp_snowplow"));
      window.jp_snowplow('newTracker', 'snowplowTracker', collector, { // Initialise a tracker
        encodeBase64: false, // Default is true
        appId: appId,
        cookieDomain: '/Offshore/article13408444.ece',
        anonymousTracking: !hasConsent,
        respectDoNotTrack: true,
        cookieName: '_sp_'+ getNested(window.dataLayer, "site_unique_name")+'_1_',
        platform: 'web',
        forceSecureTracker: true,
        contexts: {
          webPage: true,
          gaCookies: true,
          performanceTiming: false
        },
        resetActivityTrackingOnPageView: true // Make sure we track pagepings correctly on virtual pageviews.
      });

      // Use cookie referrer, if any. Google Analytics reads the data layer property "referrer" if available, and uses that value instead of document.referrer.
      var utmReferrer = getNested(window.dataLayer, "referrer");
      if (utmReferrer) {
        console.log("Setting custom SP referrer", utmReferrer);
        window.jp_snowplow('setReferrerUrl', utmReferrer);
      }

      window.jp_snowplow(function () {
        window.snowplowTracker = this.snowplowTracker;
      });
      var heartbeatConf = getNewHeartbeatConfiguration();
      if (heartbeatConf != null) {
        window.jp_snowplow('enableActivityTracking', heartbeatConf['timeBetweenPings'], heartbeatConf['timeBetweenPings']);
      }

      // Push the heartbeat configuration so it can be used in e.g. the Snowplow-Pageview tag.
      window.dataLayer.push({
        'sp_has_consent': hasConsent,
        'sp_heartbeat_configuration': heartbeatConf,
        'event': 'snowplowReady'
      });
    }

// Based on chance, assign this page view to a heartbeat configuration.
    function getNewHeartbeatConfiguration() {
      function res(viewsRatio, timeBetweenPings) {
        return {
          'viewsRatio': viewsRatio,
          'timeBetweenPings': timeBetweenPings
        }
      }

      var rand = Math.random();
      if (rand < 0.5) {
        // 50% of views (and when debugging), 30 seconds between pings.
        return res(0.5, 30);
      } else {
        return null;
      }
    }

    setupTrackerAndHeartbeat();

    snowplowPageviewTrack()
  }
</script> 
  <script type="text/javascript" class="consent-independent">
          !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script> 
  <script class="consent-independent">
          window._sp_ = {
            config: {
              accountId: 994,
              baseEndpoint: 'https://cdn.privacy-mgmt.com',
              events: {
                
                onSPPMObjectReady: function () {
                  window.consentVendorWatchmedier = "5ed0d2698a76503f1015e193";
                  window.consentPurposeOtherCookies = "5ece49a37c6dbf71ac3b3b7d";
                  window.consentConfig = {
                    elementSelector: ".consent-dependent",
                    refresh: {
                      strategy: 'cookie',
                      cookie: {
                        name: "referer",
                        requiredConsentVendors: consentVendorWatchmedier,
                        requiredConsentPurposes: consentPurposeOtherCookies,
                      },
                    },
                    jpmuid: {
                      enabled: true,
                      cookie: {
                        requiredConsentVendors: consentVendorWatchmedier,
                        requiredConsentPurposes: consentPurposeOtherCookies,
                        name: "jpmuid",
                      },
                    },
                    eventName: "consent_ready",
                    consentDataReadyCallback: setupSnowplowAndTrack
                  };

                  
                  (function () {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = 'https://static-cdn.jyllands-posten.dk/CMP/consent-b483e68863e5bd6a8a18.min.js';
                    var x = document.getElementsByTagName('head')[0];
                    x.parentNode.insertBefore(s, x);
                  })();
                },
              }
            }
          }
  </script> 
  <script async src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" class="consent-independent"></script> 
  <meta name="twitter:dnt" content="on"> 
  <script class="consent-independent">
    const googleTagManagerContainerId = 'GTM-ML7NLTW';
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer',googleTagManagerContainerId);
</script> 
  <script src="/assets/javascripts/ads.js" type="text/javascript" class="consent-independent"></script> 
  <script type="text/javascript" class="consent-independent">
    dataLayerTemp = {
      'server_role'           : 'jp-prod',
      'site_unique_name'      : 'sw',
      'site'                  : 'shippingwatch.dk',
      
      'ab_group'              : '0',
      'editorial_category'    : 'NOTSET',
      'sub_site'              : 'NOTSET',
      
      
      'server_role'           : 'jp-prod',
      'site_unique_name'      : 'sw',
      
      'content_breaking_news' : 'no',
      
      'content_id'            : 13408444,
      
      'content_publish_time'  : '2021-10-27T21:14:15Z',
      
      'content_type'          : 'default',
      
      'ga_id'                 : 'UA-19060399-5',
      'linkedin_insight_id'   : '364561',
      
      'page_name'             : 'finanswatch.ShippingWatch.Offshore',
      
      'page_restricted'       : 'no',
      'page_restricted_type'  : 'free',
      
      'page_title'            : 'Shell belejres af aktivist - kræver opsplitning',
      
      'page_type'             : 'art',
      'section_id'            : 1782,
      'section_name'          : 'Offshore',
      'site'                  : 'shippingwatch.dk',
      
      'sp_tracker_ready'      : 'yes',
      'ad_blocker'            : window.adblocker_enabled !== false ? 'yes' : 'no',
      
      'authorization_method'  : 'NOTSET',
      
      'grp_authenticated'     : 'no',
      
      'grp_authorized'        : 'no',
      
      'grp_id'                : 'NOTSET',
      
      'subscription_account_numbers'      : '',
      'access_agreement_account_numbers'  : '',
      'access_agreement_ids'              : '',
      
      'user_id'               : 'anon',
      
      'user_authenticated'    : 'no',
      
      'user_authorized'       : 'no',
      
      'anon_id'               : '00000000-0000-0000-0000-000000000000',
      
      'device'                : 'desktop',
      
      'event'                 : 'DataLayer Ready',
    };

    
    (function () {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '/assets/javascripts/assets/common_head.js?cacheBuster=1635338050';
      var x = document.getElementsByTagName('head')[0];
      x.parentNode.insertBefore(s, x);
    })();
</script> 
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> 
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> 
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> 
  <link rel="manifest" href="/site.webmanifest"> 
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c92902"> 
  <link rel="shortcut icon" href="/favicon.ico"> 
  <meta name="msapplication-config" content="/browserconfig.xml"> 
  <meta name="theme-color" content="#242424"> 
  <script type="text/javascript" class="consent-independent">
    
    var apntag = apntag || {};
    
    apntag.anq = apntag.anq || [];

    
    (function() {
        var d = document, scr = d.createElement('script'), pro = d.location.protocol, tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') +'://acdn.adnxs.com/ast/ast.js';
        if(!apntag.l)	{apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();

    
    apntag.anq.push(function() {
      
      apntag.setPageOpts({
          member: 10752,
          disablePsa : true,
          consentManagement: {
              disabled: false,
              timeout: 10000
          }
      });


    
    
      
          
          apntag.defineTag({
            sizes: [960,200],
            targetId: 'top_banner',
            invCode: 'shippingwatch.dk_top'
          });
          apntag.defineTag({
            sizes: [160,600],
            targetId: 'sticky_banner',
            invCode: 'shippingwatch.dk_sticky'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner1',
            invCode: 'shippingwatch.dk_rightsidebig1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner2',
            invCode: 'shippingwatch.dk_rightsidebig2'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'rightsidebig_banner3',
            invCode: 'shippingwatch.dk_rightsidebig3'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job1_banner',
            invCode: 'shippingwatch.dk_job1'
          });
          apntag.defineTag({
            sizes: [300,250],
            targetId: 'job2_banner',
            invCode: 'shippingwatch.dk_job2'
          });
          apntag.defineTag({
            sizes: [140,600],
            targetId: 'skyscraber_banner',
            invCode: 'shippingwatch.dk_skyscraber'
          });
          apntag.defineTag({
            sizes: [450,200],
            targetId: 'belowarticle_banner',
            invCode: 'shippingwatch.dk_belowarticle'
          });
          apntag.defineTag({
            sizes: [645,250],
            targetId: 'belowmidbox_banner',
            invCode: 'shippingwatch.dk_belowmidbox'
          });
        
    

      
      apntag.loadTags();
    });
</script> 
  <style>
    [id$="_artikelbanner1"]:before,
    [id$="_artikelbanner2"]:before,
    [id$="_artikelbanner3"]:before,
    [id$="_artikelbanner4"]:before,
    [id$="_rightsidebig_banner1"]:before,
    [id$="_rightsidebig_banner2"]:before,
    [id$="_rightsidebig_banner3"]:before,
    [id$="_sticky_banner"]:before,
    [id$="_job1_banner"]:before,
    [id$="_job2_banner"]:before,
    [id$="_skyscraber_banner"]:before,
    [id$="_belowarticle_banner"]:before,
    [id$="_belowmidbox_banner"]:before{
        content: "Annonce";
        color: #999;
        display: block;
        font-size: 0.8em;
        text-transform: uppercase;
    }
</style> 
  <script data-consent-vendor="5e7e1298b8e05c54a85c52d2" type="text/plain" data-consent-purposes="5ece49a37c6dbf71ac3b3b7d" class="consent-dependent">
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1423279677716456');
        fbq('track', 'PageView');
</script> 
  <script src="https://www.google.com/recaptcha/api.js?render=explicit&amp;hl=da" async defer class="consent-independent"></script> 
  <style>
        .grecaptcha-badge {
          z-index: 4;
        }
</style> 
  <script async src="/assets/javascripts/assets/stimulus.js?cacheBuster=1635338050" class="consent-independent"></script> 
 </head> 
 <body class="o-site">
  <svg id="icons" style="display: none;" version="1.1" xmlns="http://www.w3.org/2000/svg"> <symbol id="icons-chevron-circle-down" viewbox="0 0 1792 1792"> 
    <path d="M941 1299l454-454q19-19 19-45t-19-45l-102-102q-19-19-45-19t-45 19L896 960 589 653q-19-19-45-19t-45 19L397 755q-19 19-19 45t19 45l454 454q19 19 45 19t45-19zm723-403q0 209-103 385.5T1281.5 1561 896 1664t-385.5-103T231 1281.5 128 896t103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z" /> 
   </symbol> <symbol id="icons-email" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zM14.7 17h20.5c.5 0 .9-.1 1.2.2L25 27.1l-11.5-9.8c.4-.3.8-.3 1.2-.3zM13 18.1l8.3 7.4-8.3 7.1V18.1zM35.3 34H14.7c-.5 0-.9-.2-1.2-.5l8.5-7.4 3 2.7 3-2.7 8.5 7.4c-.4.3-.8.5-1.2.5zm1.7-1.4l-8.3-7.2L37 18v14.6z" /> 
   </symbol> <symbol id="icons-social-facebook" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm6 25h-4v14h-6V25h-3v-5h3v-3.1c0-2.3 1-5.9 5.8-5.9H31v5h-2.7s-1.3.1-1.3 1.2V20h4.5l-.5 5z" /> 
   </symbol> <symbol id="icons-social-twitter" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm11.2 19.4v.7c0 7.5-5.7 16.2-16.3 16.2-3.2 0-6.3-1-8.8-2.6.5.1.9.1 1.4.1 2.7 0 5.1-.9 7.1-2.4-2.5 0-4.7-1.6-5.4-3.9.4.1.7.1 1.1.1.5 0 1-.1 1.5-.2-2.6-.6-4.6-2.8-4.6-5.6v-.1c.8.4 1.7.7 2.6.7-1.6-1-2.6-2.7-2.6-4.7 0-1.1.3-2.1.8-2.9 2.8 3.4 7 5.7 11.8 5.9 0-.4-.1-.9-.1-1.3 0-3.2 2.5-5.7 5.7-5.7 1.7 0 3.2.7 4.2 1.8 1.3-.3 2.5-.7 3.6-1.4-.4 1.3-1.3 2.4-2.5 3.1 1.2-.1 2.3-.4 3.3-.9-.8 1.2-1.8 2.2-2.8 3.1z" /> 
   </symbol> <symbol id="icons-social-linkedin" viewbox="0 0 50 50"> 
    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-6.8 36.8h-5.3v-16h5.3v16zm-2.7-18.1c-1.7 0-2.9-1.3-2.9-2.8 0-1.6 1.2-2.8 3-2.8s2.9 1.2 2.9 2.8c0 1.6-1.1 2.8-3 2.8zm21.9 18.1h-5.3v-8.6c0-2.1-.8-3.6-2.7-3.6-1.4 0-2.3 1-2.7 2-.2.3-.2.8-.2 1.3v9h-5.3s.1-14.5 0-16h5.3v2.3c.7-1.1 2-2.7 4.8-2.7 3.5 0 6.1 2.3 6.1 7.1v9.2z" /> 
    <symbol id="icons-textsize-increase" viewbox="0 0 50 50"> 
     <path fill="none" d="M32.6 33.1c-.3-.2-.6-.5-.8-.7-.2-.2-.4-.5-.5-.9l-7.2-18.3h-1.3c-1 3.1-2.2 5.6-3.5 8.9-1.3 3.3-2.5 6.3-3.6 9-.2.5-.5.9-.7 1.2-.3.3-.6.5-1 .8-.2.2-.6.3-1 .4-.3.1-.1.2-1.1.2v1.2h8.3v-1.2c0-.1-1.5-.2-2.1-.4-.6-.2-.8-.5-.8-.9 0-.1.1-.3.1-.6.1-.3.2-.6.3-1 .2-.4.3-.7.5-1.3s.4-1.7.7-1.7h7.6l1.8 4.6c.1.1.1.1.1.2v.3c0 .2-.4.4-.9.5-.5.2-1.2.3-2.2.3v1.2h9v-1.3c0-.1-.5-.1-.9-.2-.3 0-.6-.2-.8-.3zm-13.2-7.5l3.2-8.2 3.3 8.2h-6.5z" /> 
     <path d="M19.4 25.6h6.5l-3.3-8.2z" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.3 34.9h-9v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3c0-.1 0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9.2.2.5.5.8.7.2.1.5.3.8.3.4.1.9.1.9.2v1.3zm1.3-15.5h-2v2h-2.1v-2h-2v-2.1h2v-2h2.1v2h2v2.1z" /> 
    </symbol> 
    <symbol id="icons-textsize-decrease" viewbox="0 0 50 50"> 
     <path d="M19.4 25.6h6.5l-3.3-8.2" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.7 0 25 0zm9.6 34.9h-9.3v-1.2c1 0 1.7-.1 2.2-.3.5-.1.9-.3.9-.5v-.3s0-.1-.1-.2l-1.8-4.6h-7.6c-.3 0-.5 1.1-.7 1.7s-.3.9-.5 1.3c-.1.4-.2.7-.3 1 0 .3-.1.5-.1.6 0 .4.2.7.8.9.6.2 2.1.3 2.1.4v1.2h-8.3v-1.2c1 0 .8-.1 1.1-.2.4-.1.8-.2 1-.4.4-.3.7-.5 1-.8.2-.3.5-.7.7-1.2 1.1-2.7 2.3-5.7 3.6-9 1.3-3.3 2.5-5.8 3.5-8.9h1.3l7.2 18.3c.1.4.3.7.5.9s.5.5.8.7c.2.1.5.3.8.3.4.1.9.1.9.2v1.3h.3zm1-15.5h-6.2v-2.1h6.2v2.1z" /> 
    </symbol> 
    <symbol id="icons-print" viewbox="0 0 50 50"> 
     <circle cx="17.1" cy="23.7" r=".8" /> 
     <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm-8.2 14.2c0-.9.8-1.5 1.7-1.5h13c.9 0 1.7.6 1.7 1.5v4.6H16.8v-4.6zm15.4 21.7c0 .9-1.2 1.4-2.1 1.4H19.9c-.9 0-2.1-.5-2.1-1.4v-6.8h14.4v6.8zm5.2-4.3c0 1.4-1.1 2.7-2.6 2.7h-.6v-7.2H15.7v7.2h-.6c-1.4 0-2.5-1.2-2.5-2.7v-7.7c0-1.4 1-3 2.5-3H35c1.4 0 2.5 1.5 2.5 3l-.1 7.7z" /> 
    </symbol> 
   </symbol>
  </svg>  
  <div class="o-site__header"> 
   <header class="c-site-header"> 
    <h1 class="u-visuallyhidden">ShippingWatch</h1> 
    <div class="c-service-menu-bar"> 
     <div class="o-wrapper c-service-menu-bar__inner"> 
      <div>
        En del af <span class="u-visuallyhidden">Watch Medier</span> <a href="https://watchmedier.dk/"> 
        <div class="c-logo c-service-menu-bar__logo" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1059 116" preserveaspectratio="xMinYMin meet" shape-rendering="geometricPrecision"> 
          <title>Watchmedier</title> <path fill="#000000" class="alternative-fill-able" d="M104,114H81L65,56,49,114H26L0,2H27L40,57,54,2H78L92,57,105,2h27Z" /> <path fill="#000000" class="alternative-fill-able" d="M203,114L193,86H159l-11,28H120L166,2h25l42,112H203ZM177,43l-8,20h15Z" /> <path fill="#000000" class="alternative-fill-able" d="M282,25v89H256V25H222V2h93V25H282Z" /> <path fill="#000000" class="alternative-fill-able" d="M484,114V70H451v44H426V2h25V47h33V2h25V114H484Z" /> <path fill="#adadad" class="alternative-fill-able" d="M610,114V39L584,94H572L545.95,39.12V114H529V2h17l32.06,70L610,2h17V114H610Z" /> <path fill="#adadad" class="alternative-fill-able" d="M653,114V2h71V17H670V50h46V65H670V99h54v15H653Z" /> <path fill="#adadad" class="alternative-fill-able" d="M823.19,69.63a85.93,85.93,0,0,1-1,12.27,48,48,0,0,1-3.3,11.48A32,32,0,0,1,812,103.46a33.37,33.37,0,0,1-12.72,7.95,48.49,48.49,0,0,1-16.18,2.6H744V2h39a48.86,48.86,0,0,1,16.24,2.56A33.35,33.35,0,0,1,812,12.51a33,33,0,0,1,6.91,9.83,44.52,44.52,0,0,1,3.3,11,79,79,0,0,1,1,11.72q0.08,6,.08,12.12T823.19,69.63Zm-17.67-32q-0.78-7.94-5.18-12.82C795.73,19.75,789.06,17,781,17H761V99h20c8.06,0,14.73-2.78,19.34-7.82q4.39-4.88,5.18-13.61t0.79-20.38Q806.31,45.55,805.52,37.61Z" /> <path fill="#adadad" class="alternative-fill-able" d="M844,114V2h17V114H844Z" /> <path fill="#adadad" class="alternative-fill-able" d="M887,114V2h71V17H904V50h46V65H904V99h54v15H887Z" /> <path fill="#adadad" class="alternative-fill-able" d="M1039,114l-23-47H994v47H977V2h44a39,39,0,0,1,14.2,2.61,32.61,32.61,0,0,1,10.92,6.77,29.15,29.15,0,0,1,7,10.38,34.93,34.93,0,0,1,2.44,13.14q0,12.12-6.44,19.59A33.45,33.45,0,0,1,1033,65l26,49h-20Zm-5.68-91.91A19.12,19.12,0,0,0,1020,17H994V53h26a19.23,19.23,0,0,0,13.32-4.9q5.26-4.58,5.26-13T1033.32,22.09Z" /> <path fill="#000000" class="alternative-fill-able" d="M356.63,80.06a22.55,22.55,0,0,1-.58-2.28q-1-5.21-1-19.79,0-14.09,1.2-19.79T359.48,30a12.32,12.32,0,0,1,5-3.76,18.38,18.38,0,0,1,7-1.2q7,0,10.45,3.54c2.28,2.36,2,6.28,2.07,9.46h25c0.07-15.49,1.15-21.7-7.19-28.22S383.3,0,371.31,0a48,48,0,0,0-18.77,3.28,46.86,46.86,0,0,0-16.66,10.15c-4.56,4.15-6.46,9.38-8.5,14.62-5.11,13.82-5.1,31-3.24,46.59a52.06,52.06,0,0,0,4.14,15.55,36,36,0,0,0,11.67,15.39c8,6.41,17.88,10.42,31.36,10.42q18.16,0,30.59-9.13C410.17,100.79,409,93.32,409,80H384c-0.08,2.85.19,6.11-2.15,8.07S376,91,371.48,91q-7.88,0-11.14-4a20.46,20.46,0,0,1-3.16-5.38" /> 
         </svg> 
         <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%201059%20116'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
        </div> </a> 
      </div> 
      <ul class="o-list o-list--horizontal c-navigation-simple"> 
       <li> <a href="https://shippingwatch.dk/service/Jobmarked/">Job</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Om_ShippingWatch/">Om</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Abonnement/">Abonnement</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/Annoncering/">Annoncering</a> </li> 
       <li> <a href="https://shippingwatch.dk/service/vaerdier/">Værdier</a> </li> 
       <li><a class="c-icon-vendor--rss " href="https://shippingwatch.dk/service/rss">RSS</a></li> 
       <li><a class="c-icon-vendor--info" href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a></li> 
       <li> <a href="javascript:void(0)" target="" onclick="window._sp_.loadPrivacyManagerModal(189465)">Administrér samtykke </a> </li> 
      </ul> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="large, huge" class="u-hidden@print"> 
     <div data-ad-container class="o-ad o-ad--top-banner"> 
      <div id="top_banner"> 
       <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('top_banner');
      });
    </script> 
      </div> 
     </div> 
    </div> 
    <div class="o-wrapper c-site-header__inner"> 
     <div class="c-site-header__logo" data-tagline=""> <a href="/"> 
       <div class="c-logo c-logo--site-header" data-site="ShippingWatch"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
         <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
        </svg> 
        <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> 
       </div> </a> 
     </div> 
    </div> 
    <nav> 
     <h2 class="u-visuallyhidden">Sektioner</h2> 
     <div class="c-site-nav"> 
      <div class="o-wrapper o-row"> 
       <ul class="o-row__col o-list o-list o-list--horizontal"> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Rederier/"> Rederier </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Virksomheder/"> Leverandører </a> </li> 
        <li> <a class="c-site-nav__item c-site-nav__item--active " href="https://shippingwatch.dk/Offshore/"> Offshore </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/Havne/"> Havne </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/logistik/"> Logistik </a> </li> 
        <li> <a class="c-site-nav__item  " href="https://shippingwatch.dk/miljo_og_politik/"> Miljø &amp; Politik </a> </li> 
        <li> <a class="c-site-nav__item  c-icon-vendor--flag-uk" href="https://shippingwatch.com/"> English </a> </li> 
       </ul> 
       <ul class="o-row__col o-list o-list o-list--horizontal u-pull-right"> 
        <li> <a href="/archive" title="Søg efter artikel" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon"> <span class="c-icon c-icon--search"></span> </a> </li> 
        <li> <a href="/auth/login?redirectTo=%2FOffshore%2Farticle13408444.ece%3Futm_source%3DFeed%26utm_medium%3Dlatest" class="c-site-nav__item c-site-nav__item--solid c-site-nav__item--icon temp-disable-link">Log ind</a> </li> 
       </ul> 
      </div> 
     </div> 
    </nav> 
   </header> 
  </div> 
  <div class="o-site__content u-gutter-bottom"> 
   <div class="o-wrapper u-relative"> 
    <div class="o-page "> 
     <div class="o-page__main"> 
      <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","id":"https://shippingwatch.dk/Offshore/article13408444.ece?utm_source=Feed&utm_medium=latest"},"headline":"Shell belejres af aktivist - kræver opsplitning","image":["https://photos.watchmedier.dk/Images/article13374249.ece/ALTERNATES/schema-1_1/doc7hz6y30wk5k12o47nk33.jpg","https://photos.watchmedier.dk/Images/article13374249.ece/ALTERNATES/schema-4_3/doc7hz6y30wk5k12o47nk33.jpg","https://photos.watchmedier.dk/Images/article13374249.ece/ALTERNATES/schema-16_9/doc7hz6y30wk5k12o47nk33.jpg"],"datePublished":"2021-10-27T21:14:15Z","dateModified":"2021-10-27T21:14:15Z","publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","logo":{"@type":"ImageObject","url":"https://m.shippingwatch.dk/assets/images/pngLogos/shippingwatch.dk.png"},"url":"https://jppol.dk/"},"description":"Dan Loeb, der ejer aktier for 750 mio. dollar i Shell, kræver \"store forandringer\", skriver han i et brev til de øvrige investorer.","isAccessibleForFree":true,"author":[{"name":"SIMONE JAROLICS","email":"sj@cleantechwatch.dk","@type":"Person"}]}</script> 
      <article> 
       <header data-text-size="3"> 
        <h1>Shell belejres af aktivist - kræver opsplitning</h1> 
        <p class="c-lede"> Dan Loeb, der ejer aktier for 750 mio. dollar i Shell, kræver "store forandringer", skriver han i et brev til de øvrige investorer. </p> 
       </header> 
       <div class="o-article"> 
        <div class="o-article__content" data-text-size="3"> 
         <figure> 
          <img src="https://photos.watchmedier.dk/Images/article13374249.ece/ALTERNATES/native-app-960/doc7hz6y30wk5k12o47nk33.jpg" alt="" width="448" height="252.46"> 
          <figcaption>
            Foto: Toby Melville/REUTERS / X90004 
          </figcaption> 
         </figure> 
         <div class="c-byline"> 
          <address class="c-byline__author "> AF MARKETWIRE </address> 
          <div class="c-byline__published "> 
           <div> <time datetime="2021-10-27T21:14:15.000+0000" pubdate="pubdate"> Offentliggjort: 27.10.21 kl. 21:14 </time> 
           </div> 
          </div> 
         </div> 
         <div class="c-cms-content js-paywall" data-copyright-text="Kvalitetsjournalistik kræver investeringer. Del venligst denne artikel med andre ved at bruge nedenstående link. 
https://shippingwatch.dk/Offshore/article13408444.ece 
Kopier og videresend ikke artiklen. Det er i strid med ophavsretsloven og vores abonnementsbetingelser."> 
          <p>Den aktivistiske investor Dan Loeb har erhvervet sig en større portion aktier for 750 mio. dollar i det hollandske olieselskab, Shell, og han kræver store forandringer.</p> 
          <p>Det skriver Bloomberg News.</p> 
          <p>Det er via selskabet Third Point LLC, at Dan Loeb er gået ind i Shell.</p> 
          <p>I et brev til de øvrige aktionærer skriver Thrid Point, at Shell vil drage nytte af en opsplitning af sine forretninger inden for flydende naturgas, vedvarende energi og marketing i selvstændige områder.</p> 
          <p>Det ville være en enorm forandring af det 188 år gamle hollandske selskab, som har en markedsværdi på 190 mia. dollar, hvis den plan skulle blive gennemført, og det ville samtidig være en ganske skelsættende begivenhed blandt de globale oliekæmper, da ingen af dem har gjort noget lignende.</p> 
          <p>Ifølge Loeb er Shell under pres, da koncernen har måttet sænke sine udbyttebetalinger de senere år, og da en hollandsk domstol tidligere på året beordrede selskabet til at forandre sin forretningsmodel, så Shell udleder færre drivhusgasser.</p> 
          <p>"Shells bestyrelse og ledelse har svaret på dette med meget små skridt og forsøg på "at gøre det hele". Som man siger, man kan ikke være alting for alle," hedder det i brevet fra Dan Loeb.</p> 
          <p>"Ved at forsøge det er Shell endt med utilfredse aktionærer, der er blevet udsultet i forhold til afkast, og et utilfredst omkringliggende samfund, som ønsker at se Shell gøre mere for at reducere CO2-udledningen."</p> 
          <p> <a href="https://shippingwatch.dk/miljo_og_politik/article13404611.ece" id="_209a94b3-6958-410e-8b1e-e5ad5197ade3" data-content-type="dragdrop-element" class="c-bullet-point">Stort hollandsk pensionsselskab dropper fossile investeringer</a></p> 
          <p> <a href="https://shippingwatch.dk/Offshore/article13348618.ece" id="_48597fe5-6475-4d7d-94a9-e7e6eea4ba9e" data-content-type="dragdrop-element" class="c-bullet-point">Shell rammes af orkan-effekt på 400 mio. dollar</a> </p> 
          <p> <a href="https://shippingwatch.dk/article13305626.ece" id="_e1c4827d-667e-456c-9d07-3b879bacc605" data-content-type="dragdrop-element" class="c-bullet-point">Shell vil indsætte elektrisk drevne færger i Singapore </a>&nbsp;</p> 
         </div> 
         <div class="u-hidden@print"> 
          <ul class="o-list o-list--horizontal c-toolbar" role="toolbar" aria-label="Del" artikel> 
           <li> <a href="mailto:?subject=
Shell belejres af aktivist - kræver opsplitning
&amp;body=
https://shippingwatch.dk/Offshore/article13408444.ece
&amp;shareId=mail" title="Del via email" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via email</title> <use xlink:href="#icons-email" /> 
             </svg> </a> </li> 
           <li> <a href="https://www.linkedin.com/shareArticle?url=
https://shippingwatch.dk/Offshore/article13408444.ece
&amp;shareId=li" data-open-in-window title="Del via LinkedIn" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via LinkedIn</title> <use xlink:href="#icons-social-linkedin" /> 
             </svg> </a> </li> 
           <li> <a href="https://www.facebook.com/sharer/sharer.php?u=
https://shippingwatch.dk/Offshore/article13408444.ece
&amp;shareId=fb" data-open-in-window title="Del via Facebook" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via Facebook</title> <use xlink:href="#icons-social-facebook" /> 
             </svg> </a> </li> 
           <li> <a href="https://twitter.com/intent/tweet?text=
Shell belejres af aktivist - kræver opsplitning
&amp;url=
https://shippingwatch.dk/Offshore/article13408444.ece
&amp;shareId=tw" data-open-in-window title="Del via Twitter" target="_blank" class="c-toolbar__item"> 
             <svg class="c-icon c-toolbar__icon"> 
              <title>Del via Twitter</title> <use xlink:href="#icons-social-twitter" /> 
             </svg> </a> </li> 
          </ul> 
          <aside class="u-hidden@print"> 
           <div class="c-newsletter-background"> 
            <div class="c-newsletter-signup"> 
             <h1>Tilmeld dig vores nyhedsbrev</h1> 
             <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-form"> 
              <input data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
              <div class="c-response-status c-response-status--success">
                Du er nu tilmeldt vores nyhedsbreve. 
              </div> 
              <div class="c-response-status c-response-status--warning">
                Indtast venligst en gyldig e-mailadresse. 
              </div> 
              <div class="c-response-status c-response-status--error">
                Der gik noget galt. Prøv venligst igen. 
              </div> 
              <div class="c-newsletter-signup-form c-newsletter-signup-form--terms"> <button class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
               <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
              </div> 
             </form> 
            </div> 
           </div> 
          </aside> 
          <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
           <div data-ad-container class="o-ad o-ad--wide-rectangle"> 
            <div id="belowarticle_banner"> 
             <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('belowarticle_banner');
      });
    </script> 
            </div> 
           </div> 
          </div> 
          <div class="c-block-heading"> 
           <h2 class="c-block-heading__heading">Mere fra ShippingWatch</h2> 
          </div> 
          <div class="o-group" data-response-id="a39924e3-a562-4173-bedf-9777a5b918be"> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/logistik/article13407092.ece" data-content-id="13407092">Rival har uddelt milliardbeløb: Men DSV-ansatte må spejde langt efter særlig coronabonus</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/logistik/article13407092.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13407092"> <img src="https://photos.watchmedier.dk/Images/article13407121.ece/ALTERNATES/e/20170801-213957-A-1920x1079we.jpg" alt="DSV-topchef Jens Bjørn Andersen sammen med en chauffør uden for selskabets hovedkvarter i Hedehusene | Foto: Staff/Reuters/Ritzau Scanpix" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Coronakrisen har betydet markant flere penge i kassen hos DSV, men også øget presset på medarbejderne i et kaotisk fragtmarked. Alligevel skal de ansatte ikke forvente en særlig coronabonus i stil med den, som konkurrenten DHL har uddelt, fortæller topchef Jens Bjørn Andersen til MobilityWatch.&nbsp;</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Virksomheder/article13408336.ece" data-content-id="13408336">Dansk værfstejer: Vi har ingen chance, hvis vi kun skal dyste på pris</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Virksomheder/article13408336.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13408336"> <img src="https://photos.watchmedier.dk/Images/article12921289.ece/ALTERNATES/e/doc7fgpfxj3lp512a7r4dd3.jpg" alt="Christina Ørskov ejer Orskov Yard og er næstformand for Danske Maritime. | Foto: PR/Orskov Yard" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Christina Ørskov vil som ejerleder investere millioner i udvidelse af skibsværftet Orskov Yard i Frederikshavn trods hård, global konkurrence. Hun er netop kåret som "Årets Ejerleder" i Nordjylland.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/article13405648.ece" data-content-id="13405648">Forsvaret i Dan-Bunkering sag angriber bagmandspolitiets profit-opgørelse</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/article13405648.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13405648"> <img src="https://photos.watchmedier.dk/Images/article13407214.ece/ALTERNATES/e/20211026-094205-L-1920x1078we.jpg" alt="Onsdag fortsatte Dan-Bunkering-sagen ved retten i Odense. | Foto: Claus Fisker/Ritzau Scanpix" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Den opgjorte fortjeneste på 17,9 mio. kr. fra 33 handler med jetbrændstof, der ulovligt endte i sanktionsramte Syrien, er forkert, mener forsvarsadvokaterne i Dan-Bunkering-sagen. Bagmandspolitiet fastholder tallet. </p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Offshore/article13407067.ece" data-content-id="13407067">Aker Solutions venter en ekstra milliard efter fremgang</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Offshore/article13407067.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13407067"> <img src="https://photos.watchmedier.dk/Images/article13405054.ece/ALTERNATES/e/doc7i5ag5ve1rkyxs9k21j.jpg" alt="Photo: Aker Solutions" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Det norske olieserviceselskab skruer op for forventningerne til året efter fremgangsrig sommer, fremgår det af nyt regnskab.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
           <div class="o-group__item"> 
            <article class="c-excerpt"> 
             <h2 class="c-excerpt c-excerpt__heading"> <a href="https://shippingwatch.dk/Rederier/Tanker/article13406390.ece" data-content-id="13406390">Ocean Yield investerer i seks VLCC-skibe</a> </h2> 
             <div class="o-media"> 
              <div class="o-media__media"> <a href="https://shippingwatch.dk/Rederier/Tanker/article13406390.ece" class="c-thumbnail c-thumbnail--sm-5-3" data-content-id="13406390"> <img src="https://photos.watchmedier.dk/Images/article13406410.ece/ALTERNATES/e/1001131414-1920x1080we.jpg" alt="Et VLCC-tankskib bygges i Kina. Ingen relation til de seks skibe, Ocean Yield køber. | Foto: Li Huang/AP/Ritzau Scanpix" width="140" height="79" loading="lazy"> </a> 
              </div> 
              <div class="o-media__body"> 
               <p class="c-excerpt__snippet c-locked">Skibsejeren Ocean Yield, der for nyligt blev solgt af Kjell Inge Røkke til en amerikansk kapitalfond, køber seks VLCC-supertankere. Skibene skal sejle for International Seaways.</p> 
              </div> 
             </div> 
            </article> 
           </div> 
          </div> 
         </div> 
        </div> 
        <div class="o-article__related"> 
         <ul class="o-list o-list--horizontal c-toolbar u-border u-border--x" role="toolbar" aria-label="Tekststørrelse" og print> 
          <li> <button class="c-toolbar__item" data-tool="print"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Print</title> <use xlink:href="#icons-print" /> 
            </svg> <span class="u-hidden">Print</span> </button> </li> 
          <li> <button class="c-toolbar__item" data-tool="text-size-increase" data-resize="1"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Forstør tekststørrelse</title> <use xlink:href="#icons-textsize-increase" /> 
            </svg> <span class="u-hidden">Forstør tekststørrelse</span> </button> </li> 
          <li> <button class="c-toolbar__item" data-tool="text-size-decrease" data-resize="-1"> 
            <svg class="c-icon c-toolbar__icon"> 
             <title>Formindsk tekststørrelse</title> <use xlink:href="#icons-textsize-decrease" /> 
            </svg> <span class="u-hidden">Formindsk tekststørrelse</span> </button> </li> 
         </ul> 
         <div class="c-block-heading"> 
          <h2 class="c-block-heading__heading">Læs også</h2> 
         </div> 
         <ul class="o-group o-list u-links-brand" data-response-id="96edd23e-683e-4b21-a3c8-205f44851c52"> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Offshore/article13404902.ece" data-content-id="13404902"> Equinor har aldrig før tjent så mange penge </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Offshore/article13407067.ece" data-content-id="13407067"> Aker Solutions venter en ekstra milliard efter fremgang </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Offshore/article13404661.ece" data-content-id="13404661"> Oliepriserne har kurs mod 100 dollar </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Offshore/article13404347.ece" data-content-id="13404347"> Retten godkender Seadrills redningsplan – vil forlade chapter 11 inden for 60 dage </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/miljo_og_politik/article13404611.ece" data-content-id="13404611"> Stort hollandsk pensionsselskab dropper fossile investeringer </a> </li> 
         </ul> 
         <div data-ad data-ad-load-when="large, huge" class="u-gutter-top u-gutter-bottom u-hidden@print"> 
          <div data-ad-container class="o-ad o-ad--skyscraper"> 
           <div id="skyscraber_banner"> 
            <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('skyscraber_banner');
      });
    </script> 
           </div> 
          </div> 
         </div> 
         <div class="c-block-heading"> 
          <h2 class="c-block-heading__heading">Relaterede</h2> 
         </div> 
         <ul class="o-group o-list u-links-brand"> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/miljo_og_politik/article13404611.ece"> Stort hollandsk pensionsselskab dropper fossile investeringer </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/Offshore/article13348618.ece"> Shell rammes af orkan-effekt på 400 mio. dollar </a> </li> 
          <li class="o-group__item"> <a href="https://shippingwatch.dk/article13305626.ece"> Shell vil indsætte elektrisk drevne færger i Singapore </a> </li> 
         </ul> 
        </div> 
       </div> 
      </article> 
     </div> 
     <div class="o-page__sidebar"> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="rightsidebig_banner1"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('rightsidebig_banner1');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <div> <a href="https://secure.shippingwatch.dk/user/create"> <img src="/assets/images/trialBanners/sidebar/shippingwatch.dk.jpg" alt="Trial banner" width="auto" height="76"> </a> 
      </div> 
      <aside class="u-hidden@print"> 
       <div class="c-newsletter-background"> 
        <div class="c-newsletter-signup"> 
         <h1>Tilmeld dig vores nyhedsbrev</h1> 
         <form data-controller="captcha" data-action="captcha#submit" data-captcha-site="shippingwatch.dk" data-captcha-sitekey="6LcNL8cUAAAAADQL8p8wYbxR_3frHvykwnAF7MjQ" class="c-newsletter-signup-form"> 
          <input data-target="captcha.email" class="u-width-2-2 u-block u-gutter-bottom" type="email" required placeholder="Email"> 
          <div class="c-response-status c-response-status--success">
            Du er nu tilmeldt vores nyhedsbreve. 
          </div> 
          <div class="c-response-status c-response-status--warning">
            Indtast venligst en gyldig e-mailadresse. 
          </div> 
          <div class="c-response-status c-response-status--error">
            Der gik noget galt. Prøv venligst igen. 
          </div> 
          <div class="c-newsletter-signup-form c-newsletter-signup-form--terms"> <button class="u-gutter-bottom c-button c-button--alternative u-text-md captcha-submit" type="submit" method="POST">Tilmeld</button> 
           <div data-target="captcha.widget" data-size="invisible"></div> <a class="u-gutter-left" href="https://watchmedier.dk/nyhedsbrevsvilkaar/"> Nyhedsbrevsvilkår </a> 
          </div> 
         </form> 
        </div> 
       </div> 
      </aside> 
      <div class="c-block-heading"> 
       <h2 class="c-block-heading__heading">Seneste nyt</h2> 
      </div> 
      <ol class="o-group o-group--compact o-list u-links-brand u-text-sm"> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13408444.ece"> Shell belejres af aktivist - kræver opsplitning </a> <time datetime="2021-10-27T21:14:15.000+0200" class="u-text-discrete u-text-xs"> (21:14) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13408336.ece"> Dansk værfstejer: Vi har ingen chance, hvis vi kun skal dyste på pris </a> <time datetime="2021-10-27T19:54:12.000+0200" class="u-text-discrete u-text-xs"> (19:54) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/logistik/article13407092.ece"> Rival har uddelt milliardbeløb: Men DSV-ansatte må spejde langt efter særlig coronabonus </a> <time datetime="2021-10-27T15:40:11.000+0200" class="u-text-discrete u-text-xs"> (15:40) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13405648.ece"> Forsvaret i Dan-Bunkering sag angriber bagmandspolitiets profit-opgørelse </a> <time datetime="2021-10-27T14:43:08.000+0200" class="u-text-discrete u-text-xs"> (14:43) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13407067.ece"> Aker Solutions venter en ekstra milliard efter fremgang </a> <time datetime="2021-10-27T14:38:57.000+0200" class="u-text-discrete u-text-xs"> (14:38) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Tanker/article13406390.ece"> Ocean Yield investerer i seks VLCC-skibe </a> <time datetime="2021-10-27T13:48:35.000+0200" class="u-text-discrete u-text-xs"> (13:48) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Toerlast/article13406139.ece"> 2020 Bulkers fordobler sin indtjening i tredje kvartal </a> <time datetime="2021-10-27T13:25:52.000+0200" class="u-text-discrete u-text-xs"> (13:25) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Virksomheder/article13402135.ece"> Scrubbere hober sig op hos Wärtsilä – containerredere beholder skibe på vandet </a> <time datetime="2021-10-27T11:59:02.000+0200" class="u-text-discrete u-text-xs"> (11:59) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/miljo_og_politik/article13405840.ece"> Nuludledning for shipping er realistisk i 2050: "Alle skal sætte farten op med ambitionerne" </a> <time datetime="2021-10-27T11:55:59.000+0200" class="u-text-discrete u-text-xs"> (11:55) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/miljo_og_politik/article13404611.ece"> Stort hollandsk pensionsselskab dropper fossile investeringer </a> <time datetime="2021-10-27T10:43:18.000+0200" class="u-text-discrete u-text-xs"> (10:43) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13404925.ece"> NYK vil udvikle ammoniak-skibe </a> <time datetime="2021-10-27T09:55:15.000+0200" class="u-text-discrete u-text-xs"> (09:55) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13404902.ece"> Equinor har aldrig før tjent så mange penge </a> <time datetime="2021-10-27T09:20:36.000+0200" class="u-text-discrete u-text-xs"> (09:20) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13404412.ece"> CMA, Maersk, HMM, Hapag Lloyd søger mod logistik for at skabe ro om indtjeningen </a> <time datetime="2021-10-27T08:56:35.000+0200" class="u-text-discrete u-text-xs"> (08:56) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13404661.ece"> Oliepriserne har kurs mod 100 dollar </a> <time datetime="2021-10-27T08:33:52.000+0200" class="u-text-discrete u-text-xs"> (08:33) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/article13403765.ece"> Telefonaflytning, store bonusser og 100.000 dokumenter fra USA: Dan-Bunkering-sagen er skudt i gang </a> <time datetime="2021-10-27T07:36:11.000+0200" class="u-text-discrete u-text-xs"> (07:36) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Offshore/article13404347.ece"> Retten godkender Seadrills redningsplan – vil forlade chapter 11 inden for 60 dage </a> <time datetime="2021-10-27T07:19:19.000+0200" class="u-text-discrete u-text-xs"> (07:19) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/logistik/article13404320.ece"> DSV mangler medarbejdere flere steder </a> <time datetime="2021-10-27T06:53:48.000+0200" class="u-text-discrete u-text-xs"> (06:53) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/Container/article13403309.ece"> MSC melder om besætning i sikkerhed efter piratangreb </a> <time datetime="2021-10-26T16:29:38.000+0200" class="u-text-discrete u-text-xs"> (26/10) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/miljo_og_politik/article13403154.ece"> FN: CO2-udslip skal halveres på bare otte år </a> <time datetime="2021-10-26T15:35:52.000+0200" class="u-text-discrete u-text-xs"> (26/10) </time> 
        </div> </li> 
       <li class="o-group__item"> 
        <div class="u-half-gutter-right u-half-gutter-left"> <a href="/Rederier/article13402215.ece"> AAL føjer to store multipurpose-skibe til flåden </a> <time datetime="2021-10-26T14:55:25.000+0200" class="u-text-discrete u-text-xs"> (26/10) </time> 
        </div> </li> 
      </ol> 
      <div class="u-align-right"> 
       <p> </p>
       <form action="/latest/filtered" method="get"> 
        <input type="hidden" name="sitesFilter" value="shippingwatch.dk" checked> <button type="submit" class="c-link c-link-more"> Flere nyheder </button> 
       </form> 
       <p></p> 
      </div> 
      <div class="c-block-heading"> 
       <h2 class="c-block-heading__heading">Job</h2> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-block-heading__link">Se flere jobs</a> 
      </div> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="job1_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job1_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <div data-ad data-ad-load-when="large, huge" class="u-gutter-bottom u-hidden@print"> 
       <div data-ad-container class="o-ad o-ad--medium-rectangle"> 
        <div id="job2_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('job2_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
      <ul class="o-group o-list u-links-brand"> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxLDEwMjcmam9iSWQ9MTY1NTkmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=zwQLLZS0XtQaJdo3P_6FV8B5RL0t3BBXN99f8usL4Jfdiog0Nu5mZZzd41TBDl2a2A-IK1lXZ4JWViexNCZ9wLTnhVXkV_f8VYb1Jk5EUhr5P7MOjUdEPw9L52SsgAOF" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/728_Search_SelectionTM_jpg_2_jpg.jpg" alt="Coordinator / Marine Operator / Operations" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Coordinator / Marine Operator / Operations </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxJmpvYklkPTE2NjIxJnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=iAcMYk3z83Rzd1GGd1FBIjBbJRBmkjWrZt8NQ8oxu2qjndStdU2J3LlJbr_orgJsgNLMg11_HtSEeymsQ0NHXDNec26ur45pgW5qESQO168=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/543_stena_Bulk_jpg.jpg" alt="Commercial Operations - Stena Bulk" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Commercial Operations - Stena Bulk </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMywxMDA4LDEwMDksMTAxMywxMDIxJmpvYklkPTE2NjcxJnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=hXLbxsVUBZaEgluXSE3a3iTEbR4p4OvHMkhZ9-JuOYKgxKgcMkvy8sReAMj_XFrH3tx_ctz9XpBzVRvTBxkBgR4XGYx4etR-m0qWWh0jHJXaawUI-skHARSoCaNRbonwEToWx3sWf7oR-qmZ_jq1bg==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/176_Soefartsstyrelsen_jpg.jpg" alt="Genopslag: Vil du være med til at sætte dagsorden for fremtidens maritime kompetencer?" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Genopslag: Vil du være med til at sætte dagsorden for fremtidens maritime kompetencer? </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxLDEwMjYmam9iSWQ9MTY3MDEmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=5PuIXezrKNsxPwty4CEh18ZcdjtJlBxH_8MOiTo9xxTIHGHfdnUUGRJS4bxS_QVNoHgNstIjHET7Nhkl-GH2XoA9wIkR93uy9ztaDNpgYZMQUUASNIxLdSlKLx2TbaQ7" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/183_Clipper_Group_jpg.jpg" alt="Operations Controller" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Operations Controller </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDEzLDEwMjEmam9iSWQ9MTY3ODMmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=NhvMkFmsv_HT3PDulfdPFxqfdnAUnajLWLHrIobVqy00DASgei_jLfK_gh_RYgbS8d2kQVUXQzQoB9a5hBE4X-pJOD3vB4miXuTpv-V04RDtB02YCrngsyDvFT5Mad69sZucIxNoSgNnv_iozIsYdg==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1248_download (4).jpg" alt="Operational Sales Coordinator" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Operational Sales Coordinator </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxNywxMDIxLDEwMjYmam9iSWQ9MTY1ODUmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=5PuIXezrKNsxPwty4CEh18ZcdjtJlBxH_8MOiTo9xxTIHGHfdnUUGRJS4bxS_QVNYN5S_0rN5Gj2oU5o4TM2n66FPSX_YINVqX0BiauL8zwi2GaYffR8W9q2fb0xCBxz" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/183_Clipper_Group_jpg.jpg" alt="Senior Accountant to Finance &amp; Accounting" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Senior Accountant to Finance &amp; Accounting </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAwMSwxMDE0LDEwMTcsMTAyMSZqb2JJZD0xNjE5NCZwbGFjZW1lbnQ9c2hpcHBpbmd3YXRjaC5kayY=&amp;redirectUrl=0OX6pq1EoUehXoae-VnnDkGiYjPTX2Ri2FmpE9UMFCKoXqB8j_8mlbZ9fkZbzPYXWMMF24D2Nf9cGxm5k1yM5g==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/1187_download.jpg" alt="Senior Sales Director Naval - Terma" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Senior Sales Director Naval - Terma </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxJmpvYklkPTE2ODEwJnBsYWNlbWVudD1zaGlwcGluZ3dhdGNoLmRrJg==&amp;redirectUrl=PVwO7eNYwASZLeIffcsk0jVSPMG2QauzHUbp-HXCvFiNpfN9cqIz7RO36KloAMxttV46jee7QntmWPkRVDDuQg==" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/887_Skaermbillede_2020_07_03_kl_13_50_33_png.jpg" alt="Fleet Performance Manager" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Fleet Performance Manager </a> </li> 
       <li class="o-group__item"> <a href="https://redirect-service.aws.jyllands-posten.dk/redirect?q=dXNlcklkPS0xJm5hbWU9d2F0Y2hqb2ItY2xpY2stdHJhY2smc2l0ZT1zaGlwcGluZ3dhdGNoLmRrJmNhdGVnb3JpZXM9MTAxMywxMDIxLDEwMjcmam9iSWQ9MTY3MTcmcGxhY2VtZW50PXNoaXBwaW5nd2F0Y2guZGsm&amp;redirectUrl=QJDyjJF-m6zwE8h9iE7cCpM74LiJEpBbjzK2sddHiA634nYioxFClc0T7CV6Dum6M8moRfec9elIfcNFBhhP9SmBi8i_QXKgyorZaAp20T0=" data-track="jobad" target="_blank"> <img src="https://s3-eu-west-1.amazonaws.com/watchmedier-assets-prod/company_images/235_Flag_Ubulk_pos_NEW_JPG.jpg" alt="Operations Executive" width="140" height="79" loading="lazy" class="c-job-thumbnail u-half-gutter-bottom"> Operations Executive </a> </li> 
      </ul> 
      <p class="u-align-right"> <a href="https://shippingwatch.dk/service/Jobmarked/" class="c-link-more">Se flere jobs</a> </p> 
     </div> 
    </div> 
    <div data-ad data-ad-load-when="huge" class="c-sticky-skyscraper u-hidden@print"> 
     <div class="o-wrapper u-relative"> 
      <div class="c-sticky-skyscraper__content c-sticky-skyscraper__content--right"> 
       <div data-ad-container class="o-ad"> 
        <div id="sticky_banner"> 
         <script type="text/javascript" class="consent-independent">
      apntag.anq.push(function() {
        apntag.showTag('sticky_banner');
      });
    </script> 
        </div> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <div class="o-site__footer"> 
   <footer class="c-site-footer"> 
    <h2 class="u-visuallyhidden">Kolofon</h2> 
    <div class="o-wrapper"> 
     <div class="u-clearfix u-hidden@print"> 
      <div class="c-site-footer__logo"> <a href="/"> <span class="c-logo c-logo--site-footer" data-site="ShippingWatch"> 
         <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 594 60" preserveaspectratio="xMinYMin meet"> 
          <title>ShippingWatch</title> <path fill="#C92902" class="alternative-fill-able" d="M31.4 29.6c-.9-.9-3.2-3-7.2-6.3-5.1-4.3-6.8-6-7.3-6.7-.4-.5-.6-1.1-.6-1.6 0-.3.1-.7.7-1.2s1.3-.7 2.3-.7c2.2 0 4.5 1.7 6.8 4.9l1 1.4 10.1-8.9-1-1.2c-3-3.5-5.8-5.9-8.4-7.2C25.2.7 22.3 0 19.4 0c-4.6 0-8.5 1.5-11.6 4.5C4.6 7.4 3 11.1 3 15.3c0 2.9 1 5.8 2.8 8.7 1.8 2.8 5.6 6.5 11.7 11.5 3.7 3 5.1 4.6 5.7 5.3.7 1 1 1.8 1 2.7 0 .6-.1 1.4-1.2 2.4-.9.8-2 1.2-3.4 1.2-2.7 0-5.3-2.1-7.5-6.3l-.8-1.5L0 46.1l.7 1.3c2.1 4.3 4.8 7.5 7.9 9.5 3 2.1 6.7 3.1 10.8 3.1 5.3 0 9.7-1.6 13-4.8 3.4-3.2 5.1-7.3 5.1-12.2 0-2.5-.5-4.8-1.4-7-1-2-2.5-4.2-4.7-6.4zm41-7.8H57.7V1.4H44.1v57.2h13.6V34.9h14.7v23.7H86V1.4H72.4zm22-20.4h13.4v57.3H94.4zm47.4 1.7c-2.8-1.2-7.2-1.8-13.3-1.8H116v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm52.7-19.4c-2.8-1.2-7.2-1.8-13.3-1.8H158v57.3h13.4V35.7c4.6-.1 7.7-.3 9.6-.9 3.7-1.1 6.6-3 8.8-5.8 2.2-2.8 3.3-6.3 3.3-10.4 0-3.7-.8-6.9-2.5-9.6-1.6-2.7-3.9-4.7-6.8-5.9zm-10.7 19.4h-1.7v-7.9h1.3c3.8 0 5.2.5 5.7.8 1.1.7 1.6 1.7 1.6 3.2 0 .9-.2 1.6-.6 2.2-.4.6-.9 1-1.6 1.2-.4.2-1.6.5-4.7.5zm26.2-21.1h13.4v57.3h-13.4zm54.6 31.7L233.3 1.4H221v57.2h13.4V27L255 58.6h12.3V1.4h-13.4zm48.9-5.1v12.9h14.5c-1.1 1.8-2.5 3.1-4 4.1-2.2 1.3-4.9 2-8.1 2-5.1 0-9.2-1.6-12.6-5-3.4-3.3-5.1-7.3-5.1-12.1 0-4.6 1.6-8.5 4.9-11.7 3.3-3.3 7.3-4.8 12.2-4.8 5.7 0 10.5 2.2 14.8 6.8l1.1 1.2L330 12l-1-1.1c-3.4-3.7-7-6.4-10.6-8-4.4-2-9.1-2.9-13.9-2.9-9.4 0-17.1 3.4-23 10-5 5.6-7.5 12.2-7.5 19.7 0 5.5 1.4 10.7 4 15.4 2.7 4.7 6.4 8.5 11 11 4.6 2.6 9.9 3.9 15.7 3.9 5.5 0 10.3-1.2 14.4-3.6 4.1-2.4 7.5-5.8 10.1-10.3 2.6-4.5 3.9-9.3 3.9-14.3L333 28h-30.2zM389 1.4L382.4 31l-8.3-29.6h-11L354.9 31l-6.7-29.6h-13.3l12.9 57.2H360l8.5-30.6 8.7 30.6h12.3l12.9-57.2zm34.7 0l-22 57.3h14.1l4.4-11.1H440l4.2 11.1h14.1l-22-57.3h-12.6zm11.2 32.9h-9.7l4.9-12.6 4.8 12.6zm22-19.6h9.6v43.9H480V14.7h9.9V1.4h-33zm64.2-1.5c5.7 0 10.7 2.4 15.3 7.3l1.1 1.2 9.4-9-1-1.2C542.8 7.9 539 5 534.7 3c-4.3-2-8.8-3-13.5-3-5.5 0-10.7 1.4-15.4 4-4.8 2.7-8.5 6.3-11 10.7-2.6 4.4-3.9 9.5-3.9 15.2 0 8.7 2.8 16 8.5 21.6 5.6 5.6 12.9 8.5 21.7 8.5 4.7 0 9-.8 12.7-2.4 3.7-1.6 7.7-4.4 11.8-8.4l1.1-1.1-9.2-9.6-1.2 1.1c-2.8 2.8-5.4 4.7-7.6 5.8-2.2 1-4.8 1.5-7.5 1.5-3.2 0-6.1-.7-8.7-2.2-2.6-1.4-4.6-3.4-6-6-1.4-2.5-2.1-5.5-2.1-8.8 0-4.8 1.6-8.7 4.8-11.9 3.3-3.3 7.2-4.8 11.9-4.8zm59.4-11.8v20.4h-14.8V1.4h-13.6v57.2h13.6V34.9h14.8v23.7H594V1.4z" /> 
         </svg> <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20viewBox='0%200%20594%2060'%20xmlns='http://www.w3.org/2000/svg'/%3E" alt="" aria-hidden="true"> </span> </a> 
      </div> 
      <div class="c-site-footer__search"> <a href="/archive" class="c-search-button" title="Søg efter artikel"> 
        <div class="c-icon c-icon--search"></div> </a> 
      </div> 
     </div> 
     <div class="c-site-footer__content"> 
      <div class="o-group o-group--col-2@medium-only o-group--col-4@large-up o-group--no-borders@medium-only o-group--no-borders@small-only o-group--no-borders@small-down"> 
       <div class="o-group__item u-hidden@print"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first"> Sektioner </h3> 
        <ul class="o-list"> 
         <li> <a href="https://shippingwatch.dk/Rederier/">Rederier</a> </li> 
         <li> <a href="https://shippingwatch.dk/Virksomheder/">Leverandører</a> </li> 
         <li> <a href="https://shippingwatch.dk/Offshore/">Offshore</a> </li> 
         <li> <a href="https://shippingwatch.dk/Havne/">Havne</a> </li> 
         <li> <a href="https://shippingwatch.dk/logistik/">Logistik</a> </li> 
         <li> <a href="https://shippingwatch.dk/miljo_og_politik/">Miljø &amp; Politik</a> </li> 
         <li> <a href="/htmlsitemap">Sitemap</a> </li> 
        </ul> 
       </div> 
       <div class="o-group__item"> 
        <div> 
         <h3 class="c-site-footer__heading c-site-footer__heading--first"> Redaktør </h3> 
         <div>
          Tomas Kristiansen
         </div> 
         <div>
          <a href="mailto:tk@shippingwatch.dk">tk@shippingwatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 3330 8360
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Ansv. chefredaktør</h3> 
         <div>
          Anders Heering
         </div> 
        </div> 
        <div> 
         <h3 class="c-site-footer__heading">Udgiver</h3> 
         <div> <a href="https://jppol.dk/">JP/Politikens Hus A/S</a> 
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Annonceafdeling</h3> 
        <div> 
         <div>
          <a href="mailto:annoncering@infowatch.dk">annoncering@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7445
         </div> 
        </div> 
        <h3 class="c-site-footer__heading">Jobannoncering</h3> 
        <div> 
         <div>
          <a href="mailto:job@infowatch.dk">job@infowatch.dk</a>
         </div> 
         <div>
          Tlf.: +45 7077 7445
         </div> 
        </div> 
       </div> 
       <div class="o-group__item"> 
        <h3 class="c-site-footer__heading c-site-footer__heading--first">Abonnement</h3> 
        <p>Prøv ShippingWatch gratis eller få tilbud på et abonnement, der passer til lige netop dig eller din virksomhed.</p> 
        <div>
         <a href="mailto:shippingwatch@infowatch.dk">shippingwatch@infowatch.dk</a>
        </div> 
        <div>
         Tlf.: +45 7077 7445
        </div> 
        <h3 class="c-site-footer__heading">Adresse</h3> 
        <address class="u-text-normal"> 
         <div>
          ShippingWatch
         </div> 
         <div>
          Rådhuspladsen 37
         </div> 
         <div>
          1785 København V
         </div> 
         <div>
          Tlf.: +45 3330 8360 
         </div> </address> 
        <h3 class="c-site-footer__heading">Retningslinjer</h3> 
        <div> <a href="https://shippingwatch.dk/service/privacypolicy/">Persondatapolitik</a> 
        </div> <a href="javascript:void(0)" target="" onclick="window._sp_.loadPrivacyManagerModal(189465)">Administrér samtykke </a> 
       </div> 
      </div> 
     </div> 
     <p class="c-site-footer__copyright u-align-center u-gutter u-text-xs"> Copyright © ShippingWatch - Alt materiale på denne side er omfattet af gældende lov om ophavsret </p> 
    </div> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"CreativeWork","editor":{"name":"Tomas Kristiansen","email":"tk@shippingwatch.dk","jobTitle":"Redaktør","telephone":"+45 3330 8360","@type":"Person"},"accountablePerson":{"name":"Anders Heering","jobTitle":"Ansv. chefredaktør","@type":"Person"},"publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","url":"https://jppol.dk/"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","addressCountry":"DK","telephone":"+45 7077 7445","email":"annoncering@infowatch.dk"}}
</script> 
    <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"Organization","name":"ShippingWatch","address":{"@type":"PostalAddress","addressCountry":"DK","name":"ShippingWatch","streetAddress":"Rådhuspladsen 37","postalCode":"1785","addressLocality":"København V","telephone":"+45 3330 8360","email":"shippingwatch@infowatch.dk"}}
</script> 
    <script src="/assets/javascripts/assets/watchmedier_website.js?cacheBuster=1635338050" class="consent-independent"></script> 
   </footer> 
  </div> 
  <script type="text/javascript" class="consent-independent">
        <!--//--><![CDATA[//><!--
        var gemius_identifier = 'nSeVHvu0kcTfeywn7MKyb5by.jhUiK9702EkGoHkqdz.v7';
        var gemius_use_cmp = true;

        var gemius_cmp_timeout = Infinity;

        function gemius_pending(i) { window[i] = window[i] || function() {
          var x = window[i+'_pdata'] = window[i+'_pdata'] || [];x[x.length]=arguments;};};
        gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
        (function(d,t) {
          try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer');
            gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);
          } catch (e) {}})(document,'script');
        //--><!]]>
</script>  
 </body>
</html>